<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8) ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta name="theme-color" content="#ffffff">
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
	
<!--
		 _     _ _           ____          _          _____ _    ___
		| |   (_) | _____   / ___|___   __| | ___    | ____| |__|__ \
		| |   | | |/ / _ \ | |   / _ \ / _` |/ _ \   |  _| | '_ \ / /
		| |___| |   <  __/ | |__| (_) | (_| |  __/_  | |___| | | |_|
		|_____|_|_|\_\___|  \____\___/ \__,_|\___( ) |_____|_| |_(_)
												  |/

		 Work on SheKnows and other iconic brands!

		 Visit our careers page at https://pmc.com/careers/

-->

<meta name="description" content="The actress welcomed her second daughter with husband Joe Jonas last month." />
<meta name="keywords" content="" />

<title>Sophie Turner Is Embracing the Pregnant Life in Throwback Bump Picture &#8211; SheKnows</title>
<script type="text/javascript">dataLayer = window.dataLayer || []; /* Google Tag Manager */</script>
<script type="text/javascript">
/* <![CDATA[ */
var pmc_meta = {"lob":"sheknows","lob_genre":"Lifestyle","page-type":"article","env":"desktop","primary-category":"Parenting","primary-vertical":"","vertical":"","category":["Parenting","Parenting News"],"tag":["baby bump","Joe Jonas","pregnancy","sophie turner"],"author":["Sydni Ellis"],"logged-in":"","subscriber-type":"","country":"us","is_eu":false,"post-options":""};

/* ]]> */
</script>
		<script type="text/javascript" class="optanon-category-C0002">
			(function(d,w){
				var i, parts, name, c, rdecode = /(%[0-9A-Z]{2})+/g, rspace = /\+/g, ac = (d ? d.split('; ') : []);
				for(w.pmc_cookies = {}, i = 0; i < ac.length; i++) {
					parts = ac[i].split('='), name = parts[0].replace(rdecode, decodeURIComponent), c = parts.slice(1).join('=');
					if(c.charAt(0) === '"') { c = c.slice(1, -1); } c = c.replace(rdecode, decodeURIComponent).replace(rspace, ' '); w['pmc_cookies'][name] = c;
				}
			})(document.cookie, window);

			pmc_meta=pmc_meta || {}, pmc_meta.omni_visit_id = window.pmc_cookies.omni_visit_id || "sheknows." + new Date().getTime() + '.' + (function(l,b,a,c,i,d){for(i=0;i<256;i++){l[i]=(i<16?'0':'')+(i).toString(16);}if(c&&c.getRandomValues){try{d=new Uint32Array(4),c.getRandomValues(d);}catch(e){d=0;}}d=d||[b()*a>>>0,b()*a>>>0,b()*a>>>0,b()*a>>>0];a=d[0],b=d[1],c=d[2],d=d[3];return l[a&0xff]+l[a>>8&0xff]+l[a>>16&0xff]+l[a>>24&0xff]+'-'+l[b&0xff]+l[b>>8&0xff]+'-'+l[b>>16&0x0f|0x40]+l[b>>24&0xff]+'-'+l[c&0x3f|0x80]+l[c>>8&0xff]+'-'+l[c>>16&0xff]+l[c>>24&0xff]+l[d&0xff]+l[d>>8&0xff]+l[d>>16&0xff]+l[d>>24&0xff];})([],Math.random,0x100000000,window.crypto||window.msCrypto);
			var d = new Date(); d.setTime(d.getTime() + ( 60 * 60 * 1000 )); var expires = d.toGMTString(); var path = "/"; var domain = window.location.hostname;
			document.cookie = 'omni_visit_id=' + encodeURIComponent(pmc_meta.omni_visit_id) + ( expires ? '; expires=' + expires : '' ) + ( path ? '; path=' + path : '' ) + ( domain ? '; domain=' + domain : '' );
		</script>
				<script type="text/javascript">
		if( window.hasOwnProperty( 'pmc_meta' ) ) {
			if( !window.hasOwnProperty( 'dataLayer' ) || !window.dataLayer.hasOwnProperty('push') ) {
				window.dataLayer = [];
			}
			window.dataLayer.push( pmc_meta );
		}
		</script>

		<link rel="preload" as="image" href="https://www.sheknows.com/wp-content/themes/vip/pmc-sheknows-2020/assets/public/lazyload-fallback.gif" imagesrcset="" imagesizes="">		<link rel="preload" as="script" href="https://www.sheknows.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-utils.min.js?ver=2022.5" />
				<link rel="preload" as="script" href="https://www.sheknows.com/wp-content/plugins/lazy-load-0.7/assets/build/index.js?ver=36a58e5d155cd1dcf138" />
				<link rel="preload" as="script" href="https://www.sheknows.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0" />
				<link rel="preload" as="script" href="https://www.sheknows.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-hooks.min.js?ver=6.0.1" />
		<style id='common.inline-inline-css'>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</style>
<style id='single.inline-inline-css'>
.a-content{color:#2f2f2f;font-size:1.125rem;line-height:1.56}.a-content>*+*{margin-top:1rem}.a-content>ol a:hover,.a-content>p a:hover,.a-content>ul a:hover{text-decoration:underline}.a-content .twitter-tweet,.a-content .twitter-widget,.a-content embed,.a-content iframe,.a-content object{margin:0 auto!important;max-width:100%}.a-content>h2,.a-content>h3,.a-content>h4,.a-content>h5{font-family:var(--font-family-secondary);margin-top:1.5rem;margin-bottom:.5rem}.a-content>h2{font-size:2rem;line-height:1.15}@media (min-width:48rem){.a-content>h2{font-size:2.38rem}}.a-content>h3{font-size:1.75rem;line-height:1.15}@media (min-width:48rem){.a-content>h3{font-size:2.13rem}}.a-content>h4{font-size:1.31rem;font-weight:500}@media (min-width:48rem){.a-content>h4{font-size:1.56rem}}.a-content>h5{font-family:var(--font-family-accent);font-size:1.75;font-style:italic;font-weight:400}@media (min-width:48rem){.a-content>h5{font-size:2.06rem}}.a-content ol{counter-reset:primary-font-counter;list-style:none;padding-left:0}.a-content ol li{counter-increment:primary-font-counter;position:relative}.a-content ol li:before{content:counter(primary-font-counter) ". ";font-family:var(--font-family-primary);font-size:1.44rem}.a-content ul{list-style:none;padding-left:0}.a-content ul li{display:flex}.a-content ul li:before{background-color:var(--background-color-brand-secondary-light);border-radius:50%;content:"";display:inline-block;height:.4em;margin-right:.5rem;margin-top:.5em;width:.4em}.a-content blockquote{background-color:transparent;font-family:var(--font-family-primary-fancy);font-size:1.31rem;font-style:italic;font-weight:700;margin:3rem 0;padding:2.9rem .13rem;position:relative;text-align:center}@media (min-width:48rem){.a-content blockquote{font-size:1.56rem;padding:2.2rem 3.75rem}}@media (min-width:62.5rem){.a-content blockquote{font-size:2.06rem;padding:1.44rem 2.06rem}}.a-content blockquote:after,.a-content blockquote:before{border:.063rem solid var(--border-color-brand-primary);bottom:0;content:"";height:100%;position:absolute;top:0;width:1rem;z-index:-1}@media (min-width:48rem){.a-content blockquote:after,.a-content blockquote:before{width:2rem}}.a-content blockquote:before{border-right:none;left:0}.a-content blockquote:after{border-left:none;right:0}.a-content blockquote p{margin:0;font-family:inherit}.a-content blockquote cite{display:block;white-space:nowrap;font-style:normal;margin-top:.75rem;text-transform:lowercase;color:#a9131e;font-size:1rem;font-weight:400;font-family:Playfair Display,serif;letter-spacing:.1875rem}.a-content input,.a-content select,.a-content textarea{border:1px solid #8c8c8c;padding:.5rem 1rem;font-size:inherit;margin-top:0}.a-content button[type=submit],.a-content input[type=submit]{font-weight:700}.a-content small{font-variant:small-caps}.a-content--offset{--a-content-left-spacing:4.5}@media (min-width:78.75rem){.a-content--offset{padding-left:calc(var(--a-content-left-spacing)*0.5rem);padding-right:calc(var(--a-content-left-spacing)*0.5rem)}.a-content--offset>.post-content-image{margin-left:calc(var(--a-content-left-spacing)*-0.5rem);margin-right:calc(var(--a-content-left-spacing)*-0.5rem)}}.aligncenter,.alignleft,.alignright{display:block;margin:1rem auto;float:none}.aligncenter,.alignnone{max-width:100%;clear:both}@media (min-width:48rem){.alignleft,.alignright{display:inline-block;max-width:calc(50% - 2rem)}}@media (min-width:62.5rem){.alignleft,.alignright{max-width:66%}}@media (min-width:48rem){.alignleft{float:left;margin-right:1.5rem}}@media (min-width:48rem){.alignright{float:right;margin-left:1.5rem}}#wpstats{width:0;height:0;overflow:hidden;display:block}.a-glue--b-25{--a-glue-bottom:1.5625rem}@media (min-width:48rem){.a-glue\@tablet{position:absolute;z-index:2;top:var(--a-glue-top,initial);bottom:var(--a-glue-bottom,initial);right:var(--a-glue-right,initial);left:var(--a-glue-left,initial)}}.a-glue--r-n50{--a-glue-right:-3.125rem}
</style>
<meta name='robots' content='max-image-preview:large' />
		<script>
			window.pmc_is_adblocked = false;
		</script>
		<link rel="canonical" href="https://www.sheknows.com/parenting/articles/2607395/sophie-turner-bump-picture/" />
<link rel='dns-prefetch' href='//s.swiftypecdn.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//ads.blogherads.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="SheKnows &raquo; Sophie Turner Is Embracing the Pregnant Life in Cute Throwback Bump Picture Comments Feed" href="https://www.sheknows.com/parenting/articles/2607395/sophie-turner-bump-picture/feed/" />
<noscript><link rel='stylesheet' id='fallback-all-css-0' href='https://www.sheknows.com/_static/??-eJx9jcEKwjAQRH/IdBHbQg/it8TNUqObNGS2lP69QRDsxeOb4c3QVlzMrGsQ0BOUJEQvKkmyHaCo36U6ldnz3qWYOwZO9E9v3S8fJF6yfS5WV3SdYwZBfOUHiXpY5FIFoBBh1ByqLTYJriwwuLsu/HKwXQXf2Vu6nsdh6sfL1A9vkzFQQg==' type='text/css' media='all' />
</noscript><link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"' id='all-css-0' href='https://www.sheknows.com/_static/??-eJx9jcEKwjAQRH/IdBHbQg/it8TNUqObNGS2lP69QRDsxeOb4c3QVlzMrGsQ0BOUJEQvKkmyHaCo36U6ldnz3qWYOwZO9E9v3S8fJF6yfS5WV3SdYwZBfOUHiXpY5FIFoBBh1ByqLTYJriwwuLsu/HKwXQXf2Vu6nsdh6sfL1A9vkzFQQg==' type='text/css' media='all' />
<style id='global-styles-inline-css'>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</style>
<noscript><link rel='stylesheet' id='fallback-all-css-2' href='https://www.sheknows.com/_static/??-eJyl0cFOwzAMBuAXInNXCTYOiEdBbmI6a7ETxWnH3p5SGGzapSqnOAd/+e3AKTuftJJWyHHoWQ2yeHdd41CTYKXgCsX5jKxHAzSjatANHAN4M7B6jrSZqgdYwGYsVak48yXFeKuxBvpYLNkBC3aRHAv2ZCuyWPKMcYbIdVjg7W+q9zI3h8VYTdmNHCiZG9t1BPkksmIODHJ583L9BoT1DqkHkmlbI+efLdJR08lc27TN/ed+JUq6QTur/ydlrP2U6Zd6lZft0+Pzrtnt99tP4iT1Yw==' type='text/css' media='all' />
</noscript><link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"' id='all-css-2' href='https://www.sheknows.com/_static/??-eJyl0cFOwzAMBuAXInNXCTYOiEdBbmI6a7ETxWnH3p5SGGzapSqnOAd/+e3AKTuftJJWyHHoWQ2yeHdd41CTYKXgCsX5jKxHAzSjatANHAN4M7B6jrSZqgdYwGYsVak48yXFeKuxBvpYLNkBC3aRHAv2ZCuyWPKMcYbIdVjg7W+q9zI3h8VYTdmNHCiZG9t1BPkksmIODHJ583L9BoT1DqkHkmlbI+efLdJR08lc27TN/ed+JUq6QTur/ydlrP2U6Zd6lZft0+Pzrtnt99tP4iT1Yw==' type='text/css' media='all' />
<style id='pmc-adm-style-inline-css'>
div.admz, div.admz-sp { margin-left: auto; margin-right: auto; text-align: center; } #skin-ad-inject-container { display: none; }
</style>
<script type="text/javascript" src="https://www.sheknows.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-utils.min.js?ver=2022.5"></script>			<script type="text/javascript">
			var pmc_do_analytics_pagecount = true;		//flag to allow analytics code to count a page view
			var pmc_common_urls = {
				parent_theme_uri: 'https://www.sheknows.com/wp-content/themes/vip/pmc-core-v2/',
				current_theme_uri: 'https://www.sheknows.com/wp-content/themes/vip/pmc-sheknows-2020/',
				fb_channel_uri: 'https://www.sheknows.com/wp-content/plugins/pmc-plugins/partner/facebook/channel.html',
				pmc_larva_uri: 'https://www.sheknows.com/wp-content/plugins/pmc-plugins/pmc-larva/_core'
			};
			</script>
		<script type="text/javascript" class="">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			var pmc_ga_dimensions = {"dimension11":"sheknows.com","dimension12":"Parenting","dimension13":"Parenting News","dimension16":"2022-08-05","dimension18":"350","dimension19":"Parenting|Parenting News","dimension20":"baby bump|Joe Jonas|pregnancy|sophie turner","dimension25":"2022-08","dimension26":"1659702876","dimension28":"Sophie Turner Is Embracing the Pregnant Life in Cute Throwback Bump Picture","dimension29":"2607395","dimension31":"Sydni Ellis","dimension33":"articles","dimension35":"8352","dimension36":"sheknows","dimension43":"https:\/\/www.sheknows.com\/parenting\/articles\/2607395\/sophie-turner-bump-picture\/","dimension113":"article","dimension115":"2607395","dimension116":"sydniw812","dimension117":"parenting|parenting-news","dimension118":"baby-bump|joe-jonas|pregnancy|sophie-turner","dimension120":"parenting","dimension122":"2022","dimension123":"08","dimension124":"05","dimension125":"12","dimension126":"34","dimension137":"2022-08-05T16:34:36+00:00","dimension138":"2022-08-05 12:34:36","dimension139":"Friday","dimension141":"anonymous"};var pmc_ga_mapped_dimensions = {"skm-domain":"11","skm-channel":"12","skm-subchannel":"13","skm-channellv3":"14","skm-channellv4":"15","skm-publish-date":"16","skm-author-id":"18","skm-content-type":"19","skm-tags":"20","skm-geo-targeted":"21","skm-slideshow-slidenum":"22","skm-slideshow-slideid":"23","skm-slideshow-slidename":"24","skm-publish-month-year":"25","skm-publish-timestamp":"26","skm-article-title":"28","skm-article-id":"29","skm-author-name":"31","skm-article-type":"33","skm-ad-unit-lv1":"35","skm-ad-unit-lv2":"36","skm-local-timestamp":"40","skm-raw-page-url":"43","skm-slideshow-length":"102","skm-pageview-id":"103","skm-recirculation-path":"112","page-type":"113","page-subtype":"114","id":"115","author":"116","category":"117","tag":"118","vertical":"119","primary-category":"120","primary-vertical":"121","publish-year":"122","publish-month":"123","publish-day":"124","publish-hour":"125","publish-minute":"126","protocol":"127","paywall-entitlement":"128","paywall-sub-level-required":"129","paywall-sub-roadblock-hit":"130","paywall-acct-type":"131","paywall-acct-id":"132","paywall-org-name":"133","paywall-org-id":"134","paywall-auth-provider":"135","paywall-logged-in":"136","publish-timestamp-gmt":"137","publish-timestamp":"138","publish-day-of-week":"139","omni-visit-id":"140","user-type":"141","a-b-test":"142","experiment-name":"143","paywall-special-product-code":"144","paywall-product-code":"145","post-options":"146","child-post-id":"147","page-variant-name":"148","pageview-id":"149"};			pmc_ga_dimensions["dimension127"] = document.location.protocol.replace(':', '');
			pmc_ga_dimensions["dimension149"] = window._skmPageViewId;
			(function(dim){
							if( 'undefined' !== typeof pmc_meta && 'string' === typeof pmc_meta.omni_visit_id ){
				dim["dimension140"] = pmc_meta.omni_visit_id;
			}
				function skmGenerateUuid() {
			return 'xxxxxxxx-xxxx-4xxx-yxxx-xxxxxxxxxxxx'.replace(/[xy]/g, function(c) {
				var r = Math.random() * 16 | 0, v = c === 'x' ? r : ((r & 0x3) | 0x8);
				return v.toString(16);
			});
		};
		// 'skm-local-timestamp'.
		var date = new Date();
		pmc_ga_dimensions.dimension40 = date.getTime().toString();
		// 'skm-pageview-id'.
		// '_skmPageViewId' value might already be generated by Boomerang.
		window._skmPageViewId = window._skmPageViewId || skmGenerateUuid();
		pmc_ga_dimensions.dimension103 = window._skmPageViewId;
		pmc_ga_dimensions.dimension112 = window.location.pathname.replace( /\/$/, '' ).replace( /\/(\d+)$/, '' );
					})(pmc_ga_dimensions);
						if (!window.hasOwnProperty('dataLayer') || !window.dataLayer.hasOwnProperty('push')) {
				window.dataLayer = [];
			}
			if (pmc_ga_mapped_dimensions) {
				var pmc_ga_mapped_values = {};
				Object.keys(pmc_ga_mapped_dimensions).map(function(k){ pmc_ga_mapped_values[k]= pmc_ga_dimensions['dimension'+ pmc_ga_mapped_dimensions[k]] ? pmc_ga_dimensions['dimension'+ pmc_ga_mapped_dimensions[k]] : false });
				window.dataLayer.push(pmc_ga_mapped_values);
			} else {
				window.dataLayer.push(pmc_ga_dimensions);
			}
			var pmc_ga_fields_obj = {"useAmpClientId":true};
			ga('create', "UA-72491114-1", 'auto', pmc_ga_fields_obj);
			ga('set', 'forceSSL', true);

						ga('require', 'linkid', 'linkid.js');
							ga('require', 'displayfeatures');			ga('set', pmc_ga_dimensions);
			window.pmcGaCustomDimensions = pmc_ga_dimensions;
			
			
			ga('send', 'pageview');

			
		</script>

		<script id='pmc-jwplayer-js-extra'>
var pmc_jwplayer_options = {"pid":"7pVCTwdI","cgid":"","ads_suppression":"","disable_floating":"","content_mask":"content.jwplatform.com","comscore":{"publisherId":6035310,"labelmapping":"c2=\"6035310\",c4=\"sheknows\",ns_st_st=\"sheknows\",ns_st_pu=\"sheknows\",ns_st_ge=\"Lifestyle\",ns_st_tdt=\"*null\",ns_st_ddt=\"*null\""}};
</script>
<script src='https://www.sheknows.com/wp-content/plugins/pmc-plugins/pmc-video-player/assets/build/js/pmc-jwplayer.js?ver=28f7b5d8e0bf56511bb2e41fcee34470' id='pmc-jwplayer-js'></script>
<script src='https://www.sheknows.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script defer='defer' src='https://www.sheknows.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-global.min.js?ver=6.0.1' id='pmc-global-functions-js'></script>
<script id='pmc-comscore-js-extra'>
var pmc_comscore_options = {"pageview_candidate_url":"\/\/www.sheknows.com\/wp-content\/plugins\/pmc-plugins\/pmc-comscore\/xml\/comscore-pageview-candidate.xml"};
</script>
<script defer='defer' src='https://www.sheknows.com/wp-content/plugins/pmc-plugins/pmc-comscore/js/pmc-comscore.min.js?ver=1.1' id='pmc-comscore-js'></script>
<script src='https://www.sheknows.com/wp-content/plugins/pmc-plugins/pmc-global-functions/js/pmc-hooks.min.js?ver=6.0.1' id='pmc-hooks-js'></script>
<script defer='defer' src='https://www.sheknows.com/wp-content/plugins/pmc-plugins/pmc-automated-related-links/assets/build/js/app.js?ver=6.0.1' id='pmc-automated-related-link-script-js'></script>
<script type="text/javascript" class="optanon-category-C0003" defer='defer' src='https://www.sheknows.com/wp-content/plugins/pmc-plugins/pmc-partner-scroll/assets/build/index.js?ver=e9af8d1564841f204de5' id='pmc-partner-scroll-js'></script>
<script defer='defer' src='https://www.sheknows.com/wp-content/plugins/pmc-plugins/pmc-adm-v2/js/polyfill/intersection-observer.min.js?ver=0.7.0' id='pmc-intersection-observer-polyfill-js'></script>
<script defer='defer' src='https://www.sheknows.com/wp-content/plugins/lazy-load-0.7/assets/build/index.js?ver=36a58e5d155cd1dcf138' id='wpcom-lazy-load-images-js'></script>
<script defer='defer' src='https://ads.blogherads.com/bh/1/1/1/1968524/header.js' id='pmc-async-adm-boomerang-theme-script-js'></script>
<script defer='defer' src='https://ads.blogherads.com/static/blogherads.js' id='pmc-async-adm-boomerang-script-js'></script>
<script type="text/javascript" src="https://iabusprivacy.pmc.com/geo-info.js"></script>
<script defer='defer' src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-ignore-ga="true" data-domain-script="ff73ed68-1350-4b9f-bf74-f1197d9538b2"></script>
<script defer='defer' src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0002,C0004,SPD_BG" ccpa-opt-out-geo="ca" ccpa-opt-out-lspa="true"></script>
		
<script type="text/javascript">
	// Override the OneTrust geo location data with our own
	if ( 'object' === typeof pmc_fastly_geo_data && 'string' === typeof pmc_fastly_geo_data.region && 'string' === typeof pmc_fastly_geo_data.country) {
		var OneTrust = {
			geolocationResponse: {
				stateCode: pmc_fastly_geo_data.region,
				countryCode: pmc_fastly_geo_data.country,
			}
		}
	}

	function OptanonWrapper() {
		//Temp fix to solve cache issue
		if (
			'' === location.search &&
			'function' === typeof window.loadGA &&
			pmc_fastly_geo_data &&
			pmc_fastly_geo_data.continent &&
			'EU' !== pmc_fastly_geo_data.continent
		) {
			window.loadGA( true );
			var consent_data = {
				'returnValue': '',
				'success': true
			};
			pmc.hooks.do_action( 'pmc_adm_consent_data_ready', consent_data );
		}

		if ( 'object' === typeof window.pmc_onetrust ) {
			window.pmc_onetrust.init();
			console.log('PMC OneTrust initialized');
		} else {
			console.warn('PMC custom OneTrust logic was not loaded due to user region');
		}
	}
</script>
<link rel="https://api.w.org/" href="https://www.sheknows.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sheknows.com/wp-json/wp/v2/posts/2607395" /><meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://wp.me/pa8z1X-aWiL' />
<link rel="alternate" type="application/json+oembed" href="https://www.sheknows.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sheknows.com%2Fparenting%2Farticles%2F2607395%2Fsophie-turner-bump-picture%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sheknows.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sheknows.com%2Fparenting%2Farticles%2F2607395%2Fsophie-turner-bump-picture%2F&#038;format=xml" />
<meta name="author" content="Sydni Ellis"><!-- PMC First Party Data v1.0 --><!--START Permutive Tag-->
<script type="text/javascript" class="optanon-category-C0004">
		!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,'3d2fb0bd-52fc-4b75-aaf5-2d436c172540','2aed5ae2-5875-450b-9e5e-34ac932123da',{});

	</script>

<script type="text/javascript" class="optanon-category-C0004" src="https://cdn.permutive.com/3d2fb0bd-52fc-4b75-aaf5-2d436c172540-web.js" async></script>
<!--END Permutive Tag-->

<!--START Atlas MG Tag-->
<script type="text/javascript">
	var blogherads = blogherads || {};
	blogherads.adq = blogherads.adq || [];

window.pmc_fpd = {"page":{"type":"article","loggedIn":false},"article":{"id":"2607395","title":"Sophie Turner Is Embracing the Pregnant Life in Cute Throwback Bump Picture","authors":["Sydni Ellis"],"section":"Parenting","publishedAt":"2022-08-05T16:34:36+00:00","keywords":["baby bump","Joe Jonas","pregnancy","sophie turner"],"categories":["Parenting","Parenting News"],"verticals":[],"pageLevelData":["Parenting","Parenting News","baby bump","Joe Jonas","pregnancy","sophie turner"],"pageAccessLevel":""}};
blogherads.adq.push(function () {
	try {
		blogherads.setPageMetaData( window.pmc_fpd );
	} catch (e) {
		// Do nothing
	}
});
</script>
<!--END Atlas MG Tag-->
<!-- end PMC First Party Data v1.0 -->		<link rel="manifest" href="https://www.sheknows.com/wp-json/wp/v2/web-app-manifest">
		<meta name="theme-color" content="#fff">
		<meta name="apple-mobile-web-app-capable" content="yes">
		<meta name="mobile-web-app-capable" content="yes">
		<meta name="apple-touch-fullscreen" content="YES">
							<link rel="apple-touch-startup-image" href="https://www.sheknows.com/wp-content/uploads/2020/07/cropped-sk-fav-icon.png?w=192">
		
				<meta name="apple-mobile-web-app-title" content="SheKnows">
		<meta name="application-name" content="SheKnows">
				<script type="text/javascript">
			window.addEventListener('beforeinstallprompt', (e) => {
				e.preventDefault();
			});
		</script>
		
<style type="text/css">
.vvqbox {
	visibility: visible !important;
	display: block;
	clear: both;
	width: 100%;
}
.vvqbox div {
	margin: 10px auto;
}
.vvqbox img {
	max-width: 100%;
	height: 100%;
}
.vvqbox object {
	max-width: 100%;
}
</style>
		<script>
			try {
				// Don't rely on jQuery being loaded yet.
				document.addEventListener( 'DOMContentLoaded', function() {
					// Record in GA event if ads are blocked.
					if ( true === window.pmc_is_adblocked ) {
						ga( 'send', 'event', 'ad_blocker', 'blocked', 'ads_blocked', {
							nonInteraction: true
						});
					}
				});
			} catch( err ) {
				// Do nothing...
			}
		</script>
		
<!-- Swiftype Meta Tags Start -->
<meta class="swiftype" name="content_type" data-type="string" content="Article" />
<meta class="swiftype" name="post_id" data-type="integer" content="2607395" />
<meta class="swiftype" name="title" data-type="string" content="Sophie Turner Is Embracing the Pregnant Life in Cute Throwback Bump Picture" />
<meta class="swiftype" name="author" data-type="string" content="Sydni Ellis" />
<meta class="swiftype" name="published_at" data-type="date" content="2022-08-05 12:34:36" />
<meta class="swiftype" name="image" data-type="enum" content="https://www.sheknows.com/wp-content/uploads/2022/08/MEGA854076_001-e1659715781409.jpg?w=1024" />
<meta class="swiftype" name="comment_count" data-type="integer" content="0" />
<meta class="swiftype" name="tags" data-type="string" content="baby bump" />
<meta class="swiftype" name="tags" data-type="string" content="Joe Jonas" />
<meta class="swiftype" name="tags" data-type="string" content="pregnancy" />
<meta class="swiftype" name="tags" data-type="string" content="sophie turner" />
<meta class="swiftype" name="topics" data-type="string" content="Parenting" />
<meta class="swiftype" name="topics" data-type="string" content="Parenting News" />
<meta class="swiftype" name="body" data-type="text" content="Sophie Turner is in the midst of newborn life with her baby daughter, whom she welcomed on July 14, 2022. But the Game of Thrones actress, who also shares daughter Willa, 2, with husband Joe Jonas, is feeling nostalgic for her pregnancy. (I mean, she probably was getting a lot more sleep then, so who can blame her?) In honor of Throwback Thursday yesterday, she posted a never-before-seen bump picture, and it looks so peaceful.

“Full of baby,” the actress captioned the photo on Instagram.

https://www.instagram.com/p/Cg0U07iNEr1/?igshid=YmMyMTA2M2Y%3D

&nbsp;

In it, she’s wearing black sweatpants rolled down and a matching cropped shirt, which reveals her bare bump. Her round baby fills out her stomach so cutely as she rests on her bed, wearing a green and orange bomber jacket with her head resting on her hands. Turner has the most serene look on her face in this picture. Her eyes are closed and she’s smiling, seemingly enjoying the last bit of pregnancy before her daughter enters the world. Next to her is a blue Bubba cup, some lip balm, and a tablet — all the essentials for staying hydrated, well-rested, and entertained!

It&#039;s unclear if Turner is feeling reminiscent of the quiet days where she could sleep (understandable), or if she simply was too busy with pregnancy, raising a toddler, and then giving birth to post this photo earlier (also, completely get it). When Willa was born in July 2020, she shared a throwback bump photo four months later, so maybe it’s just her tradition.

https://www.instagram.com/p/CIZHSpXBGsD/

&nbsp;

She and Jonas are fiercely private about their lives on social media. In May 2021, they were outraged after paparazzi shared photos online of Willa, and Turner took to social media to call them out.

“The reason that I am not posting pictures of my daughter and making sure that we can avoid paparazzi at all costs is because I explicitly do not want those photos out there,” she said in an Instagram video. “She is my daughter. She did not ask for this life, to be photographed. It’s fucking creepy that grown old men taking pictures of a baby without their permission. I’m sickened, I’m disgusted, and I’m respectfully asking everyone to stop following us around and stop trying to take pictures of our daughter and especially printing them.”

She sharing pictures from her motherhood journey on her own terms, and we applaud her for it!

These celebrity moms revealed their pregnancies in some awesome ways." />
<!-- Swiftype Meta Tags End -->

<style>img#wpstats{display:none}</style>
	<meta name="robots" content="max-image-preview:large">		<script>
			!function(a){"use strict";a.loadCSS||(a.loadCSS=function(){});var b=loadCSS.relpreload={};if(b.support=function(){var b;try{b=a.document.createElement("link").relList.supports("preload")}catch(c){b=!1}return function(){return b}}(),b.bindMediaToggle=function(a){function b(){a.addEventListener?a.removeEventListener("load",b):a.attachEvent&&a.detachEvent("onload",b),a.setAttribute("onload",null),a.media=c}var c=a.media||"all";a.addEventListener?a.addEventListener("load",b):a.attachEvent&&a.attachEvent("onload",b),setTimeout(function(){a.rel="stylesheet",a.media="only x"}),setTimeout(b,3e3)},b.poly=function(){if(!b.support())for(var c=a.document.getElementsByTagName("link"),d=0;d<c.length;d++){var e=c[d];"preload"!==e.rel||"style"!==e.getAttribute("as")||e.getAttribute("data-loadcss")||(e.setAttribute("data-loadcss",!0),b.bindMediaToggle(e))}},!b.support()){b.poly();var c=a.setInterval(b.poly,500);a.addEventListener?a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}):a.attachEvent&&a.attachEvent("onload",function(){b.poly(),a.clearInterval(c)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:a.loadCSS=loadCSS}("undefined"!=typeof global?global:this);		</script>
		
<script type="text/javascript" class="optanon-category-C0004">
	(function() {

		/** CONFIGURATION START **/
		var _sf_async_config = window._sf_async_config = ( window._sf_async_config || {} );

		_sf_async_config.uid       = 7673;
		_sf_async_config.domain    = 'sheknows.com';
		_sf_async_config.videoType = 'ooyala';
		_sf_async_config.sections = "Parenting";
		_sf_async_config.authors = " Sydni Ellis";

		if( window.location.pathname.match( '/slideshow/[0-9]+/' ) ) {
			_sf_async_config.path = window.location.pathname.match( /^\/[a-z0-9\-]+\/[a-z0-9\-]+(\/list)?\/\d+\/[a-z0-9\-]+/g ).pop();
		}
		/** CONFIGURATION END **/

		function loadChartbeat() {

			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];

			e.type  = 'text/javascript';
			e.async = true;
			e.src   = '//static.chartbeat.com/js/chartbeat.js';

			n.parentNode.insertBefore(e, n);

		}

		loadChartbeat();

	})();
</script>
<link rel="next" href="https://www.sheknows.com/parenting/articles/2607395/sophie-turner-bump-picture/1/">		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "Organization",
			"url": "https://www.sheknows.com",
			"name": "SheKnows",
			"legalName": "SheKnows LLC.",
			"logo": "https://www.sheknows.com/wp-content/themes/vip/pmc-sheknows-2020/assets/build/svg/brand-logo.svg",
			"address": {
				"@type": "PostalAddress",
				"addressLocality": "New York, NY",
				"postalCode": "10017",
				"streetAddress": "475 Fifth Avenue"
			},
			"telephone": "(646) 300-8372",
			"foundingDate": "1999",
			"parentOrganization": {
				"@type": "Organization",
				"name": "Penske Media Corporation"
			}
		}
		</script>
				<script type="application/ld+json">
			{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Parenting","item":"https:\/\/www.sheknows.com\/.\/parenting\/"},{"@type":"ListItem","position":2,"name":"Parenting News","item":"https:\/\/www.sheknows.com\/.\/parenting\/parenting-news\/"}]}		</script>
				<script type="application/ld+json">
			{"@context":"https:\/\/schema.org","@type":"NewsArticle","@id":"https:\/\/www.sheknows.com\/parenting\/articles\/2607395\/sophie-turner-bump-picture\/","headline":"Sophie Turner Is Embracing the Pregnant Life in Cute Throwback Bump Picture","name":"Sophie Turner Is Embracing the Pregnant Life in Cute Throwback Bump Picture","description":"Sophie Turner is in the midst of newborn life with her baby daughter, whom she welcomed on July 14, 2022. But the Game of Thrones actress, who also shares daughter Willa, 2, with husband Joe Jonas, is feeling nostalgic for her pregnancy. (I mean, she probably was getting a lot more sleep then, so who can blame her?) In honor of Throwback Thursday yesterday, she posted a never-before-seen bump picture, and it looks so peaceful. \u201cFull of baby,\u201d the actress captioned the photo on Instagram. https:\/\/www.instagram.com\/p\/Cg0U07iNEr1\/?igshid=YmMyMTA2M2Y &nbsp; In it, she\u2019s wearing black sweatpants rolled down and a matching cropped shirt,...","datePublished":"2022-08-05T12:34:36-04:00","dateModified":"2022-08-05T12:37:47-04:00","keywords":["baby bump","Joe Jonas","pregnancy","sophie turner"],"author":{"@type":"Person","name":"Sydni Ellis","url":"https:\/\/www.sheknows.com\/authors\/sydniw812\/articles\/"},"image":"https:\/\/www.sheknows.com\/wp-content\/uploads\/2022\/08\/MEGA854076_001-e1659715781409.jpg?w=445&h=250&crop=1"}		</script>
		<script type="application/javascript">
var blogherads = blogherads || {};
blogherads.adq = blogherads.adq || [];
blogherads.adq.push(function() {
	blogherads.setConf( 'narrativ_enable_monetization', true );
});
</script>
			<meta property="fb:pages" content="111589138109" />
							<meta property="ia:markup_url" content="https://www.sheknows.com/parenting/articles/2607395/sophie-turner-bump-picture/?ia_markup=1" />
				<script type="text/javascript">
/* <![CDATA[ */
var pmc_site_config = {"rot13_hostname":"jjj.furxabjf.pbz","hostname":"www.sheknows.com","is_proxied":null};

/* ]]> */
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Article",
    "name": "SheKnows",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.sheknows.com/parenting/articles/2607395/sophie-turner-bump-picture/"
    },
    "headline": "Sophie Turner Is Embracing the Pregnant Life in Throwback Bump Picture",
    "datePublished": "2022-08-05T16:34:36+00:00",
    "dateModified": "2022-08-05T12:37:47+00:00",
    "description": "Sophie Turner is in the midst of newborn life with her baby daughter, whom she welcomed on July 14, 2022. But the Game of Thrones actress, who also shares daughter Willa, 2, with husband Joe Jonas, is feeling nostalgic for her pregnancy. (I mean, she probably was getting a lot more sleep then, so who [&hellip;]",
    "author": {
        "@type": "Person",
        "name": "Sydni Ellis"
    },
    "publisher": {
        "@type": "Organization",
        "name": "SheKnows",
        "url": "https://www.sheknows.com",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.sheknows.com/wp-content/uploads/2020/07/cropped-sk-fav-icon.png"
        }
    },
    "isAccessibleForFree": "True",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.sheknows.com/wp-content/uploads/2022/08/MEGA854076_001-e1659715781409.jpg"
    }
}</script>
<meta name="onesignal" content="wordpress-plugin"/>
<script type="application/javascript">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</script>
<link rel="amphtml" href="https://www.sheknows.com/parenting/articles/2607395/sophie-turner-bump-picture/amp/"><script type="text/javascript" class="optanon-category-C0003">
	if (window.pmc_jwplayer) {
		window.pmc_jwplayer.init({"players":["7pVCTwdI"]});
	}
</script>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Sophie Turner Is Embracing the Pregnant Life in Cute Throwback Bump Picture" />
<meta property="og:url" content="https://www.sheknows.com/parenting/articles/2607395/sophie-turner-bump-picture/" />
<meta property="og:description" content="The actress welcomed her second daughter with husband Joe Jonas last month." />
<meta property="article:published_time" content="2022-08-05T16:34:36+00:00" />
<meta property="article:modified_time" content="2022-08-05T16:37:47+00:00" />
<meta property="og:site_name" content="SheKnows" />
<meta property="og:image" content="https://www.sheknows.com/wp-content/uploads/2022/08/MEGA854076_001-e1659715781409.jpg?w=1024" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="671" />
<meta property="og:image:alt" content="HBO Max’s &#039;The Staircase&#039; Premiere held at MoMA on May 3, 2022 in New York City, NY. 02 May 2022 Pictured: Joe Jonas and Sophie Turner. Photo credit: Steven Bergman/AFF-USA.COM / MEGA TheMegaAgency.com +1 888 505 6342 (Mega Agency TagID: MEGA854076_001.jpg) [Photo via Mega Agency]" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@sheknows" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Sophie Turner Is Embracing the Pregnant Life in Cute Throwback Bump Picture" />
<meta name="twitter:description" content="The actress welcomed her second daughter with husband Joe Jonas last month." />
<meta name="twitter:image" content="https://www.sheknows.com/wp-content/uploads/2022/08/MEGA854076_001-e1659715781409.jpg?w=1024" />
<meta name="twitter:text:title" content="Sophie Turner Is Embracing the Pregnant Life in Cute Throwback Bump Picture" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.sheknows.com/wp-content/uploads/2020/07/cropped-sk-fav-icon.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.sheknows.com/wp-content/uploads/2020/07/cropped-sk-fav-icon.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.sheknows.com/wp-content/uploads/2020/07/cropped-sk-fav-icon.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.sheknows.com/wp-content/uploads/2020/07/cropped-sk-fav-icon.png?w=270" />

<script type="text/javascript">
	window._taboola = window._taboola || [];

	window._taboola.push({"article":"auto"});</script>

<script>
	( function() {
		function pmcLoadTaboola() {
			var taboolaContainer = document.querySelector( 'head' );
			var script           = document.createElement( 'script' );

			script.setAttribute( 'id', 'tb_loader_script' );
			script.setAttribute( 'class', "optanon-category-C0004" );
			script.setAttribute( 'type', "text/javascript" );
			script.setAttribute( 'src', "//cdn.taboola.com/libtrc/shemedia-sheknows/loader.js" );
			script.setAttribute( 'async', 'async' );

			taboolaContainer.appendChild( script );
		}

		if ( -1 === document.cookie.indexOf('scroll0=') ) {
			pmcLoadTaboola();
		}
	} )();
</script>

<script type="text/javascript">
	if (window.performance && typeof window.performance.mark == 'function') {window.performance.mark('tbl_ic');}
</script>
			<!-- Hotjar Tracking Code for https://www.sheknows.com -->
		<script type="text/javascript" class="optanon-category-C0002">
			(function(h,o,t,j,a,r){
				h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
				h._hjSettings={hjid:986248,hjsv:5};
				a=o.getElementsByTagName('head')[0];
				r=o.createElement('script');r.async=1;
				r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
				a.appendChild(r);
			})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		<!-- pmc-tags-head Taboola Base Pixel -->
<script type="text/javascript" class="optanon-category-C0004">

window._tfa = window._tfa || [];
window._tfa.push({"notify":"event","name":"page_view","id":1394147});
!function (t, f, a, x) {
if (!document.getElementById(x)) {
t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f);
}
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'https://cdn.taboola.com/libtrc/unip/1394147/tfa.js',
'tb_tfa_script');
</script>
<noscript>
<img src="https://trc.taboola.com/1394147/log/3/unip?en=page_view" width="0" height="0" style="display:none" alt=""/>
</noscript>
<!-- end pmc-tags-head Taboola Base Pixel --></head>
<body class="post-template-default single single-post postid-2607395 single-format-standard pmc-desktop pmc-no-tablet pmc-no-mobile geo-us pmc-group-pmc-dev pmc-group-pmc-product pmc-gallery__">

	<!-- Google Tag Manager -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5WWPQWL"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script type="text/javascript" class="optanon-category-C0004">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5WWPQWL');</script>
	<!-- End Google Tag Manager -->

	<!-- pmc-tags-top Facebook Pixel --><!-- Facebook Pixel Code -->
<script type="text/javascript" class="optanon-category-C0004">
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', "754209411294316");
fbq('track', 'PageView');
</script>
<noscript><img alt="" height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=754209411294316&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->
<!-- end pmc-tags-top Facebook Pixel --><!-- pmc-tags-top Comscore -->	<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035310&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
	</noscript>

<!-- end pmc-tags-top Comscore --><!-- pmc-tags-top Quantcast -->	<script type="text/javascript" class="optanon-category-C0002"> var _qevents = _qevents || []; (function() { var elem = document.createElement('script'); elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js"; elem.async = true; elem.type = "text/javascript"; var scpt = document.getElementsByTagName('script')[0]; scpt.parentNode.insertBefore(elem, scpt); })(); </script>

<!-- end pmc-tags-top Quantcast --><!-- Placeholder for Responsive Skin Ad -->
<div id="skin-ad-section" data-content-container="main-wrapper">

	<div id="skin-ad-left-rail-container"></div>

	<div id="skin-ad-right-rail-container"></div>
	<div id="skin-ad-inject-container">
			</div>
</div>

<!-- End Placeholder for Responsive Skin Ad -->

<div id="main-wrapper" class="main-wrapper"> 
	<div id="dfp-slot-reskin" class="dfp-slot-reskin"></div>

	<div id="modal-background" class="modal-background"></div>

			<a href="#pagetop" class="a-screen-reader-shortcut">
			Skip to main content		</a>
		<a href="#header-focus" class="a-screen-reader-shortcut">
			Skip to header navigation		</a>

		<div class="above-header-ad // a-prepare-for-header-leaderboard-ad lrv-u-margin-tb-1 lrv-u-text-align-center lrv-u-display-none u-display-block-728-ad u-margin-t-4@desktop-max" id="above-header-ad">
				<div class="admz" id="adm-header">
					<div class="adma boomerang" data-device="Desktop" data-width="728">
				
<div style=""
	class="pmc-adm-boomerang-pub-div "
	data-priority="10"
>
	<div id="div-gpt-ad-dsk-tab-Ros-leaderboard-uid1"
		class="adw-728 adh-90" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'flexbanner', 'div-gpt-ad-dsk-tab-Ros-leaderboard-uid1' )
								.setTargeting( 'pos', 'top' )
												.addSize([[728,90],[970,250],[970,90]])
																				;
							});
		</script>
	</div>
</div>
			</div>
				</div>
		</div>

		<header class="header // js-Header u-z-index-middle u-position-relative">
	<div class="js-Header-contents lrv-u-flex lrv-u-justify-content-space-between a-stacking-context a-stack-1">
		<div class="js-hide-when-sticky lrv-u-width-100p lrv-u-background-color-white">
			<div class="lrv-a-wrapper">
				<div class="lrv-a-grid lrv-a-cols3@desktop lrv-u-align-items-center a-grid-gap-0 lrv-u-margin-tb-150">
					<div class="lrv-u-flex lrv-u-margin-r-auto lrv-u-align-items-center">
						<ul class="o-social-list  lrv-a-unstyle-list lrv-u-flex"
	>
			<li class="o-social-list__item ">
							<a class="lrv-u-display-block lrv-u-border-radius-50p lrv-u-color-brand-secondary lrv-u-margin-lr-025 lrv-u-padding-a-025 lrv-u-background-color-white lrv-u-color-brand-secondary-light:hover" href="https://flipboard.com/@SheKnowscom"
			rel="noopener noreferrer"
				target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Icon Link</span>

		<span class="lrv-a-screen-reader-only" title="Plus Icon">Plus Icon</span>
	
<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16"
			aria-hidden="true"
	>
	<use xlink:href="#flipboard" />
	</svg>

</a>
					</li>
			<li class="o-social-list__item ">
							<a class="lrv-u-display-block lrv-u-border-radius-50p lrv-u-color-brand-secondary lrv-u-margin-lr-025 lrv-u-padding-a-025 lrv-u-background-color-white lrv-u-color-brand-secondary-light:hover" href="https://www.pinterest.com/sheknows/"
			rel="noopener noreferrer"
				target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Icon Link</span>

		<span class="lrv-a-screen-reader-only" title="Plus Icon">Plus Icon</span>
	
<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16"
			aria-hidden="true"
	>
	<use xlink:href="#pinterest" />
	</svg>

</a>
					</li>
			<li class="o-social-list__item ">
							<a class="lrv-u-display-block lrv-u-border-radius-50p lrv-u-color-brand-secondary lrv-u-margin-lr-025 lrv-u-padding-a-025 lrv-u-background-color-white lrv-u-color-brand-secondary-light:hover" href="https://instagram.com/sheknows/"
			rel="noopener noreferrer"
				target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Icon Link</span>

		<span class="lrv-a-screen-reader-only" title="Plus Icon">Plus Icon</span>
	
<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16"
			aria-hidden="true"
	>
	<use xlink:href="#instagram" />
	</svg>

</a>
					</li>
			<li class="o-social-list__item ">
							<a class="lrv-u-display-block lrv-u-border-radius-50p lrv-u-color-brand-secondary lrv-u-margin-lr-025 lrv-u-padding-a-025 lrv-u-background-color-white lrv-u-color-brand-secondary-light:hover" href="https://www.facebook.com/sheknows"
			rel="noopener noreferrer"
				target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Icon Link</span>

		<span class="lrv-a-screen-reader-only" title="Plus Icon">Plus Icon</span>
	
<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16"
			aria-hidden="true"
	>
	<use xlink:href="#facebook" />
	</svg>

</a>
					</li>
			<li class="o-social-list__item ">
							<a class="lrv-u-display-block lrv-u-border-radius-50p lrv-u-color-brand-secondary lrv-u-margin-lr-025 lrv-u-padding-a-025 lrv-u-background-color-white lrv-u-color-brand-secondary-light:hover" href="https://twitter.com/sheknows/"
			rel="noopener noreferrer"
				target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Icon Link</span>

		<span class="lrv-a-screen-reader-only" title="Plus Icon">Plus Icon</span>
	
<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16"
			aria-hidden="true"
	>
	<use xlink:href="#twitter" />
	</svg>

</a>
					</li>
	</ul>
					</div>
					<div class="lrv-u-text-align-center">
							<a class="c-logo lrv-a-unstyle-link  lrv-u-flex lrv-u-flex-direction-column lrv-u-margin-lr-auto u-max-width-300 lrv-u-width-100p" href="https://www.sheknows.com/">
		<svg viewBox="0 0 382 74" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="M369.893 47.467l-6.773-1.665c-3.338-.784-7.067-2.645-7.067-6.956 0-4.31 3.631-7.347 8.932-7.347 4.515 0 8.54 2.743 8.834 6.857h6.085c-.294-8.229-7.361-12.441-15.017-12.441-8.736 0-15.116 5.388-15.116 12.833 0 7.642 5.202 10.973 11.68 12.54l6.577 1.567c4.711 1.176 7.263 3.625 7.263 7.348 0 4.604-4.024 7.837-10.6 7.837-6.675 0-10.209-3.918-10.896-7.74h-5.791c.785 8.72 8.736 13.324 16.686 13.324 9.521 0 16.883-5.192 16.883-13.323 0-5.29-2.748-10.678-11.68-12.834M342.99 26.894l-13.349 36.248-13.447-36.248h-6.478l-13.35 36.346-13.447-36.346h-6.772l17.57 45.75h5.496l13.644-37.423 14.232 37.424h5.497l17.079-45.75zm-87.643 40.754c-9.717 0-17.668-7.151-17.668-18.026 0-10.776 7.95-17.731 17.668-17.731 9.62 0 17.766 6.955 17.766 17.731 0 10.875-8.147 18.026-17.766 18.026m0-41.733c-13.055 0-23.95 9.208-23.95 23.707 0 14.5 10.895 24.002 23.95 24.002s24.048-9.502 24.048-24.002c0-14.499-10.993-23.707-24.048-23.707m-46.76 0c-5.692 0-13.152 2.645-15.9 9.208v-8.229h-6.282v45.75h6.282V47.272c.196-11.07 7.95-15.185 15.312-15.185 7.361 0 12.956 5.389 12.956 14.206v26.353h6.282V45.998c0-12.638-7.558-20.083-18.65-20.083m-30.79 1.255h-8.697l-17.1 17.624V1.276h-6.255v71.873H152V49.52l23.062 23.63h8.502l-25.31-25.992z" fill="#e3a294"/><path d="M127.185 29.147c2.764 0 4.814 2.329 4.814 5.42 0 8.569-9.983 13.797-18.51 15.545 1.835-10.286 6.629-20.965 13.696-20.965m13.841 5.95c0-4.504-4.547-8.399-14.46-8.399-13.89 0-29.568 12.259-29.568 26.98 0 10.923 7.565 19.848 20.984 19.848 9.652 0 18.593-6.174 22.036-14.22l-2.244-1.138c-3.51 7.41-11.617 12.517-17.55 12.517-3.534 0-5.872-1.763-6.95-6.367-.745-3.037-.758-7.25-.245-11.756 9.854-1.918 27.997-7.483 27.997-17.464M85.228 69.706c-.982 0-2.068-.49-2.402-2.058-.667-3.135.65-6.171 5.69-17.536 4.028-9.209 4.518-12.441 3.955-15.086-1.362-6.858-5.895-8.328-11.981-8.328-7.165 0-15.584 6.564-20.461 16.85h-.393l7.105-20.573c2.136-6.563 3.194-9.894 2.423-13.519C68.023 4.558 64.042.15 56.385.15c-6.38 0-11.105 3.625-13.178 10.483l2.29 1.077C47.5 5.44 51.241 3.186 53.4 3.186c1.669 0 2.6.686 2.955 2.352.417 1.959-.353 4.8-3.342 13.813L35.872 72.547c1.781-.392 4.86-.686 7.51-.686 2.16 0 6.169.392 7.703.686l4.273-13.128c4.02-12.931 9.363-20.573 14.02-24.981 2.52-2.45 5.848-4.8 8.597-4.8 1.276 0 1.835.783 2.023 1.665.62 2.449-2.862 8.23-6.607 16.458-3.534 7.838-5.227 13.716-4.414 17.536 1.078 4.605 4.5 8.23 11.469 8.23 8.245 0 13.344-5.095 15.743-9.503l-2.177-1.47c-2.203 4.409-6.036 7.152-8.784 7.152" fill="#ef5152"/><path d="M27.904 47.173c-2.291-4.31-6.026-9.404-6.693-12.54-.626-2.938.536-5.78 5.15-5.78 3.14 0 4.506.882 4.881 2.646.397 1.861-.635 2.547-.057 4.8.5 2.351 2.993 3.919 5.643 3.919 3.043 0 4.428-2.253 3.74-5.486-1.084-5.095-6.716-8.034-14.47-8.034-10.503 0-17.472 7.838-15.72 16.067.87 3.625 2.623 7.25 5.146 11.266 3.083 4.8 5.672 7.74 6.485 11.56.474 1.763.74 5.78-5.836 5.78-3.534 0-6.812-1.567-7.125-3.037-.355-1.665 1.54-2.449.893-5.486-.5-2.351-2.431-4.506-5.67-4.506-3.24 0-4.758 2.547-4.133 5.486 1.272 5.976 9.524 9.698 16.591 9.698 13.055 0 18.62-7.053 17.146-13.519-1-4.702-2.756-6.956-5.97-12.834" fill="#ef5152"/></g></svg>		<span class="lrv-a-screen-reader-only">SheKnows</span>
	</a>
					</div>
					<div class="lrv-u-flex lrv-u-margin-l-auto lrv-u-align-items-center">
						<a href="http://www.sheknows.com/special-series/smile-more-stress-less/">
	<img src="https://www.sheknows.com/wp-content/uploads/2022/07/smile-more-stress-less-amazon-BTS-alt.jpeg" alt="Smile more, stress less alt" />
</a>
					</div>
				</div>
				<div id="header-focus" class="lrv-u-flex lrv-u-align-items-center lrv-u-margin-t-1 lrv-u-border-color-grey-light lrv-u-border-t-1 lrv-u-border-b-1">
					<div class="lrv-u-flex lrv-u-align-items-center lrv-u-margin-r-auto">
							<button class="o-icon-button lrv-a-unstyle-button lrv-a-unstyle-link lrv-u-cursor-pointer lrv-u-flex js-MegaMenu-Trigger lrv-u-padding-tb-1 lrv-u-padding-r-050 lrv-u-margin-r-050 lrv-u-margin-r-1/@desktop-xl">

	
		<span class="lrv-a-screen-reader-only" title="Plus Icon">Plus Icon</span>
	
<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16"
			aria-hidden="true"
	>
	<use xlink:href="#sk-hamburger" />
	</svg>


			<span class="lrv-a-screen-reader-only">Click to expand the Mega Menu</span>
	
	
	</button>
						<div class="expandable-search // js-ExpandableSearch lrv-u-flex lrv-u-color-black">

		<button class="o-icon-button lrv-a-unstyle-button lrv-a-unstyle-link lrv-u-cursor-pointer lrv-u-flex js-ExpandableSearch-trigger lrv-u-margin-a-00">

	
		<span class="lrv-a-screen-reader-only" title="Plus Icon">Plus Icon</span>
	
<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16 lrv-u-margin-a-1"
			aria-hidden="true"
	>
	<use xlink:href="#sk-search" />
	</svg>


			<span class="lrv-a-screen-reader-only">Click to Expand Search Input</span>
	
	
	</button>

	<div class="expandable-search__target // js-ExpandableSearch-target lrv-a-unstyle-button lrv-u-color-black js-fade js-fade-is-out lrv-a-glue-parent" hidden>
		<div class="expandable_search__inner lrv-a-glue lrv-a-glue--t-0 lrv-a-glue--l-0 lrv-u-height-100p lrv-u-display-flex lrv-u-width-300 lrv-u-background-color-white u-border-r-1 lrv-u-border-color-grey-light" data-header-search-trigger="">
				<form class="search-form lrv-u-width-100p lrv-u-height-100p lrv-a-glue-parent" action="#" role="search" method="get" data-previous-term="">
		<label class="">
			<span class="lrv-a-screen-reader-only">Search for:</span>
			<input class="lrv-u-width-100p lrv-u-height-100p lrv-u-padding-l-1 u-color-black:placeholder u-color-grey:placeholder" type="search" placeholder="Search" value="" name="s">
		</label>
		<input class="lrv-u-color-white lrv-u-background-color-white lrv-a-glue lrv-a-glue--t-0 lrv-a-glue--b-0 lrv-a-glue--r-0 a-glue--l-auto u-background-color-brand-primary:focus" type="submit" value="Search">
	</form>
		</div>
	</div>

</div>
					</div>
					<div class="lrv-u-text-align-center">
						<div class="main-menu // ">
		<h2 id="optional-screen-reader" class="lrv-a-screen-reader-only">
		optional screen reader	</h2>
<nav class="o-nav  " data-dropdown=""
		>

	
	<ul class="o-nav__list lrv-a-unstyle-list lrv-u-flex lrv-u-flex-wrap-wrap lrv-u-justify-content-center lrv-a-space-children-horizontal lrv-a-space-children--2 lrv-u-text-transform-uppercase u-letter-spacing-012 a-font-secondary-medium-s"
			>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-whitespace-nowrap" href="https://www.sheknows.com/./parenting/"
			>
	Parenting</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-whitespace-nowrap" href="https://www.sheknows.com/./entertainment/"
			>
	Entertainment</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-whitespace-nowrap" href="https://www.sheknows.com/./food-and-recipes/"
			>
	Food &amp; Recipes</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-whitespace-nowrap" href="https://www.sheknows.com/./health-and-wellness/"
			>
	Health</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-whitespace-nowrap" href="https://www.sheknows.com/./living/"
			>
	Living</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-whitespace-nowrap" href="https://www.sheknows.com/tags/shop/"
			>
	Shopping</a>
			</li>
			</ul>
</nav>
</div>
					</div>
					<div class="lrv-u-flex lrv-u-margin-l-auto">
						<a class="c-link  lrv-a-unstyle-link lrv-u-color-brand-primary lrv-u-color-brand-primary-light:hover lrv-u-text-transform-uppercase lrv-a-icon-before a-icon-envelope u-letter-spacing-012 a-font-secondary-medium-s" href="https://pages.email.sheknows.com/newsletters/"
			>
	Newsletters</a>
					</div>
				</div>
			</div>
		</div>

		<div class="js-show-when-sticky lrv-u-width-100p js-sticky-header-slidedown">
			<div class="header-sticky // u-max-width-100vw lrv-u-border-color-grey-light lrv-u-border-b-1 lrv-u-background-color-white lrv-u-width-100p">

	<div class="lrv-u-flex lrv-u-align-items-center">

		<div class="u-border-lr-1@desktop lrv-u-padding-lr-050 lrv-u-color-grey-light">
				<button class="o-icon-button js-MegaMenu-Trigger lrv-u-align-items-center lrv-u-border-a-0 lrv-u-flex o-icon-button u-min-height-50 lrv-u-padding-lr-075 a-become-close-button a-become-close-button--trigger lrv-u-background-color-transparent lrv-u-color-white">

	
		<span class="lrv-a-screen-reader-only" title="Plus Icon">Plus Icon</span>
	
<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16 lrv-u-color-black"
			aria-hidden="true"
	>
	<use xlink:href="#hamburger" />
	</svg>


			<span class="lrv-a-screen-reader-only">Click to expand the Mega Menu</span>
	
			<span class="c-span  lrv-u-margin-l-050 lrv-a-hidden lrv-u-font-size-16 lrv-u-font-weight-normal lrv-u-font-family-primary">

	Menu
</span>
	
	</button>
		</div>

		<div class="lrv-u-overflow-auto lrv-u-flex u-flex-grow-1@desktop">
			<div class="lrv-u-align-items-center lrv-u-flex lrv-u-justify-content-center lrv-u-margin-l-3 lrv-u-padding-tb-050">
									<div class="a-hidden@desktop-xl-max">
						<div class="main-menu // ">
		<h2 id="optional-screen-reader" class="lrv-a-screen-reader-only">
		optional screen reader	</h2>
<nav class="o-nav  " data-dropdown=""
		>

	
	<ul class="o-nav__list lrv-a-unstyle-list lrv-u-flex lrv-u-flex-wrap-wrap lrv-u-justify-content-center lrv-a-space-children-horizontal lrv-a-space-children--2 lrv-u-text-transform-uppercase u-letter-spacing-012 a-font-secondary-medium-s"
			>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-whitespace-nowrap" href="https://www.sheknows.com/./parenting/"
			>
	Parenting</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-whitespace-nowrap" href="https://www.sheknows.com/./entertainment/"
			>
	Entertainment</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-whitespace-nowrap" href="https://www.sheknows.com/./food-and-recipes/"
			>
	Food &amp; Recipes</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-whitespace-nowrap" href="https://www.sheknows.com/./health-and-wellness/"
			>
	Health</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-whitespace-nowrap" href="https://www.sheknows.com/./living/"
			>
	Living</a>
			</li>
					<li class="o-nav__list-item ">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-whitespace-nowrap" href="https://www.sheknows.com/tags/shop/"
			>
	Shopping</a>
			</li>
			</ul>
</nav>
</div>
					</div>
							</div>
		</div>

					<div class="a-hidden@desktop-xl-max lrv-u-margin-l-auto lrv-u-flex">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-brand-primary lrv-u-color-brand-primary-light:hover lrv-u-text-transform-uppercase lrv-a-icon-before a-icon-envelope u-letter-spacing-012 a-font-secondary-regular-s" href="#"
			>
	Newsletters</a>
			</div>
		
		<div class="lrv-u-flex-shrink-0 u-margin-lr-auto@desktop-max u-flex-order-n1@desktop u-padding-lr-1@desktop lrv-u-flex lrv-u-align-items-center u-height-30 u-max-width-180">
				<a class="c-logo lrv-a-unstyle-link lrv-u-width-200" href="https://www.sheknows.com/">
		<svg viewBox="0 0 382 74" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="M369.893 47.467l-6.773-1.665c-3.338-.784-7.067-2.645-7.067-6.956 0-4.31 3.631-7.347 8.932-7.347 4.515 0 8.54 2.743 8.834 6.857h6.085c-.294-8.229-7.361-12.441-15.017-12.441-8.736 0-15.116 5.388-15.116 12.833 0 7.642 5.202 10.973 11.68 12.54l6.577 1.567c4.711 1.176 7.263 3.625 7.263 7.348 0 4.604-4.024 7.837-10.6 7.837-6.675 0-10.209-3.918-10.896-7.74h-5.791c.785 8.72 8.736 13.324 16.686 13.324 9.521 0 16.883-5.192 16.883-13.323 0-5.29-2.748-10.678-11.68-12.834M342.99 26.894l-13.349 36.248-13.447-36.248h-6.478l-13.35 36.346-13.447-36.346h-6.772l17.57 45.75h5.496l13.644-37.423 14.232 37.424h5.497l17.079-45.75zm-87.643 40.754c-9.717 0-17.668-7.151-17.668-18.026 0-10.776 7.95-17.731 17.668-17.731 9.62 0 17.766 6.955 17.766 17.731 0 10.875-8.147 18.026-17.766 18.026m0-41.733c-13.055 0-23.95 9.208-23.95 23.707 0 14.5 10.895 24.002 23.95 24.002s24.048-9.502 24.048-24.002c0-14.499-10.993-23.707-24.048-23.707m-46.76 0c-5.692 0-13.152 2.645-15.9 9.208v-8.229h-6.282v45.75h6.282V47.272c.196-11.07 7.95-15.185 15.312-15.185 7.361 0 12.956 5.389 12.956 14.206v26.353h6.282V45.998c0-12.638-7.558-20.083-18.65-20.083m-30.79 1.255h-8.697l-17.1 17.624V1.276h-6.255v71.873H152V49.52l23.062 23.63h8.502l-25.31-25.992z" fill="#e3a294"/><path d="M127.185 29.147c2.764 0 4.814 2.329 4.814 5.42 0 8.569-9.983 13.797-18.51 15.545 1.835-10.286 6.629-20.965 13.696-20.965m13.841 5.95c0-4.504-4.547-8.399-14.46-8.399-13.89 0-29.568 12.259-29.568 26.98 0 10.923 7.565 19.848 20.984 19.848 9.652 0 18.593-6.174 22.036-14.22l-2.244-1.138c-3.51 7.41-11.617 12.517-17.55 12.517-3.534 0-5.872-1.763-6.95-6.367-.745-3.037-.758-7.25-.245-11.756 9.854-1.918 27.997-7.483 27.997-17.464M85.228 69.706c-.982 0-2.068-.49-2.402-2.058-.667-3.135.65-6.171 5.69-17.536 4.028-9.209 4.518-12.441 3.955-15.086-1.362-6.858-5.895-8.328-11.981-8.328-7.165 0-15.584 6.564-20.461 16.85h-.393l7.105-20.573c2.136-6.563 3.194-9.894 2.423-13.519C68.023 4.558 64.042.15 56.385.15c-6.38 0-11.105 3.625-13.178 10.483l2.29 1.077C47.5 5.44 51.241 3.186 53.4 3.186c1.669 0 2.6.686 2.955 2.352.417 1.959-.353 4.8-3.342 13.813L35.872 72.547c1.781-.392 4.86-.686 7.51-.686 2.16 0 6.169.392 7.703.686l4.273-13.128c4.02-12.931 9.363-20.573 14.02-24.981 2.52-2.45 5.848-4.8 8.597-4.8 1.276 0 1.835.783 2.023 1.665.62 2.449-2.862 8.23-6.607 16.458-3.534 7.838-5.227 13.716-4.414 17.536 1.078 4.605 4.5 8.23 11.469 8.23 8.245 0 13.344-5.095 15.743-9.503l-2.177-1.47c-2.203 4.409-6.036 7.152-8.784 7.152" fill="#ef5152"/><path d="M27.904 47.173c-2.291-4.31-6.026-9.404-6.693-12.54-.626-2.938.536-5.78 5.15-5.78 3.14 0 4.506.882 4.881 2.646.397 1.861-.635 2.547-.057 4.8.5 2.351 2.993 3.919 5.643 3.919 3.043 0 4.428-2.253 3.74-5.486-1.084-5.095-6.716-8.034-14.47-8.034-10.503 0-17.472 7.838-15.72 16.067.87 3.625 2.623 7.25 5.146 11.266 3.083 4.8 5.672 7.74 6.485 11.56.474 1.763.74 5.78-5.836 5.78-3.534 0-6.812-1.567-7.125-3.037-.355-1.665 1.54-2.449.893-5.486-.5-2.351-2.431-4.506-5.67-4.506-3.24 0-4.758 2.547-4.133 5.486 1.272 5.976 9.524 9.698 16.591 9.698 13.055 0 18.62-7.053 17.146-13.519-1-4.702-2.756-6.956-5.97-12.834" fill="#ef5152"/></g></svg>		<span class="lrv-a-screen-reader-only">SheKnows</span>
	</a>
		</div>

		<div class="lrv-u-margin-l-2 lrv-u-margin-r-1 lrv-u-margin-r-00@desktop lrv-u-flex lrv-u-align-items-center u-border-lr-1@desktop lrv-u-color-grey-light">
			<div class="expandable-search // js-ExpandableSearch lrv-u-flex lrv-u-color-black">

		<button class="o-icon-button lrv-a-unstyle-button lrv-a-unstyle-link lrv-u-cursor-pointer lrv-u-flex js-ExpandableSearch-trigger lrv-u-margin-a-00">

	
		<span class="lrv-a-screen-reader-only" title="Plus Icon">Plus Icon</span>
	
<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16 lrv-u-margin-a-1 lrv-u-margin-lr-125"
			aria-hidden="true"
	>
	<use xlink:href="#sk-search" />
	</svg>


			<span class="lrv-a-screen-reader-only">Click to Expand Search Input</span>
	
	
	</button>

	<div class="expandable-search__target // js-ExpandableSearch-target lrv-a-unstyle-button lrv-u-color-black js-fade js-fade-is-out lrv-a-glue-parent" hidden>
		<div class="expandable_search__inner lrv-a-glue lrv-a-glue--r-0 lrv-a-glue--t-0 lrv-u-height-100p" data-header-search-trigger="">
				<form class="search-form lrv-u-width-100p lrv-u-height-100p lrv-a-glue-parent" action="#" role="search" method="get" data-previous-term="">
		<label class="">
			<span class="lrv-a-screen-reader-only">Search for:</span>
			<input class="lrv-u-width-100p lrv-u-height-100p lrv-u-padding-l-1 u-color-black:placeholder u-width-200" type="search" placeholder="Search" value="" name="s">
		</label>
		<input class="lrv-u-color-white lrv-u-background-color-white lrv-a-glue lrv-a-glue--t-0 lrv-a-glue--b-0 lrv-a-glue--r-0 a-glue--l-auto u-background-color-brand-primary:focus" type="submit" value="Search">
	</form>
		</div>
	</div>

</div>
		</div>

	</div>

</div>
		</div>
	</div>
</header>

		<div class="sticky-leaderboard-ad"></div> <!-- marker for pmc-sticky-ad (aka Mobile Adhesion Ads) -->

		<div class="u-padding-b-1@mobile-max lrv-u-text-align-center lrv-u-display-none@desktop">
					</div>
	
	<main class="content-wrapper">

		
		<a name="pagetop"></a>
		<div id="eventListHolder" class="nodisplay"></div>

	<div id="post-2607395" class="a-article-grid // lrv-a-wrapper lrv-u-padding-t-1 lrv-u-padding-t-2@desktop lrv-u-padding-b-2 lrv-u-padding-lr-1@desktop post-2607395 post type-post status-publish format-standard has-post-thumbnail hentry category-parenting category-parenting-news tag-baby-bump tag-joe-jonas tag-pregnancy tag-sophie-turner">

		<header class="a-article-grid__header // lrv-u-text-align-center@mobile-max">
			<div class="breadcrumbs // ">
				<h2 id="optional-screen-reader" class="lrv-a-screen-reader-only">
		optional screen reader	</h2>
<nav class="o-nav  lrv-u-color-brand-primary" data-dropdown=""
		>

	
	<ul class="o-nav__list lrv-a-unstyle-list lrv-u-flex u-justify-content-center@mobile-max"
			>
					<li class="o-nav__list-item  lrv-a-icon-before lrv-a-icon-forward-slash lrv-a-icon-before-display-first-none a-font-secondary-regular-xs lrv-u-text-transform-uppercase u-letter-spacing-015 lrv-u-padding-r-050 u-letter-spacing-00@mobile-max lrv-a-icon-before lrv-a-icon-forward-slash lrv-a-icon-before-display-first-none a-font-secondary-regular-xs lrv-u-text-transform-uppercase u-letter-spacing-015 lrv-u-padding-r-050 u-letter-spacing-00@mobile-max">
				<a class="c-link  lrv-u-color-currentColor" href="https://www.sheknows.com/./parenting/"
			>
	Parenting</a>
			</li>
					<li class="o-nav__list-item  lrv-a-icon-before lrv-a-icon-forward-slash lrv-a-icon-before-display-first-none a-font-secondary-regular-xs lrv-u-text-transform-uppercase u-letter-spacing-015 lrv-u-padding-r-050 u-letter-spacing-00@mobile-max lrv-a-icon-before lrv-a-icon-forward-slash lrv-a-icon-before-display-first-none a-font-secondary-regular-xs lrv-u-text-transform-uppercase u-letter-spacing-015 lrv-u-padding-r-050 u-letter-spacing-00@mobile-max">
				<a class="c-link  lrv-u-color-currentColor" href="https://www.sheknows.com/./parenting/parenting-news/"
			>
	Parenting News</a>
			</li>
			</ul>
</nav>
	</div>
<h1 class="article-title //  a-font-primary-xxl lrv-u-margin-tb-050 lrv-u-margin-t-075@desktop">Sophie Turner Is Embracing the Pregnant Life in Cute Throwback Bump&nbsp;Picture</h1>
		</header>

		<div class="a-article-grid__author // lrv-u-flex u-flex-direction-column@mobile-max lrv-u-align-items-center">
			<div class="author // lrv-u-flex-grow-1">
			<div class="lrv-u-flex lrv-u-color-grey-dark">

			
			<div class="u-flex@tablet lrv-u-align-items-center">
				<div class="lrv-u-flex lrv-u-align-items-center lrv-a-glue-parent u-justify-content-center@mobile-max">
					<button class="a-show-on-hover-parent lrv-a-unstyle-button lrv-u-display-contents lrv-u-flex lrv-u-align-items-center u-z-index-middle">
						<p class="a-font-secondary-bold-xs lrv-u-color-grey-dark u-letter-spacing-015 lrv-u-margin-tb-00">
							by <a class="c-link  lrv-a-unstyle-link lrv-u-text-transform-uppercase" href="https://www.sheknows.com/authors/sydniw812/articles/"
			>
	Sydni Ellis</a>
						</p>
						
		<span class="lrv-a-screen-reader-only" title="Plus Icon">Plus Icon</span>
	
<svg class="c-icon  lrv-u-margin-l-025 u-width-16 u-height-16 a-hidden@desktop-max lrv-u-color-brand-primary"
			aria-hidden="true"
	>
	<use xlink:href="#byline-plus" />
	</svg>


						<div class="a-show-on-hover a-hidden@desktop-max lrv-a-glue lrv-a-glue--l-0 a-glue--t-100p lrv-u-border-a-1 lrv-u-border-color-grey-light">
							<section class="author-details // lrv-u-padding-a-1 u-width-380 lrv-u-background-color-white u-box-shadow-light">
	<div class="author-detail-about-wrap // lrv-u-flex">
					<div class="c-lazy-image u-width-40p lrv-u-flex-shrink-0 a-hidden@mobile-max lrv-u-margin-r-1">
	
			<div class="lrv-a-crop-1x1" style="">
	
						<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto lrv-u-border-radius-50p" src="" data-lazy-src="https://farm5.staticflickr.com/4078/5441060528_31db7838ba_z.jpg" alt="Author profile picture" data-lazy-srcset="https://farm5.staticflickr.com/4078/5441060528_31db7838ba_m.jpg 240w,https://farm5.staticflickr.com/4078/5441060528_31db7838ba_n.jpg 320w,https://farm5.staticflickr.com/4078/5441060528_31db7838ba.jpg 500w,https://farm5.staticflickr.com/4078/5441060528_31db7838ba_z.jpg 640w,https://farm5.staticflickr.com/4078/5441060528_31db7838ba_b.jpg 1024w" data-lazy-sizes="auto" height="" width="">
			
			</div>
	
	
	</div>
				<div class="author-detail-about // lrv-u-flex lrv-u-flex-direction-column lrv-u-justify-content-center">
			<h3 class="c-title  a-font-secondary-bold-s">

	
			<a href="https://www.sheknows.com/authors/sydniw812/articles/" class="c-title__link "  >
	
		
					Sydni Ellis		
			</a>
	
</h3>

								<p class="c-tagline  a-font-secondary-regular-s lrv-u-margin-t-00 lrv-u-margin-b-025">pmc-editorial-manager</p>

			
					</div>
	</div>

				<h2 id="optional-screen-reader" class="lrv-a-screen-reader-only">
		optional screen reader	</h2>
<nav class="o-nav  " data-dropdown=""
		>

						<h4 id="" class="o-nav__title a-font-secondary lrv-u-font-size-16 lrv-u-margin-tb-1">Sydni&#039;s Most Recent Stories</h4>
			
	<ul class="o-nav__list lrv-u-color-brand-primary lrv-u-padding-l-1 u-list-style-type-square"
			>
					<li class="o-nav__list-item lrv-u-padding-b-050">
				<a class="c-link  lrv-u-color-black a-font-secondary-regular-s lrv-u-height-16" href="https://www.sheknows.com/parenting/articles/2607443/jessica-alba-honor-tall-photo/"
			>
	Jessica Alba’s ‘Baby Girl’ Honor is Taller Than Her in Sweet New&nbsp;Photo</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-b-050">
				<a class="c-link  lrv-u-color-black a-font-secondary-regular-s lrv-u-height-16" href="https://www.sheknows.com/parenting/articles/2607395/sophie-turner-bump-picture/"
			>
	Sophie Turner Is Embracing the Pregnant Life in Cute Throwback Bump&nbsp;Picture</a>
			</li>
					<li class="o-nav__list-item lrv-u-padding-b-050">
				<a class="c-link  lrv-u-color-black a-font-secondary-regular-s lrv-u-height-16" href="https://www.sheknows.com/parenting/articles/2607372/kardashians-chicago-dream-true-best-friends/"
			>
	Little Kardashians Chicago, Dream, &#038; True Are Living Their Best Lives on a&nbsp;Boat</a>
			</li>
			</ul>
</nav>

					<div class="lrv-u-flex lrv-u-margin-r-1">
				<a class="c-link  lrv-a-unstyle-link lrv-u-margin-l-auto lrv-u-text-transform-uppercase lrv-u-font-weight-bold lrv-u-font-size-14 lrv-u-color-brand-primary lrv-u-font-family-basic" href="https://www.sheknows.com/authors/sydniw812/articles/"
			>
	View All</a>
			</div>
		
	</section>
						</div>
					</button>
				</div>

									<div class="u-margin-l-1@tablet lrv-u-margin-tb-050@desktop">
						<time class="c-timestamp  lrv-u-color-grey-dark lrv-u-text-transform-uppercase a-font-secondary-regular-xs lrv-u-font-style-italic u-letter-spacing-015 lrv-u-margin-t-025"
	datetime="2019-09-03"
		>
	August 5, 2022 at 12:34pm PM EDT
</time>
					</div>
							</div>
		</div>
	</div>
		</div>

		<div class="a-article-grid__social // lrv-u-flex">
				<div class="social-share // lrv-u-align-items-center lrv-u-flexlrv-u-margin-b-1">
			<span class="a-font-secondary-bold-xs u-letter-spacing-012 lrv-u-text-transform-uppercase lrv-u-margin-t-150 lrv-u-text-align-center lrv-u-display-none u-display-block@desktop-xl lrv-u-margin-b-050@desktop-xl">
			Share		</span>
	
	<ul class="lrv-a-unstyle-list lrv-u-flex u-flex-wrap-wrap lrv-u-justify-content-center lrv-a-space-children--050 a-space-children-horizontal@desktop-xl-max" data-collapsible="collapsed">
					<li class="lrv-u-margin-t-050@desktop-xl">
				<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light lrv-u-display-block u-display-inline-flex lrv-u-border-a-1 lrv-u-padding-a-075 lrv-u-border-radius-50p u-social-icon-svg-fill u-color-flipboard btn-flipboard" href="https://share.flipboard.com/bookmarklet/popout?v=2&#038;title=Sophie%20Turner%20Is%20Embracing%20the%20Pregnant%20Life%20in%20Cute%20Throwback%20Bump&nbsp;Picture&#038;url=https://www.sheknows.com/parenting/articles/2607395/sophie-turner-bump-picture/"
			rel="flipboard"
				target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Share on Flipboard</span>

		<span class="lrv-a-screen-reader-only" title="Plus Icon">Plus Icon</span>
	
<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16"
			aria-hidden="true"
	>
	<use xlink:href="#flipboard" />
	</svg>

</a>
			</li>
					<li class="lrv-u-margin-t-050@desktop-xl">
				<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light lrv-u-display-block u-display-inline-flex lrv-u-border-a-1 lrv-u-padding-a-075 lrv-u-border-radius-50p u-social-icon-svg-fill u-color-pinterest btn-pinterest" href="https://pinterest.com/pin/create/link/?url=https://www.sheknows.com/parenting/articles/2607395/sophie-turner-bump-picture/&#038;description=Sophie%20Turner%20Is%20Embracing%20the%20Pregnant%20Life%20in%20Cute%20Throwback%20Bump&nbsp;Picture"
			rel="pinterest"
				target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Share on Pinterest</span>

		<span class="lrv-a-screen-reader-only" title="Plus Icon">Plus Icon</span>
	
<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16"
			aria-hidden="true"
	>
	<use xlink:href="#pinterest" />
	</svg>

</a>
			</li>
					<li class="lrv-u-margin-t-050@desktop-xl">
				<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light lrv-u-display-block u-display-inline-flex lrv-u-border-a-1 lrv-u-padding-a-075 lrv-u-border-radius-50p u-social-icon-svg-fill u-color-facebook btn-facebook" href="https://www.facebook.com/sharer.php?u=https://www.sheknows.com/parenting/articles/2607395/sophie-turner-bump-picture/&#038;display=popup&#038;src=share_button"
			rel="facebook"
				target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Share on Facebook</span>

		<span class="lrv-a-screen-reader-only" title="Plus Icon">Plus Icon</span>
	
<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16"
			aria-hidden="true"
	>
	<use xlink:href="#facebook" />
	</svg>

</a>
			</li>
					<li class="lrv-u-margin-t-050@desktop-xl">
				<a class="lrv-a-unstyle-link lrv-u-border-color-grey-light lrv-u-display-block u-display-inline-flex lrv-u-border-a-1 lrv-u-padding-a-075 lrv-u-border-radius-50p u-social-icon-svg-fill u-color-twitter btn-twitter" href="https://twitter.com/intent/tweet?url=https://www.sheknows.com/parenting/articles/2607395/sophie-turner-bump-picture/&#038;text=Sophie%20Turner%20Is%20Embracing%20the%20Pregnant%20Life%20in%20Cute%20Throwback%20Bump&nbsp;Picture&#038;via=sheknows"
			rel="twitter"
				target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Share on Twitter</span>

		<span class="lrv-a-screen-reader-only" title="Plus Icon">Plus Icon</span>
	
<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16"
			aria-hidden="true"
	>
	<use xlink:href="#twitter" />
	</svg>

</a>
			</li>
		
			</ul>
</div>
		</div>

		<div class="a-article-grid__featured-media //">
			<div class="featured-gallery // u-focus-bolder">
		
<figure class="o-figure  lrv-a-glue-parent lrv-u-max-width-100p" style="">

			<div class="c-lazy-image  lrv-u-position-relative">
	
	
						<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.sheknows.com/wp-content/uploads/2022/08/MEGA854076_001-e1659715781409.jpg?w=695&#038;h=391&#038;crop=1" alt="HBO Max’s &#039;The Staircase&#039; Premiere held" srcset="https://www.sheknows.com/wp-content/uploads/2022/08/MEGA854076_001-e1659715781409.jpg?w=695&amp;h=391&amp;crop=1&amp;resize=125%2C70 125w, https://www.sheknows.com/wp-content/uploads/2022/08/MEGA854076_001-e1659715781409.jpg?w=695&amp;h=391&amp;crop=1&amp;resize=600%2C338 600w, https://www.sheknows.com/wp-content/uploads/2022/08/MEGA854076_001-e1659715781409.jpg?w=695&amp;h=391&amp;crop=1&amp;resize=735%2C415 735w, https://www.sheknows.com/wp-content/uploads/2022/08/MEGA854076_001-e1659715781409.jpg?w=695&amp;h=391&amp;crop=1&amp;resize=695%2C391 695w, https://www.sheknows.com/wp-content/uploads/2022/08/MEGA854076_001-e1659715781409.jpg?w=695&amp;h=391&amp;crop=1&amp;resize=445%2C250 445w" sizes="(max-width: 695px) 100vw, 695px" height="" width="">
			
	
	
		<a class="lrv-u-cursor-pointer lrv-a-glue lrv-a-glue--b-0 lrv-a-glue--r-0 lrv-u-margin-a-1 u-width-50 u-height-50" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.sheknows.com%2Fparenting%2Farticles%2F2607395%2Fsophie-turner-bump-picture%2F&#038;media=https%3A%2F%2Fwww.sheknows.com%2Fwp-content%2Fuploads%2F2022%2F08%2FMEGA854076_001-e1659715781409.jpg%3Fw%3D695%26h%3D391%26crop%3D1&#038;description=HBO%20Max%E2%80%99s%20%27The%20Staircase%27%20Premiere%20held%20at%20MoMA%20on%20May%203%2C%202022%20in%20New%20York%20City%2C%20NY.%2002%20May%202022%20Pictured%3A%20Joe%20Jonas%20and%20Sophie%20Turner.%20Photo%20credit%3A%20Steven%20Bergman%2FAFF-USA.COM%20%2F%20MEGA%20TheMegaAgency.com%20%2B1%20888%20505%206342%20%28Mega%20Agency%20TagID%3A%20MEGA854076_001.jpg%29%20%5BPhoto%20via%20Mega%20Agency%5D" target="_blank" data-pin-custom="true">
		
		<span class="lrv-a-screen-reader-only" title="Plus Icon">Plus Icon</span>
	
<svg class="c-icon  u-display-inline-flex lrv-u-border-a-1 lrv-u-padding-a-075 lrv-u-border-radius-50p lrv-u-background-color-white u-width-50 u-height-50 u-social-icon-svg-fill"
			aria-hidden="true"
	>
	<use xlink:href="#pinterest" />
	</svg>

	</a>
	</div>
	
						<div class="o-figure__figcaption-outer ">
		
			<figcaption class="c-figcaption  a-font-secondary-regular-xs u-text-shadow-small lrv-u-flex lrv-u-flex-direction-column lrv-u-padding-a-125 lrv-a-glue@tablet lrv-a-glue--l-0 lrv-a-glue--b-0">
			<div class="c-figcaption__inner ">
	
					<span class=" lrv-u-color-white">Joe Jonas and Sophie Turner/Steven Bergman/AFF-USA.COM / MEGA </span>
							<cite class="lrv-u-display-block lrv-u-color-white lrv-u-font-size-12">Steven Bergman/AFF-USA.COM / MEGA</cite>
		
			</div>
	</figcaption>

					</div>
			
</figure>

	<a href="https://www.sheknows.com/entertainment/slideshow/2156629/pregnant-celebrities-red-carpet-photos/" title="post title" target="_blank"  class="lrv-u-display-block">
		<div class="featured-gallery-wrapper // lrv-u-margin-t-150">
			<div class="featured-gallery-items // lrv-a-grid a-cols4 u-grid-gap-1 u-grid-gap-150@desktop">

									<div class="featured-gallery-item // ">
						<div class="c-lazy-image ">
	
	
						<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.sheknows.com/wp-content/themes/vip/pmc-sheknows-2020/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.sheknows.com/wp-content/uploads/2022/05/michelle-williams-cannes-baby-bump.jpg?w=150&#038;h=150&#038;crop=1" alt="Michelle Williams departs after the screening" data-lazy-srcset="" data-lazy-sizes="" height="" width="">
			
	
	
	</div>
					</div>
									<div class="featured-gallery-item // ">
						<div class="c-lazy-image ">
	
	
						<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.sheknows.com/wp-content/themes/vip/pmc-sheknows-2020/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.sheknows.com/wp-content/uploads/2022/05/adriana-lima-baby-bump.jpg?w=150&#038;h=150&#038;crop=1" alt="Top Gun: Maverick&quot; Red Carpet -" data-lazy-srcset="" data-lazy-sizes="" height="" width="">
			
	
	
	</div>
					</div>
									<div class="featured-gallery-item // ">
						<div class="c-lazy-image ">
	
	
						<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.sheknows.com/wp-content/themes/vip/pmc-sheknows-2020/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.sheknows.com/wp-content/uploads/2022/05/luisana-lopilato.jpg?w=150&#038;h=150&#038;crop=1" alt="Michael Buble, right, and Luisana Lopilato" data-lazy-srcset="" data-lazy-sizes="" height="" width="">
			
	
	
	</div>
					</div>
				
									<div class="featured-gallery-item // lrv-a-glue-parent">
						<div class="c-lazy-image ">
	
	
						<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.sheknows.com/wp-content/themes/vip/pmc-sheknows-2020/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.sheknows.com/wp-content/uploads/2022/03/AP22122837518716.jpg?w=150&#038;h=150&#038;crop=1" alt="Joe Jonas, left, and Sophie Turner" data-lazy-srcset="https://www.sheknows.com/wp-content/uploads/2022/03/AP22122837518716.jpg?w=150&amp;h=150&amp;crop=1&amp;resize=150%2C150 150w, https://www.sheknows.com/wp-content/uploads/2022/03/AP22122837518716.jpg?w=150&amp;h=150&amp;crop=1&amp;resize=100%2C100 100w, https://www.sheknows.com/wp-content/uploads/2022/03/AP22122837518716.jpg?w=150&amp;h=150&amp;crop=1&amp;resize=800%2C800 800w, https://www.sheknows.com/wp-content/uploads/2022/03/AP22122837518716.jpg?w=150&amp;h=150&amp;crop=1&amp;resize=270%2C270 270w, https://www.sheknows.com/wp-content/uploads/2022/03/AP22122837518716.jpg?w=150&amp;h=150&amp;crop=1&amp;resize=301%2C301 301w, https://www.sheknows.com/wp-content/uploads/2022/03/AP22122837518716.jpg?w=150&amp;h=150&amp;crop=1&amp;resize=400%2C400 400w, https://www.sheknows.com/wp-content/uploads/2022/03/AP22122837518716.jpg?w=150&amp;h=150&amp;crop=1&amp;resize=323%2C323 323w, https://www.sheknows.com/wp-content/uploads/2022/03/AP22122837518716.jpg?w=150&amp;h=150&amp;crop=1&amp;resize=335%2C335 335w, https://www.sheknows.com/wp-content/uploads/2022/03/AP22122837518716.jpg?w=150&amp;h=150&amp;crop=1&amp;resize=96%2C96 96w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" height="" width="">
			
	
	
	</div>

						<div class="lrv-u-text-align-center lrv-a-glue lrv-a-glue--t-0 lrv-a-glue--l-0 lrv-u-flex lrv-u-align-items-center lrv-u-justify-content-center lrv-u-height-100p lrv-u-width-100p u-background-color-grey-transparent">
							<div class="lrv-u-color-white lrv-u-font-weight-bold">
								<span class="lrv-u-font-family-secondary lrv-u-font-size-10 u-font-size-12@tablet lrv-u-text-transform-uppercase u-letter-spacing-012 lrv-u-display-block">View Gallery</span>
								<span class="lrv-u-font-family-accent lrv-u-font-size-14 lrv-u-font-size-18@tablet lrv-u-font-size-20@desktop">18 Images</span>
							</div>
						</div>
					</div>
							</div>
		</div>
	</a>
</div>
		</div>

		<article class="a-article-grid__main //">

			<div class="a-content">
				<p><a href="https://www.sheknows.com/tags/sophie-turner/" id="auto-tag_sophie-turner" data-tag="sophie-turner">Sophie Turner</a> is in the midst of newborn life with her baby daughter, whom <a  href="https://www.sheknows.com/parenting/articles/2594928/joe-jonas-sophie-turner-baby/"  target="_blank"  rel="noopener"  >she welcomed on July 14, 2022</a>. But the <em>Game of Thrones </em>actress, who also shares daughter Willa, 2, with husband <a href="https://www.sheknows.com/tags/joe-jonas/" id="auto-tag_joe-jonas" data-tag="joe-jonas">Joe Jonas</a>, is feeling nostalgic for her <a href="https://www.sheknows.com/tags/pregnancy/" id="auto-tag_pregnancy" data-tag="pregnancy">pregnancy</a>. (I mean, she probably was getting <em>a lot</em> more sleep then, so who can blame her?) In honor of Throwback Thursday yesterday, she posted a never-before-seen bump picture, and it looks so peaceful.</p>
<p>	<div class="admz" id="adm-mid-article">
					<div class="adma boomerang" data-device="Desktop" data-width="300">
				
<div style=""
	class="pmc-adm-boomerang-pub-div "
	data-priority="10"
>
	<div id="div-gpt-ad-dsk-tab-ros-native-midde-uid0"
		class="adw-300 adh-250" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'medrec', 'div-gpt-ad-dsk-tab-ros-native-midde-uid0' )
								.setTargeting( 'pos', 'mid' )
												.addSize([[300,250]])
																				;
							});
		</script>
	</div>
</div>
			</div>
				</div>
<section class="article-related-links // lrv-u-padding-a-050 a-background-color-body-inset-b-2@mobile-max">
	<!-- disable-pmc_link_tags_to_related_posts-starts -->
	<article class="o-card a-background-color-body-offset-tl-n1@tablet lrv-u-padding-lr-1 lrv-u-padding-b-1 u-padding-a-1@tablet lrv-u-margin-t-1 lrv-u-border-a-1 lrv-u-border-color-brand-secondary">

			<a tabindex="0" href="https://www.sheknows.com/parenting/articles/2605866/heather-rae-young-prioritizing-health-pregnancy/" class="lrv-u-flex@tablet">
	
	
		
					<div class="c-lazy-image  lrv-u-display-none@mobile-max">
	
			<div class="lrv-a-crop-4x3 u-width-125@tablet" style="">
	
						<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.sheknows.com/wp-content/themes/vip/pmc-sheknows-2020/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.sheknows.com/wp-content/uploads/2022/07/MEGA865469_004-e1657737462489.jpg?w=150&#038;h=150&#038;crop=1" alt="SANTA MONICA, LOS ANGELES, CALIFORNIA, USA" data-lazy-srcset="" data-lazy-sizes="" height="" width="">
			
			</div>
	
	
	</div>
		
		
		
	<div class="o-card__content u-margin-l-1@tablet">
		
					<span class="c-span  u-letter-spacing-015 lrv-u-text-transform-uppercase a-font-secondary-bold-s lrv-u-font-size-14 lrv-u-margin-t-050 lrv-u-margin-t-1@desktop lrv-u-margin-b-025 u-margin-tb-00@tablet lrv-u-display-block">

	Related story
</span>
		
					<span class="c-title  a-font-secondary-medium-s@mobile-max a-font-primary-xs@tablet lrv-u-line-height-normal lrv-u-color-black lrv-u-margin-b-1 u-margin-t-050@tablet lrv-u-padding-b-025 lrv-u-color-brand-primary:hover">

	
	
		
					Heather Rae Young Is ‘Prioritizing’ Her Health During Pregnancy, Even if It Means Skipping Family Vacation		
	
</span>
		
		
		<div class="o_card__meta // lrv-u-flex lrv-u-flex-wrap-wrap">
			
					</div>
	</div>

		</a>
	
</article>
	<!-- disable-pmc_link_tags_to_related_posts-ends -->
</section>
</p>
<p>&ldquo;Full of baby,&rdquo; the actress captioned the photo <a  href="https://www.instagram.com/p/Cg0U07iNEr1/?igshid=YmMyMTA2M2Y%3D"  target="_blank"  rel="noopener nofollow"  >on Instagram</a>.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Cg0U07iNEr1/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a  href="https://www.instagram.com/p/Cg0U07iNEr1/?utm_source=ig_embed&#038;utm_campaign=loading"  style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;"  target="_blank"  rel="nofollow"  > </p>
<div style="flex-direction: row;align-items: center">
<div style="background-color: #F4F4F4;border-radius: 50%;flex-grow: 0;height: 40px;margin-right: 14px;width: 40px"></div>
<div style="flex-direction: column;flex-grow: 1;justify-content: center">
<div style="background-color: #F4F4F4;border-radius: 4px;flex-grow: 0;height: 14px;margin-bottom: 6px;width: 100px"></div>
<div style="background-color: #F4F4F4;border-radius: 4px;flex-grow: 0;height: 14px;width: 60px"></div>
</div>
</div>
<div style="padding: 19% 0"></div>
<div style="height:50px;margin:0 auto 12px;width:50px"><svg></svg></div>
<div style="padding-top: 8px">
<div style="color:#3897f0;font-family:Arial,sans-serif;font-size:14px;font-style:normal;font-weight:550;line-height:18px">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0"></div>
<div style="flex-direction: row;margin-bottom: 14px;align-items: center">
<div>
<div style="background-color: #F4F4F4;border-radius: 50%;height: 12.5px;width: 12.5px"></div>
<div style="background-color: #F4F4F4;height: 12.5px;width: 12.5px;flex-grow: 0;margin-right: 14px;margin-left: 2px"></div>
<div style="background-color: #F4F4F4;border-radius: 50%;height: 12.5px;width: 12.5px"></div>
</div>
<div style="margin-left: 8px">
<div style="background-color: #F4F4F4;border-radius: 50%;flex-grow: 0;height: 20px;width: 20px"></div>
<div style="width: 0;height: 0;border-top: 2px solid transparent;border-left: 6px solid #f4f4f4;border-bottom: 2px solid transparent"></div>
</div>
<div style="margin-left: auto">
<div style="width: 0px;border-top: 8px solid #F4F4F4;border-right: 8px solid transparent"></div>
<div style="background-color: #F4F4F4;flex-grow: 0;height: 12px;width: 16px"></div>
<div style="width: 0;height: 0;border-top: 8px solid #F4F4F4;border-left: 8px solid transparent"></div>
</div>
</div>
<div style="flex-direction: column;flex-grow: 1;justify-content: center;margin-bottom: 24px">
<div style="background-color: #F4F4F4;border-radius: 4px;flex-grow: 0;height: 14px;margin-bottom: 6px;width: 224px"></div>
<div style="background-color: #F4F4F4;border-radius: 4px;flex-grow: 0;height: 14px;width: 144px"></div>
</div>
<p></a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a  href="https://www.instagram.com/p/Cg0U07iNEr1/?utm_source=ig_embed&#038;utm_campaign=loading"  style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;"  target="_blank"  rel="nofollow"  >A post shared by S O P H I E T U R N E R (@sophiet)</a></p>
</div>
</blockquote>
<p><script async src="//platform.instagram.com/en_US/embeds.js"></script></p>
<p>&nbsp;</p>
<p>In it, she&rsquo;s wearing black sweatpants rolled down and a matching cropped shirt, which reveals her bare bump. Her round baby fills out her stomach so cutely as she rests on her bed, wearing a green and orange bomber jacket with her head resting on her hands. Turner has the most serene look on her face in this picture. Her eyes are closed and she&rsquo;s smiling, seemingly enjoying the last bit of pregnancy before her daughter enters the world. Next to her is a blue Bubba cup, some lip balm, and a tablet &mdash; all the essentials for staying hydrated, well-rested, and entertained!</p>
<p>It&#8217;s unclear if Turner is feeling reminiscent of the quiet days where she could sleep (understandable), or if she simply was too busy with pregnancy, raising a toddler, and then giving birth to post this photo earlier (also, completely get it). When Willa was born in July 2020, she shared a throwback bump photo <a  href="https://www.sheknows.com/entertainment/articles/2380078/sophie-turner-instagram-baby-bump-photo/"  target="_blank"  rel="noopener"  >four months later</a>, so maybe it&rsquo;s just her tradition.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CIZHSpXBGsD/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a  href="https://www.instagram.com/p/CIZHSpXBGsD/?utm_source=ig_embed&#038;utm_campaign=loading"  style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;"  target="_blank"  rel="nofollow"  > </p>
<div style="flex-direction: row;align-items: center">
<div style="background-color: #F4F4F4;border-radius: 50%;flex-grow: 0;height: 40px;margin-right: 14px;width: 40px"></div>
<div style="flex-direction: column;flex-grow: 1;justify-content: center">
<div style="background-color: #F4F4F4;border-radius: 4px;flex-grow: 0;height: 14px;margin-bottom: 6px;width: 100px"></div>
<div style="background-color: #F4F4F4;border-radius: 4px;flex-grow: 0;height: 14px;width: 60px"></div>
</div>
</div>
<div style="padding: 19% 0"></div>
<div style="height:50px;margin:0 auto 12px;width:50px"><svg></svg></div>
<div style="padding-top: 8px">
<div style="color:#3897f0;font-family:Arial,sans-serif;font-size:14px;font-style:normal;font-weight:550;line-height:18px">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0"></div>
<div style="flex-direction: row;margin-bottom: 14px;align-items: center">
<div>
<div style="background-color: #F4F4F4;border-radius: 50%;height: 12.5px;width: 12.5px"></div>
<div style="background-color: #F4F4F4;height: 12.5px;width: 12.5px;flex-grow: 0;margin-right: 14px;margin-left: 2px"></div>
<div style="background-color: #F4F4F4;border-radius: 50%;height: 12.5px;width: 12.5px"></div>
</div>
<div style="margin-left: 8px">
<div style="background-color: #F4F4F4;border-radius: 50%;flex-grow: 0;height: 20px;width: 20px"></div>
<div style="width: 0;height: 0;border-top: 2px solid transparent;border-left: 6px solid #f4f4f4;border-bottom: 2px solid transparent"></div>
</div>
<div style="margin-left: auto">
<div style="width: 0px;border-top: 8px solid #F4F4F4;border-right: 8px solid transparent"></div>
<div style="background-color: #F4F4F4;flex-grow: 0;height: 12px;width: 16px"></div>
<div style="width: 0;height: 0;border-top: 8px solid #F4F4F4;border-left: 8px solid transparent"></div>
</div>
</div>
<div style="flex-direction: column;flex-grow: 1;justify-content: center;margin-bottom: 24px">
<div style="background-color: #F4F4F4;border-radius: 4px;flex-grow: 0;height: 14px;margin-bottom: 6px;width: 224px"></div>
<div style="background-color: #F4F4F4;border-radius: 4px;flex-grow: 0;height: 14px;width: 144px"></div>
</div>
<p></a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a  href="https://www.instagram.com/p/CIZHSpXBGsD/?utm_source=ig_embed&#038;utm_campaign=loading"  style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;"  target="_blank"  rel="nofollow"  >A post shared by S O P H I E T U R N E R (@sophiet)</a></p>
</div>
</blockquote>
<p><script async src="//platform.instagram.com/en_US/embeds.js"></script></p>
<p>&nbsp;</p>
<p>She and Jonas are fiercely private about their lives on social media. In May 2021, they were outraged after paparazzi shared photos online of Willa, and <a  href="https://www.sheknows.com/parenting/articles/2448505/sophie-turner-angry-paparazzi-photo-daughter/"  target="_blank"  rel="noopener"  >Turner took to social media</a> to call them out.</p>
<p>&ldquo;The reason that I am not posting pictures of my daughter and making sure that we can avoid paparazzi at all costs is because I explicitly do not want those photos out there,&rdquo; she said in an Instagram video. &ldquo;She is my daughter. She did not ask for this life, to be photographed. It&rsquo;s fucking creepy that grown old men taking pictures of a baby without their permission. I&rsquo;m sickened, I&rsquo;m disgusted, and I&rsquo;m respectfully asking everyone to stop following us around and stop trying to take pictures of our daughter and especially printing them.&rdquo;</p>
<p>She sharing pictures from her motherhood journey on her own terms, and we applaud her for it!</p>
<p><strong><em>These <a  href="https://www.sheknows.com/parenting/slideshow/2545543/celebrity-mom-pregnancy-reveals/"  target="_blank"  rel="noopener"  >celebrity moms</a> revealed their pregnancies in some awesome ways.</em></strong></p>
<p><a  href="https://www.sheknows.com/parenting/slideshow/2545543/celebrity-mom-pregnancy-reveals/"  ><img class="size-vertical wp-image-2431773" src="https://www.sheknows.com/wp-content/uploads/2022/03/collage-1.jpg?w=1024" alt="" width="1024" height="768"></a></p>
<div data-spotim-module="recirculation" data-spot-id="sp_p7iXOO8l"></div>
<script async src="https://recirculation.spot.im/spot/sp_p7iXOO8l" data-spotim-script="recirculation"></script>
			</div>

			<nav class="comment-button // lrv-u-flex lrv-u-justify-content-space-between lrv-u-font-weight-bold lrv-u-font-family-primary a-line-item-line lrv-u-margin-t-3">
				<a class="c-button larva   a-font-secondary-bold-xs u-letter-spacing-015 lrv-u-text-transform-uppercase lrv-u-border-color-brand-primary lrv-u-border-a-1 lrv-u-color-brand-primary lrv-u-padding-lr-2 lrv-u-padding-t-1 lrv-u-padding-b-150 lrv-u-margin-lr-auto a-icon-arrow-right a-background-color-body-offset-tl-n050 lrv-u-text-align-center lrv-u-background-color-transparent lrv-u-margin-lr-1 lrv-u-display-block lrv-u-width-100p@tablet u-max-width-350@tablet" href="#comments-anchor" target="" rel="" >

	<span class="c-button__inner ">
		Leave a comment	</span>

			<span class="lrv-a-screen-reader-only">Sign Up</span>
	
	</a>
	</nav>
<div class="article-tags // ">
		<h2 id="optional-screen-reader" class="lrv-a-screen-reader-only">
		optional screen reader	</h2>
<nav class="o-nav  lrv-u-flex a-font-secondary-regular-xs lrv-u-justify-content-space-around lrv-u-justify-content-center lrv-u-margin-tb-3 lrv-a-hidden@mobile-max" data-dropdown=""
		>

						<h4 id="" class="o-nav__title lrv-u-text-transform-uppercase u-letter-spacing-015 lrv-u-color-brand-primary lrv-u-padding-r-1 lrv-u-margin-tb-025">Tags</h4>
			
	<ul class="o-nav__list lrv-a-unstyle-list lrv-u-flex lrv-u-flex-wrap-wrap"
			>
					<li class="o-nav__list-item lrv-u-margin-tb-025">
				<a class="c-link  lrv-u-color-grey-dark lrv-u-padding-l-150" href="https://www.sheknows.com/tags/baby-bump/"
			>
	baby bump</a>
			</li>
					<li class="o-nav__list-item lrv-u-margin-tb-025">
				<a class="c-link  lrv-u-color-grey-dark lrv-u-padding-l-150" href="https://www.sheknows.com/tags/joe-jonas/"
			>
	Joe Jonas</a>
			</li>
					<li class="o-nav__list-item lrv-u-margin-tb-025">
				<a class="c-link  lrv-u-color-grey-dark lrv-u-padding-l-150" href="https://www.sheknows.com/tags/pregnancy/"
			>
	pregnancy</a>
			</li>
					<li class="o-nav__list-item lrv-u-margin-tb-025">
				<a class="c-link  lrv-u-color-grey-dark lrv-u-padding-l-150" href="https://www.sheknows.com/tags/sophie-turner/"
			>
	sophie turner</a>
			</li>
			</ul>
</nav>
</div>

<div id="taboola-below-article-thumbnails"></div>

<script type="text/javascript">
	window.taboolaDivCount = window.taboolaDivCount || 0;

	if ( -1 === document.cookie.indexOf('scroll0=') ) {
		window.taboolaDivsLoaded = window.taboolaDivsLoaded || [];

		document.getElementById("taboola-below-article-thumbnails").setAttribute("id", "taboola-below-article-thumbnails-" + window.taboolaDivCount);

		if (0 === window.taboolaDivCount) {
			window._taboola = window._taboola || [];

			window._taboola.push({
				mode: 'thumbnails-a',
				container: "taboola-below-article-thumbnails-" + window.taboolaDivCount,
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
		 	});

			_taboola.push({
				article: 'auto',
				url: 'https://www.sheknows.com/parenting/articles/2607395/sophie-turner-bump-picture/'
			});

			window.taboolaDivsLoaded[window.taboolaDivCount] = true;
		} else {
			window.taboolaDivsLoaded[window.taboolaDivCount] = false;
		}

		window.taboolaDivCount++;
	}
</script>
<div class="comments-template // lrv-u-margin-t-3">
	<h2 class="c-title  a-font-accent-s lrv-u-color-brand-primary lrv-u-margin-b-1 lrv-u-text-align-center@mobile-max">

	
	
		
					Leave a Comment		
	
</h2>

	<div id="comments-anchor" class="spot-im-comments lrv-u-background-color-body lrv-u-padding-a-1 lrv-u-border-t-1 u-border-color-brand-primary">
        <script async
            data-spotim-module="spotim-launcher"
            data-article-tags="baby bump, Joe Jonas, pregnancy, sophie turner"
            src="https://launcher.spot.im/spot/sp_p7iXOO8l"
            data-post-id="2607395"
            data-post-url="https://www.sheknows.com/parenting/articles/2607395/sophie-turner-bump-picture/"
            data-short-url="https://www.sheknows.com/?p=2607395"
            data-messages-count="10"
            data-wp-import-endpoint="https://www.sheknows.com/parenting/articles/2607395/sophie-turner-bump-picture/feed/spotim/"
            data-facebook-url="https://www.sheknows.com/parenting/articles/2607395/sophie-turner-bump-picture/"
            data-disqus-shortname="sheknows-prod"
            data-disqus-url="https://www.sheknows.com/parenting/articles/2607395/sophie-turner-bump-picture/"
            data-disqus-identifier="2607395 https://www.sheknows.com/?p=2607395"
            data-community-question=""
            data-seo-enabled="false"
            data-wp-v="p-4.4.0/wp-6.0.1"
    ></script>
    </div>
</div>

<div class="lrv-a-span3@tablet lrv-a-space-children-vertical lrv-a-space-children--2">
	<div class="news-river // ">

	<div class="lrv-a-wrapper">

		<section class="">

								<div class="c-heading__outer ">

	<h2 id="section-heading" class="c-heading larva  a-font-accent-s lrv-u-margin-t-1 u-margin-t-2@tablet lrv-u-margin-b-150 lrv-u-padding-b-050 lrv-u-border-b-1 lrv-u-color-brand-primary">

	
		More Stories from Parenting
	
	</h2>

	</div>
			
			<div class="">
									<article class="o-card lrv-u-flex lrv-u-margin-b-1 u-margin-b-2@tablet">

	
		<div class="o-card__image-wrap u-height-max-content lrv-u-position-relative u-width-40p">
		
		
					<div class="c-lazy-image ">
			<a href="https://www.sheknows.com/parenting/articles/2078456/back-to-school-discounts/" class="c-lazy-image__link lrv-a-unstyle-link"
						tabindex="-1"
					>
	
			<div class="lrv-a-crop-4x3" style="">
	
						<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.sheknows.com/wp-content/themes/vip/pmc-sheknows-2020/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.sheknows.com/wp-content/uploads/2019/08/back-to-school-discounts.jpg?w=270&#038;h=270&#038;crop=1" alt="back to school discounts" data-lazy-srcset="" data-lazy-sizes="" height="" width="">
			
			</div>
	
			</a>
	
	</div>
		
					<span class="o-indicator lrv-u-flex lrv-a-glue lrv-a-glue--b-0 lrv-a-glue--l-0 u-pointer-events-none lrv-u-margin-a-1">
			
		<span class="lrv-a-screen-reader-only" title="Plus Icon">Plus Icon</span>
	
<svg class="c-icon  u-height-30@mobile-max u-height-50 u-width-30@mobile-max u-width-50"
			aria-hidden="true"
	>
	<use xlink:href="#shopping" />
	</svg>

	
	</span>
		
			</div>
	
	<div class="o-card__content lrv-u-flex lrv-u-flex-direction-column u-width-60p lrv-u-margin-l-1 lrv-u-margin-b-150 lrv-u-margin-t-1@tablet lrv-u-margin-t-025 lrv-u-margin-t-125@desktop lrv-u-flex lrv-u-flex-direction-column u-align-content-flex-start u-flex-1 lrv-u-justify-content-center u-width-60p lrv-u-margin-l-1 lrv-u-margin-l-2@desktop u-flex-1">
		
					<span class="c-span  lrv-u-margin-b-025 a-font-secondary-bold-xs lrv-u-text-transform-uppercase u-letter-spacing-015 lrv-u-color-brand-accent-dark lrv-u-margin-b-125">
	<a href="https://www.sheknows.com/./parenting/what-to-buy/" class="c-span__link lrv-u-color-brand-primary lrv-u-width-100p">

	What to Buy
	</a>
</span>
		
					<h3 class="c-title  lrv-u-font-family-primary lrv-u-font-weight-normal lrv-u-font-size-18 lrv-u-font-size-26@desktop lrv-u-font-size-32@desktop-xl lrv-u-line-height-normal lrv-u-width-100p lrv-u-margin-b-1">

	
			<a href="https://www.sheknows.com/parenting/articles/2078456/back-to-school-discounts/" class="c-title__link lrv-u-color-black"  >
	
		
					These Back-to-School Discounts &#038; Freebies Will Take the Load Off (a Little) This&nbsp;Year		
			</a>
	
</h3>
		
		
		<div class="o_card__meta //  lrv-u-display-none">
							<time class="c-timestamp  lrv-u-order-100 a-font-secondary-regular-xs lrv-u-text-transform-uppercase lrv-u-color-grey-dark lrv-u-font-style-italic lrv-u-margin-t-auto lrv-u-margin-l-1 u-display-none@mobile-max"
	datetime="00:00-YY-DD-MM"
		>
	18 mins ago
</time>
			
							
	<div class="c-tagline  a-font-secondary-regular-xs lrv-u-margin-t-auto lrv-u-color-grey-dark u-letter-spacing-015">
		by <a class="lrv-u-text-transform-uppercase a-font-secondary-bold-xs lrv-u-color-grey-dark" href="https://www.sheknows.com/authors/hanna-horvath/articles/"><span>Hanna Horvath</span></a>, <a class="lrv-u-text-transform-uppercase a-font-secondary-bold-xs lrv-u-color-grey-dark" href="https://www.sheknows.com/authors/sabrina-rojas-weiss/articles/"><span>Sabrina Rojas Weiss</span></a>, <a class="lrv-u-text-transform-uppercase a-font-secondary-bold-xs lrv-u-color-grey-dark" href="https://www.sheknows.com/authors/kweli-wright/articles/"><span>Kweli Wright</span></a>	</div>
					</div>
	</div>

	
</article>
									<article class="o-card lrv-u-flex lrv-u-margin-b-1 u-margin-b-2@tablet">

	
		<div class="o-card__image-wrap u-height-max-content lrv-u-position-relative u-width-40p">
		
		
					<div class="c-lazy-image ">
			<a href="https://www.sheknows.com/parenting/articles/2607443/jessica-alba-honor-tall-photo/" class="c-lazy-image__link lrv-a-unstyle-link"
						tabindex="-1"
					>
	
			<div class="lrv-a-crop-4x3" style="">
	
						<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.sheknows.com/wp-content/themes/vip/pmc-sheknows-2020/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.sheknows.com/wp-content/uploads/2022/07/Jessica-Alba-Instyle-and-Warner-Bros-Golden-Globes-After-Party.jpg?w=270&#038;h=270&#038;crop=1" alt="Jessica Alba Instyle and Warner Bros" data-lazy-srcset="" data-lazy-sizes="" height="" width="">
			
			</div>
	
			</a>
	
	</div>
		
		
			</div>
	
	<div class="o-card__content lrv-u-flex lrv-u-flex-direction-column u-width-60p lrv-u-margin-l-1 lrv-u-margin-b-150 lrv-u-margin-t-1@tablet lrv-u-margin-t-025 lrv-u-margin-t-125@desktop lrv-u-flex lrv-u-flex-direction-column u-align-content-flex-start u-flex-1 lrv-u-justify-content-center u-width-60p lrv-u-margin-l-1 lrv-u-margin-l-2@desktop u-flex-1">
		
					<span class="c-span  lrv-u-margin-b-025 a-font-secondary-bold-xs lrv-u-text-transform-uppercase u-letter-spacing-015 lrv-u-color-brand-accent-dark lrv-u-margin-b-125">
	<a href="https://www.sheknows.com/./parenting/parenting-news/" class="c-span__link lrv-u-color-brand-primary lrv-u-width-100p">

	Parenting News
	</a>
</span>
		
					<h3 class="c-title  lrv-u-font-family-primary lrv-u-font-weight-normal lrv-u-font-size-18 lrv-u-font-size-26@desktop lrv-u-font-size-32@desktop-xl lrv-u-line-height-normal lrv-u-width-100p lrv-u-margin-b-1">

	
			<a href="https://www.sheknows.com/parenting/articles/2607443/jessica-alba-honor-tall-photo/" class="c-title__link lrv-u-color-black"  >
	
		
					Jessica Alba’s ‘Baby Girl’ Honor is Taller Than Her in Sweet New&nbsp;Photo		
			</a>
	
</h3>
		
		
		<div class="o_card__meta //  lrv-u-display-none">
							<time class="c-timestamp  lrv-u-order-100 a-font-secondary-regular-xs lrv-u-text-transform-uppercase lrv-u-color-grey-dark lrv-u-font-style-italic lrv-u-margin-t-auto lrv-u-margin-l-1 u-display-none@mobile-max"
	datetime="00:00-YY-DD-MM"
		>
	3 hrs ago
</time>
			
							
	<div class="c-tagline  a-font-secondary-regular-xs lrv-u-margin-t-auto lrv-u-color-grey-dark u-letter-spacing-015">
		by <a class="lrv-u-text-transform-uppercase a-font-secondary-bold-xs lrv-u-color-grey-dark" href="https://www.sheknows.com/authors/sydniw812/articles/"><span>Sydni Ellis</span></a>	</div>
					</div>
	</div>

	
</article>
									<article class="o-card lrv-u-flex lrv-u-margin-b-1 u-margin-b-2@tablet">

	
		<div class="o-card__image-wrap u-height-max-content lrv-u-position-relative u-width-40p">
		
		
					<div class="c-lazy-image ">
			<a href="https://www.sheknows.com/parenting/articles/2144927/best-kids-apps/" class="c-lazy-image__link lrv-a-unstyle-link"
						tabindex="-1"
					>
	
			<div class="lrv-a-crop-4x3" style="">
	
						<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.sheknows.com/wp-content/themes/vip/pmc-sheknows-2020/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.sheknows.com/wp-content/uploads/2020/01/AdobeStock_499739556.jpg?w=270&#038;h=270&#038;crop=1" alt="Best apps for kids" data-lazy-srcset="" data-lazy-sizes="" height="" width="">
			
			</div>
	
			</a>
	
	</div>
		
					<span class="o-indicator lrv-u-flex lrv-a-glue lrv-a-glue--b-0 lrv-a-glue--l-0 u-pointer-events-none lrv-u-margin-a-1">
			
		<span class="lrv-a-screen-reader-only" title="Plus Icon">Plus Icon</span>
	
<svg class="c-icon  u-height-30@mobile-max u-height-50 u-width-30@mobile-max u-width-50"
			aria-hidden="true"
	>
	<use xlink:href="#shopping" />
	</svg>

	
	</span>
		
			</div>
	
	<div class="o-card__content lrv-u-flex lrv-u-flex-direction-column u-width-60p lrv-u-margin-l-1 lrv-u-margin-b-150 lrv-u-margin-t-1@tablet lrv-u-margin-t-025 lrv-u-margin-t-125@desktop lrv-u-flex lrv-u-flex-direction-column u-align-content-flex-start u-flex-1 lrv-u-justify-content-center u-width-60p lrv-u-margin-l-1 lrv-u-margin-l-2@desktop u-flex-1">
		
					<span class="c-span  lrv-u-margin-b-025 a-font-secondary-bold-xs lrv-u-text-transform-uppercase u-letter-spacing-015 lrv-u-color-brand-accent-dark lrv-u-margin-b-125">
	<a href="https://www.sheknows.com/./parenting/what-to-buy/" class="c-span__link lrv-u-color-brand-primary lrv-u-width-100p">

	What to Buy
	</a>
</span>
		
					<h3 class="c-title  lrv-u-font-family-primary lrv-u-font-weight-normal lrv-u-font-size-18 lrv-u-font-size-26@desktop lrv-u-font-size-32@desktop-xl lrv-u-line-height-normal lrv-u-width-100p lrv-u-margin-b-1">

	
			<a href="https://www.sheknows.com/parenting/articles/2144927/best-kids-apps/" class="c-title__link lrv-u-color-black"  >
	
		
					The 12 Best Kids Apps That Are Fun, Educational &#038; Totally Worth the&nbsp;Download		
			</a>
	
</h3>
		
		
		<div class="o_card__meta //  lrv-u-display-none">
							<time class="c-timestamp  lrv-u-order-100 a-font-secondary-regular-xs lrv-u-text-transform-uppercase lrv-u-color-grey-dark lrv-u-font-style-italic lrv-u-margin-t-auto lrv-u-margin-l-1 u-display-none@mobile-max"
	datetime="00:00-YY-DD-MM"
		>
	3 hrs ago
</time>
			
							
	<div class="c-tagline  a-font-secondary-regular-xs lrv-u-margin-t-auto lrv-u-color-grey-dark u-letter-spacing-015">
		by <a class="lrv-u-text-transform-uppercase a-font-secondary-bold-xs lrv-u-color-grey-dark" href="https://www.sheknows.com/authors/sarah-cottrell/articles/"><span>Sarah Cottrell</span></a>	</div>
					</div>
	</div>

	
</article>
									<article class="o-card lrv-u-flex lrv-u-margin-b-1 u-margin-b-2@tablet">

	
		<div class="o-card__image-wrap u-height-max-content lrv-u-position-relative u-width-40p">
		
		
					<div class="c-lazy-image ">
			<a href="https://www.sheknows.com/parenting/articles/824859/condition-makes-breastfeeding-moms-feel-hopeless/" class="c-lazy-image__link lrv-a-unstyle-link"
						tabindex="-1"
					>
	
			<div class="lrv-a-crop-4x3" style="">
	
						<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.sheknows.com/wp-content/themes/vip/pmc-sheknows-2020/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.sheknows.com/wp-content/uploads/2011/03/Blank-1440-x-1080-5.png?w=270&#038;h=270&#038;crop=1" alt="D-MER" data-lazy-srcset="" data-lazy-sizes="" height="" width="">
			
			</div>
	
			</a>
	
	</div>
		
		
			</div>
	
	<div class="o-card__content lrv-u-flex lrv-u-flex-direction-column u-width-60p lrv-u-margin-l-1 lrv-u-margin-b-150 lrv-u-margin-t-1@tablet lrv-u-margin-t-025 lrv-u-margin-t-125@desktop lrv-u-flex lrv-u-flex-direction-column u-align-content-flex-start u-flex-1 lrv-u-justify-content-center u-width-60p lrv-u-margin-l-1 lrv-u-margin-l-2@desktop u-flex-1">
		
					<span class="c-span  lrv-u-margin-b-025 a-font-secondary-bold-xs lrv-u-text-transform-uppercase u-letter-spacing-015 lrv-u-color-brand-accent-dark lrv-u-margin-b-125">
	<a href="https://www.sheknows.com/./parenting/motherhood/" class="c-span__link lrv-u-color-brand-primary lrv-u-width-100p">

	Motherhood
	</a>
</span>
		
					<h3 class="c-title  lrv-u-font-family-primary lrv-u-font-weight-normal lrv-u-font-size-18 lrv-u-font-size-26@desktop lrv-u-font-size-32@desktop-xl lrv-u-line-height-normal lrv-u-width-100p lrv-u-margin-b-1">

	
			<a href="https://www.sheknows.com/parenting/articles/824859/condition-makes-breastfeeding-moms-feel-hopeless/" class="c-title__link lrv-u-color-black"  >
	
		
					You&#8217;re Not Alone: When Breastfeeding Makes You Feel&nbsp;Sad		
			</a>
	
</h3>
		
		
		<div class="o_card__meta //  lrv-u-display-none">
							<time class="c-timestamp  lrv-u-order-100 a-font-secondary-regular-xs lrv-u-text-transform-uppercase lrv-u-color-grey-dark lrv-u-font-style-italic lrv-u-margin-t-auto lrv-u-margin-l-1 u-display-none@mobile-max"
	datetime="00:00-YY-DD-MM"
		>
	3 hrs ago
</time>
			
							
	<div class="c-tagline  a-font-secondary-regular-xs lrv-u-margin-t-auto lrv-u-color-grey-dark u-letter-spacing-015">
		by <a class="lrv-u-text-transform-uppercase a-font-secondary-bold-xs lrv-u-color-grey-dark" href="https://www.sheknows.com/authors/sarah-w-caron/articles/"><span>Sarah Walker Caron</span></a>	</div>
					</div>
	</div>

	
</article>
							</div>

		</section>

	</div>

</div>
<nav class="more-stories-button // lrv-u-flex lrv-u-justify-content-space-between lrv-u-font-weight-bold lrv-u-font-family-primary">
				<a class="c-button larva  lrv-a-unstyle-button lrv-u-cursor-pointer lrv-u-padding-tb-050 lrv-u-padding-lr-1 lrv-u-background-color-brand-primary lrv-u-color-white a-font-secondary-bold-xs u-letter-spacing-015 lrv-u-justify-content-center lrv-u-text-transform-uppercase lrv-u-border-color-brand-secondary lrv-u-border-a-1 lrv-u-color-brand-primary lrv-u-padding-lr-1 lrv-u-padding-t-1 lrv-u-padding-b-150 lrv-u-margin-lr-auto a-background-color-body-offset-tl-n050 lrv-u-text-align-center lrv-u-background-color-transparent lrv-u-margin-lr-1 lrv-u-width-100p" href="https://www.sheknows.com/./parenting/" target="" rel="" >

	<span class="c-button__inner a-icon-arrow-right">
		More Stories	</span>

			<span class="lrv-a-screen-reader-only">Sign Up</span>
	
	</a>
	
	
	</nav>
</div>

		</article>

		<aside class="a-article-grid__sidebar // a-space-children-vertical a-space-children--1 lrv-u-padding-a-2 lrv-u-padding-lr-00@desktop lrv-u-padding-t-00@desktop">
			<div class="widget">	<div class="admz" id="adm-widget-dsk-tab-ros-rail-top">
					<div class="adma boomerang" data-device="Desktop" data-width="300">
				
<div style=""
	class="pmc-adm-boomerang-pub-div "
	data-priority="10"
>
	<div id="div-gpt-ad-dsk-tab-Ros-Rail-top-uid2"
		class="adw-300 adh-250" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'flexrec', 'div-gpt-ad-dsk-tab-Ros-Rail-top-uid2' )
								.setTargeting( 'pos', 'top' )
												.addSize([[300,250],[300,600]])
																				;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</div><div class="newsletter // lrv-u-margin-tb-2 lrv-u-padding-a-1 lrv-u-background-color-brand-secondary-light lrv-u-text-align-center lrv-u-width-100p">

			<div class="c-lazy-image ">
	
	
						<img class="c-lazy-image__img lrv-u-width-100p lrv-u-display-block lrv-u-height-auto u-max-width-70 lrv-u-margin-lr-auto" src="https://www.sheknows.com/wp-content/themes/vip/pmc-sheknows-2020/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.sheknows.com/wp-content/themes/vip/pmc-sheknows-2020/assets/src/images/newsletter-drawn-envelope.png" alt="Envelope icon." data-lazy-srcset="" data-lazy-sizes="" height="" width="">
			
	
	
	</div>
	
			<h3 class="c-title  a-font-accent-xs lrv-u-margin-tb-050">

	
	
		
					Never Miss a Thing		
	
</h3>
	
				<p class="c-tagline  a-font-secondary-regular-m lrv-u-margin-t-00">The stories you care about, delivered daily.</p>

	
			<form class="o-email-capture-form lrv-js-EmailCapture " method="post" action="https://pages.email.sheknows.com/api/" name="email-capture-form" target="_blank">

	<div class="o-email-capture-form__inner ">
		<div class="c-email-field  ">
	<label class="c-email-field__label lrv-a-screen-reader-only" for="EmailAddress">Email Address</label>
	<input class="c-email-field__input lrv-u-width-100p lrv-u-padding-tb-1 lrv-u-padding-l-2 lrv-u-background-color-white u-color-black:placeholder a-font-secondary-regular-s" name="EmailAddress" id="EmailAddress" required type="email" placeholder="Your email" pattern="[a-z0-9._%+-]+@[a-z0-9.-]+\.[a-z]{2,4}$" />
</div>
			<button class="c-button larva  lrv-a-unstyle-button lrv-u-width-100p lrv-u-padding-tb-1 lrv-u-margin-t-025 lrv-u-background-color-brand-primary a-font-secondary-bold-xs lrv-u-text-transform-uppercase lrv-u-color-white lrv-u-cursor-pointer u-letter-spacing-015" type="submit">

	<span class="c-button__inner ">
		Subscribe	</span>

			<span class="lrv-a-screen-reader-only">Sign Up</span>
	
	</button>
	</div>


	<input type="hidden" name="__contextName" value="FormPost"/>
	<input type="hidden" name="__executionContext" value="Post" />
	<input type="hidden" name="__successPage" data-email-capture-success-url="https://pages.email.sheknows.com/newsletters/?signup=success" value="" />

			<input type="hidden" name="Editorial_SKDaily_Opted_In" id="sk_newsletter_name_1" value="yes" />
			<input type="hidden" name="Editorial_SKDaily_Opt_In_Date" id="sk_newsletter_date_1" value="2022-08-05" />
			<input type="hidden" name="Editorial_Promo_Opted_In" id="sk_newsletter_name_2" value="yes" />
			<input type="hidden" name="Editorial_Promo_Opt_In_Date" id="sk_newsletter_date_2" value="2022-08-05" />
			<input type="hidden" name="Source" id="sk_newsletter_right_rail_src" value="rightrail" />
	</form>
	</div>
<div class="widget">	<div class="admz" id="adm-widget-dsk-tab-ros-rail-3">
					<div class="adma boomerang" data-device="Desktop" data-width="300">
				
<div style=""
	class="pmc-adm-boomerang-pub-div "
	data-priority="10"
>
	<div id="skm-ad-rail-3-uid3"
		class="adw-300 adh-250" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'flexrec', 'skm-ad-rail-3-uid3' )
																				.addSize([[300,250],[300,600]])
																				;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</div><div class="right-rail-sticky-ad-5">	<div class="admz" id="adm-widget-dsk-tab-ros-rail-bottom-sticky">
					<div class="adma boomerang" data-device="Desktop" data-width="300">
				
<div style=""
	class="pmc-adm-boomerang-pub-div right-rail-sticky-ad"
	data-priority="10"
>
	<div id="div-gpt-ad-dsk-tab-Ros-Rail-bot-uid4"
		class="adw-300 adh-250" data-is-adhesion-ad="">
		<script type="application/javascript">
			blogherads.adq.push(function () {
								blogherads
					.defineSlot( 'flexrec', 'div-gpt-ad-dsk-tab-Ros-Rail-bot-uid4' )
																				.addSize([[300,250],[300,600]])
																				;
							});
		</script>
	</div>
</div>
			</div>
				</div>
</div>		</aside>
	</div>

	
</main>

<footer class="footer // lrv-u-background-color-white lrv-u-color-black lrv-u-padding-tb-1">
	<section class="newswire // lrv-a-wrapper lrv-u-padding-b-050 lrv-u-margin-t-2">
			
	<h2 id="section-heading" class="c-heading larva  a-font-accent-s lrv-u-text-transform-initial lrv-u-margin-b-050 lrv-u-color-brand-primary lrv-u-flex lrv-u-align-items-center a-item-line-badge">

	
		Newswire
	
	</h2>

		<div class="lrv-a-grid lrv-a-cols2 a-cols4@desktop u-grid-gap-050@mobile-max">
					<article class="o-card lrv-u-flex lrv-u-height-100p u-color-brand-primary:hover lrv-u-margin-b-1">

			<a tabindex="0" href="https://hollywoodlife.com/2022/08/05/kylie-jenner-stormi-carries-dior-purse-photos/" class="lrv-a-unstyle-link lrv-u-display-block lrv-u-width-100p">
	
		<div class="o-card__image-wrap u-height-max-content lrv-u-position-relative">
		
		
					<div class="c-lazy-image  lrv-a-hover-effect lrv-a-hover-effect--fade">
	
			<div class="lrv-a-crop-4x3" style="">
	
						<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.sheknows.com/wp-content/themes/vip/pmc-sheknows-2020/assets/public/lazyload-fallback.gif" data-lazy-src="https://hollywoodlife.com/wp-content/uploads/2022/08/kylie-jenner-double-denim-stormi-webster-london-mega-ftr1.jpg?resize=232,175" alt="" data-lazy-srcset="" data-lazy-sizes="" height="" width="">
			
			</div>
	
	
	</div>
		
		
			</div>
	
	<div class="o-card__content lrv-u-flex@tablet lrv-u-flex-wrap-wrap lrv-u-margin-t-050">
		
					<span class="c-span  a-font-secondary-bold-xs lrv-u-color-brand-primary lrv-u-text-transform-uppercase lrv-u-order-n1">

	HollywoodLife
</span>
		
					<h3 class="c-title  a-font-secondary-regular-m lrv-u-font-weight-normal lrv-u-margin-t-050 lrv-u-width-100p">

	
	
		
					Kylie Jenner’s Daughter Stormi, 4, Carries $3k Dior Purse While Out With Mom: Photo		
	
</h3>
		
		
		<div class="o_card__meta // lrv-u-display-none@mobile-max lrv-u-margin-l-auto lrv-u-order-n1">
							<time class="c-timestamp  a-font-basic-xs lrv-u-font-style-italic lrv-u-text-transform-uppercase lrv-u-color-grey-dark"
	datetime="00:00-YY-DD-MM"
		>
	
</time>
			
					</div>
	</div>

		</a>
	
</article>
					<article class="o-card lrv-u-flex lrv-u-height-100p u-color-brand-primary:hover lrv-u-margin-b-1">

			<a tabindex="0" href="https://stylecaster.com/beauty/k18-hair-shampoo/" class="lrv-a-unstyle-link lrv-u-display-block lrv-u-width-100p">
	
		<div class="o-card__image-wrap u-height-max-content lrv-u-position-relative">
		
		
					<div class="c-lazy-image  lrv-a-hover-effect lrv-a-hover-effect--fade">
	
			<div class="lrv-a-crop-4x3" style="">
	
						<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.sheknows.com/wp-content/themes/vip/pmc-sheknows-2020/assets/public/lazyload-fallback.gif" data-lazy-src="https://stylecaster.com/wp-content/uploads/2022/08/k18-hair.jpg?resize=232,175" alt="" data-lazy-srcset="" data-lazy-sizes="" height="" width="">
			
			</div>
	
	
	</div>
		
		
			</div>
	
	<div class="o-card__content lrv-u-flex@tablet lrv-u-flex-wrap-wrap lrv-u-margin-t-050">
		
					<span class="c-span  a-font-secondary-bold-xs lrv-u-color-brand-primary lrv-u-text-transform-uppercase lrv-u-order-n1">

	StyleCaster
</span>
		
					<h3 class="c-title  a-font-secondary-regular-m lrv-u-font-weight-normal lrv-u-margin-t-050 lrv-u-width-100p">

	
	
		
					This Kim K-Approved Hair Brand Finally Launched Shampoo to Protect &amp; Strengthen Strands		
	
</h3>
		
		
		<div class="o_card__meta // lrv-u-display-none@mobile-max lrv-u-margin-l-auto lrv-u-order-n1">
							<time class="c-timestamp  a-font-basic-xs lrv-u-font-style-italic lrv-u-text-transform-uppercase lrv-u-color-grey-dark"
	datetime="00:00-YY-DD-MM"
		>
	
</time>
			
					</div>
	</div>

		</a>
	
</article>
					<article class="o-card lrv-u-flex lrv-u-height-100p u-color-brand-primary:hover lrv-u-margin-b-1">

			<a tabindex="0" href="https://footwearnews.com/2022/business/earnings/footwear-brands-retailers-earnings-sales-reports-1203162641/" class="lrv-a-unstyle-link lrv-u-display-block lrv-u-width-100p">
	
		<div class="o-card__image-wrap u-height-max-content lrv-u-position-relative">
		
		
					<div class="c-lazy-image  lrv-a-hover-effect lrv-a-hover-effect--fade">
	
			<div class="lrv-a-crop-4x3" style="">
	
						<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.sheknows.com/wp-content/themes/vip/pmc-sheknows-2020/assets/public/lazyload-fallback.gif" data-lazy-src="https://footwearnews.com/wp-content/uploads/2019/10/qvc-control-room.jpg?resize=232,175" alt="" data-lazy-srcset="" data-lazy-sizes="" height="" width="">
			
			</div>
	
	
	</div>
		
		
			</div>
	
	<div class="o-card__content lrv-u-flex@tablet lrv-u-flex-wrap-wrap lrv-u-margin-t-050">
		
					<span class="c-span  a-font-secondary-bold-xs lrv-u-color-brand-primary lrv-u-text-transform-uppercase lrv-u-order-n1">

	FootwearNews
</span>
		
					<h3 class="c-title  a-font-secondary-regular-m lrv-u-font-weight-normal lrv-u-margin-t-050 lrv-u-width-100p">

	
	
		
					Earnings Wrap: Qurate Retail Reports Q2 Earnings + More		
	
</h3>
		
		
		<div class="o_card__meta // lrv-u-display-none@mobile-max lrv-u-margin-l-auto lrv-u-order-n1">
							<time class="c-timestamp  a-font-basic-xs lrv-u-font-style-italic lrv-u-text-transform-uppercase lrv-u-color-grey-dark"
	datetime="00:00-YY-DD-MM"
		>
	
</time>
			
					</div>
	</div>

		</a>
	
</article>
					<article class="o-card lrv-u-flex lrv-u-height-100p u-color-brand-primary:hover lrv-u-margin-b-1">

			<a tabindex="0" href="https://www.rollingstone.com/music/music-news/kylies-17-minute-flight-has-nothing-on-the-170-trips-taylor-swifts-private-jets-took-this-year-1390083/" class="lrv-a-unstyle-link lrv-u-display-block lrv-u-width-100p">
	
		<div class="o-card__image-wrap u-height-max-content lrv-u-position-relative">
		
		
					<div class="c-lazy-image  lrv-a-hover-effect lrv-a-hover-effect--fade">
	
			<div class="lrv-a-crop-4x3" style="">
	
						<img class="c-lazy-image__img lrv-u-background-color-grey-lightest lrv-u-width-100p lrv-u-display-block lrv-u-height-auto" src="https://www.sheknows.com/wp-content/themes/vip/pmc-sheknows-2020/assets/public/lazyload-fallback.gif" data-lazy-src="https://www.rollingstone.com/wp-content/uploads/2022/07/AP22161678432041.jpg?resize=232,175" alt="" data-lazy-srcset="" data-lazy-sizes="" height="" width="">
			
			</div>
	
	
	</div>
		
		
			</div>
	
	<div class="o-card__content lrv-u-flex@tablet lrv-u-flex-wrap-wrap lrv-u-margin-t-050">
		
					<span class="c-span  a-font-secondary-bold-xs lrv-u-color-brand-primary lrv-u-text-transform-uppercase lrv-u-order-n1">

	Rolling Stone
</span>
		
					<h3 class="c-title  a-font-secondary-regular-m lrv-u-font-weight-normal lrv-u-margin-t-050 lrv-u-width-100p">

	
	
		
					Kylie’s 17-Minute Flight Has Nothing on the 170 Trips Taylor Swift’s Private Jets Took This Year		
	
</h3>
		
		
		<div class="o_card__meta // lrv-u-display-none@mobile-max lrv-u-margin-l-auto lrv-u-order-n1">
							<time class="c-timestamp  a-font-basic-xs lrv-u-font-style-italic lrv-u-text-transform-uppercase lrv-u-color-grey-dark"
	datetime="00:00-YY-DD-MM"
		>
	
</time>
			
					</div>
	</div>

		</a>
	
</article>
			</div>
</section>
	<div class="lrv-a-wrapper">
		<div class="lrv-u-flex@desktop lrv-a-cols3@desktop lrv-u-border-t-1 lrv-u-border-color-grey-light lrv-u-text-align-center lrv-u-margin-lr-050 lrv-u-margin-lr-00@desktop lrv-u-padding-tb-1@desktop">
			<div class="lrv-u-padding-a-1 lrv-u-border-color-grey-light lrv-u-border-r-1@desktop">
					<h2 id="optional-screen-reader" class="lrv-a-screen-reader-only">
		optional screen reader	</h2>
<nav class="o-nav  lrv-u-text-align-center@tablet lrv-u-border-a-1@mobile-max lrv-u-border-color-white" data-dropdown=""
			aria-label="sheknows-footer"
		>

						<h4 id="sheknows-footer" class="o-nav__title a-font-secondary-bold-m lrv-u-text-transform-uppercase u-letter-spacing-015 lrv-u-padding-t-1 lrv-u-padding-b-050 lrv-u-padding-t-050@desktop lrv-u-font-family-secondary">SheKnows</h4>
			
	<ul class="o-nav__list lrv-a-unstyle-list lrv-js-MobileHeightToggle-target lrv-u-padding-b-050"
			>
					<li class="o-nav__list-item a-font-secondary-regular-s lrv-u-padding-lr-1 lrv-u-padding-b-025 lrv-u-font-family-secondary lrv-u-color-grey-dark lrv-u-color-brand-primary:hover">
				<a class="c-link  lrv-u-color-grey-dark" href="https://www.sheknows.com/about-us/"
			>
	About Us</a>
			</li>
					<li class="o-nav__list-item a-font-secondary-regular-s lrv-u-padding-lr-1 lrv-u-padding-b-025 lrv-u-font-family-secondary lrv-u-color-grey-dark lrv-u-color-brand-primary:hover">
				<a class="c-link  lrv-u-color-grey-dark" href="https://pmc.com/careers/"
			>
	Careers</a>
			</li>
					<li class="o-nav__list-item a-font-secondary-regular-s lrv-u-padding-lr-1 lrv-u-padding-b-025 lrv-u-font-family-secondary lrv-u-color-grey-dark lrv-u-color-brand-primary:hover">
				<a class="c-link  lrv-u-color-grey-dark" href="https://www.sheknows.com/accessibility/"
			>
	Accessibility</a>
			</li>
					<li class="o-nav__list-item a-font-secondary-regular-s lrv-u-padding-lr-1 lrv-u-padding-b-025 lrv-u-font-family-secondary lrv-u-color-grey-dark lrv-u-color-brand-primary:hover">
				<a class="c-link  lrv-u-color-grey-dark" href="https://www.sheknows.com/baby-names/"
			>
	SheKnows Baby Names</a>
			</li>
			</ul>
</nav>
				<section class="footer-social // lrv-u-text-align-center lrv-u-color-black lrv-u-background-color-white lrv-u-text-transform-uppercase">
	<h3 class="c-title  a-font-secondary-bold-m lrv-u-text-transform-uppercase u-letter-spacing-015 lrv-u-margin-tb-00 lrv-u-padding-t-1 lrv-u-padding-b-050 lrv-u-font-family-secondary">

	
	
		
					Connect with us		
	
</h3>
	<ul class="o-social-list  lrv-a-unstyle-list lrv-u-flex lrv-u-align-items-center lrv-u-justify-content-center">
			<li class="o-social-list__item ">
			<a class=" lrv-u-display-block lrv-u-border-radius-50p lrv-u-color-brand-accent-dark lrv-u-margin-lr-050 lrv-u-padding-a-050 lrv-u-background-color-white lrv-u-color-grey-dark:hover" href="https://www.facebook.com/sheknows"
			rel="noopener noreferrer"
				target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Icon Link</span>

		<span class="lrv-a-screen-reader-only" title="Plus Icon">Plus Icon</span>
	
<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16"
			aria-hidden="true"
	>
	<use xlink:href="#facebook" />
	</svg>

</a>
		</li>
			<li class="o-social-list__item ">
			<a class=" lrv-u-display-block lrv-u-border-radius-50p lrv-u-color-brand-accent-dark lrv-u-margin-lr-050 lrv-u-padding-a-050 lrv-u-background-color-white lrv-u-color-grey-dark:hover" href="https://twitter.com/sheknows/"
			rel="noopener noreferrer"
				target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Icon Link</span>

		<span class="lrv-a-screen-reader-only" title="Plus Icon">Plus Icon</span>
	
<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16"
			aria-hidden="true"
	>
	<use xlink:href="#twitter" />
	</svg>

</a>
		</li>
			<li class="o-social-list__item ">
			<a class=" lrv-u-display-block lrv-u-border-radius-50p lrv-u-color-brand-accent-dark lrv-u-margin-lr-050 lrv-u-padding-a-050 lrv-u-background-color-white lrv-u-color-grey-dark:hover" href="https://instagram.com/sheknows/"
			rel="noopener noreferrer"
				target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Icon Link</span>

		<span class="lrv-a-screen-reader-only" title="Plus Icon">Plus Icon</span>
	
<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16"
			aria-hidden="true"
	>
	<use xlink:href="#instagram" />
	</svg>

</a>
		</li>
			<li class="o-social-list__item ">
			<a class=" lrv-u-display-block lrv-u-border-radius-50p lrv-u-color-brand-accent-dark lrv-u-margin-lr-050 lrv-u-padding-a-050 lrv-u-background-color-white lrv-u-color-grey-dark:hover" href="https://www.pinterest.com/sheknows/"
			rel="noopener noreferrer"
				target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Icon Link</span>

		<span class="lrv-a-screen-reader-only" title="Plus Icon">Plus Icon</span>
	
<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16"
			aria-hidden="true"
	>
	<use xlink:href="#pinterest" />
	</svg>

</a>
		</li>
			<li class="o-social-list__item ">
			<a class=" lrv-u-display-block lrv-u-border-radius-50p lrv-u-color-brand-accent-dark lrv-u-margin-lr-050 lrv-u-padding-a-050 lrv-u-background-color-white lrv-u-color-grey-dark:hover" href="https://flipboard.com/@SheKnowscom"
			rel="noopener noreferrer"
				target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Icon Link</span>

		<span class="lrv-a-screen-reader-only" title="Plus Icon">Plus Icon</span>
	
<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16"
			aria-hidden="true"
	>
	<use xlink:href="#flipboard" />
	</svg>

</a>
		</li>
	</ul>
</section>
			</div>
			<div class="lrv-u-border-color-grey-light lrv-u-padding-a-1 lrv-u-border-t-1 lrv-u-border-t-0@desktop lrv-u-border-r-1@desktop">
					<h2 id="optional-screen-reader" class="lrv-a-screen-reader-only">
		optional screen reader	</h2>
<nav class="o-nav  lrv-u-text-align-center@tablet lrv-u-border-a-1@mobile-max lrv-u-border-color-white" data-dropdown=""
			aria-label="sheknows-footer-legal"
		>

						<h4 id="sheknows-footer-legal" class="o-nav__title a-font-secondary-bold-m lrv-u-text-transform-uppercase u-letter-spacing-015 lrv-u-padding-t-1 lrv-u-padding-b-050 lrv-u-padding-t-050@desktop lrv-u-font-family-secondary">Legal</h4>
			
	<ul class="o-nav__list lrv-a-unstyle-list lrv-js-MobileHeightToggle-target lrv-u-padding-b-050"
			>
					<li class="o-nav__list-item a-font-secondary-regular-s lrv-u-padding-lr-1 lrv-u-padding-b-025 lrv-u-font-family-secondary lrv-u-color-grey-dark lrv-u-color-brand-primary:hover">
				<a class="c-link  lrv-u-color-grey-dark" href="https://pmc.com/privacy-policy"
			>
	Privacy Policy</a>
			</li>
					<li class="o-nav__list-item a-font-secondary-regular-s lrv-u-padding-lr-1 lrv-u-padding-b-025 lrv-u-font-family-secondary lrv-u-color-grey-dark lrv-u-color-brand-primary:hover">
				<a class="c-link  lrv-u-color-grey-dark" href="https://pmc.com/terms-of-use/"
			>
	Terms of Use</a>
			</li>
					<li class="o-nav__list-item a-font-secondary-regular-s lrv-u-padding-lr-1 lrv-u-padding-b-025 lrv-u-font-family-secondary lrv-u-color-grey-dark lrv-u-color-brand-primary:hover">
				<a class="c-link  lrv-u-color-grey-dark" href="https://pmc.com/privacy-policy/#california"
			>
	California Privacy Rights</a>
			</li>
					<li class="o-nav__list-item a-font-secondary-regular-s lrv-u-padding-lr-1 lrv-u-padding-b-025 lrv-u-font-family-secondary lrv-u-color-grey-dark lrv-u-color-brand-primary:hover">
				<a class="c-link  lrv-u-color-grey-dark" href="https://optout.aboutads.info/"
			>
	AdChoices</a>
			</li>
					<li class="o-nav__list-item a-font-secondary-regular-s lrv-u-padding-lr-1 lrv-u-padding-b-025 lrv-u-font-family-secondary lrv-u-color-grey-dark lrv-u-color-brand-primary:hover">
				<a class="c-link  lrv-u-color-grey-dark" href="https://pmc.com/opt-out"
			>
	Do Not Sell My Personal Information</a>
			</li>
					<li class="o-nav__list-item a-font-secondary-regular-s lrv-u-padding-lr-1 lrv-u-padding-b-025 lrv-u-font-family-secondary lrv-u-color-grey-dark lrv-u-color-brand-primary:hover">
				<a class="c-link  lrv-u-color-grey-dark" href="#button-privacy-preferences"
			>
	Privacy Preferences</a>
			</li>
			</ul>
</nav>
			</div>
			<div class="lrv-u-padding-tb-1 lrv-u-border-color-grey-light lrv-u-border-t-1 lrv-u-border-t-0@desktop lrv-u-margin-tb-auto@desktop lrv-u-margin-l-2@desktop">
				<section class="footer-newsletter // lrv-u-text-align-center lrv-u-color-black lrv-u-background-color-white lrv-u-flex lrv-u-flex-direction-column lrv-u-align-items-center lrv-u-margin-lr-050">
	<h3 class="c-title  a-font-secondary-bold-m lrv-u-text-transform-uppercase u-letter-spacing-015 lrv-u-padding-t-1 lrv-u-padding-b-050 lrv-u-padding-t-00@desktop lrv-u-font-family-secondary">

	
	
		
					Newsletter Signup		
	
</h3>
	<form class="o-email-capture-form lrv-js-EmailCapture lrv-u-width-100p" method="post" action="https://pages.email.sheknows.com/api/" name="email-capture-form" target="_blank">

	<div class="o-email-capture-form__inner lrv-u-flex lrv-u-flex-direction-column lrv-u-align-items-center lrv-u-justify-content-center">
		<div class="c-email-field  lrv-u-font-size-14 lrv-u-width-100p lrv-u-flex lrv-u-align-items-center">
	<label class="c-email-field__label lrv-a-screen-reader-only" for="EmailAddress">Your Email</label>
	<input class="c-email-field__input lrv-u-width-100p lrv-u-padding-tb-1 lrv-u-padding-l-2 lrv-u-background-color-grey-lightest u-color-grey:placeholder lrv-u-font-size-14 lrv-u-font-family-secondary" name="EmailAddress" id="EmailAddress" required type="email" placeholder="Enter your email" pattern="[a-z0-9._%+-]+@[a-z0-9.-]+\.[a-z]{2,4}$" />
</div>
			<button class="c-button  lrv-a-unstyle-button lrv-u-width-100p lrv-u-padding-tb-075 lrv-u-margin-t-025 lrv-u-background-color-brand-accent-dark lrv-u-font-family-secondary lrv-u-font-size-14 lrv-u-text-transform-uppercase lrv-u-color-white lrv-u-cursor-pointer" type="submit">

	<span class="c-button__inner ">
		Subscribe	</span>

	</button>
	</div>

	<input type="hidden" name="__contextName" value="FormPost"/>
	<input type="hidden" name="__executionContext" value="Post" />
	<input type="hidden" name="__successPage" data-email-capture-success-url="https://pages.email.sheknows.com/newsletters/?signup=success" value="" />

			<input type="hidden" name="Editorial_SKDaily_Opted_In" id="sk_newsletter_name_1" value="yes" />
			<input type="hidden" name="Editorial_SKDaily_Opt_In_Date" id="sk_newsletter_date_1" value="2022-08-05" />
			<input type="hidden" name="Editorial_Promo_Opted_In" id="sk_newsletter_name_2" value="yes" />
			<input type="hidden" name="Editorial_Promo_Opt_In_Date" id="sk_newsletter_date_2" value="2022-08-05" />
			<input type="hidden" name="Source" id="sk_newsletter_footer_src" value="footer" />
	</form>
</section>
			</div>
		</div>
	</div>
	<div class="lrv-u-background-color-brand-accent-dark lrv-u-margin-t-2 lrv-u-margin-t-00@desktop lrv-u-margin-lr-025 lrv-u-padding-lr-1 lrv-u-padding-tb-1">
			<h2 id="optional-screen-reader" class="lrv-a-screen-reader-only">
		optional screen reader	</h2>
<nav class="o-nav  lrv-u-flex lrv-u-flex-wrap-wrap lrv-u-justify-content-center" data-dropdown=""
			aria-label="sheknows-family"
		>

						<h4 id="sheknows-family" class="o-nav__title lrv-u-text-transform-uppercase u-letter-spacing-015 lrv-u-color-white a-font-secondary-bold-s lrv-u-padding-lr-150 lrv-u-padding-lr-2@desktop lrv-u-padding-tb-025">SheKnows Family:</h4>
			
	<ul class="o-nav__list lrv-a-unstyle-list lrv-js-MobileHeightToggle-target lrv-u-flex lrv-u-flex-wrap-wrap lrv-u-justify-content-center"
			>
					<li class="o-nav__list-item lrv-u-text-transform-uppercase u-letter-spacing-015 lrv-u-padding-tb-025 lrv-u-padding-lr-150 lrv-u-padding-lr-2@desktop a-font-secondary-bold-s lrv-u-color-white lrv-u-color-brand-primary:hover">
				<a class="c-link  lrv-a-unstyle-link" href="https://www.shemedia.com/"
			>
	She Media</a>
			</li>
					<li class="o-nav__list-item lrv-u-text-transform-uppercase u-letter-spacing-015 lrv-u-padding-tb-025 lrv-u-padding-lr-150 lrv-u-padding-lr-2@desktop a-font-secondary-bold-s lrv-u-color-white lrv-u-color-brand-primary:hover">
				<a class="c-link  lrv-a-unstyle-link" href="https://stylecaster.com/"
			>
	StyleCaster</a>
			</li>
					<li class="o-nav__list-item lrv-u-text-transform-uppercase u-letter-spacing-015 lrv-u-padding-tb-025 lrv-u-padding-lr-150 lrv-u-padding-lr-2@desktop a-font-secondary-bold-s lrv-u-color-white lrv-u-color-brand-primary:hover">
				<a class="c-link  lrv-a-unstyle-link" href="https://soaps.sheknows.com/"
			>
	Soaps</a>
			</li>
					<li class="o-nav__list-item lrv-u-text-transform-uppercase u-letter-spacing-015 lrv-u-padding-tb-025 lrv-u-padding-lr-150 lrv-u-padding-lr-2@desktop a-font-secondary-bold-s lrv-u-color-white lrv-u-color-brand-primary:hover">
				<a class="c-link  lrv-a-unstyle-link" href="https://www.blogher.com/"
			>
	BlogHer</a>
			</li>
			</ul>
</nav>
	</div>
</footer>
<div class="pmc-footer // lrv-u-background-color-white">
	<div class="lrv-a-wrapper lrv-u-align-items-center lrv-u-flex lrv-u-flex-direction-column@mobile-max lrv-u-padding-a-1 lrv-u-font-family-basic lrv-a-space-children-vertical@mobile-max lrv-a-space-children-horizontal@tablet lrv-a-space-children--1">
		<a class="" href="https://pmc.com"
			rel="noopener noreferrer"
				target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Icon Link</span>

		<span class="lrv-a-screen-reader-only" title="Plus Icon">Plus Icon</span>
	
<svg class="c-icon  lrv-u-max-width-150 lrv-u-max-height-50 lrv-u-color-black"
			aria-hidden="true"
	>
	<use xlink:href="#pmc-logo" />
	</svg>

</a>

		<div class="lrv-u-font-size-10 lrv-u-color-grey-medium-dark lrv-u-line-height-normal lrv-u-text-align-center@mobile-max lrv-u-order-100@mobile-max">
				<p class="c-tagline  lrv-u-margin-a-00">SheKnows is a part of Penske Media Corporation. &copy; 2022 SheMedia, LLC. All Rights Reserved.</p>

			<a class="c-link  lrv-a-unstyle-link" href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit"
			>
	Powered by WordPress.com VIP</a>
		</div>

		<div class="lrv-u-flex lrv-u-width-100p@mobile-max lrv-u-flex-grow-1">
			<div class="lrv-u-margin-l-auto@tablet lrv-u-width-100p@mobile-max">
					<h2 id="optional-screen-reader" class="lrv-a-screen-reader-only">
		optional screen reader	</h2>
<nav class="o-nav  lrv-u-text-transform-uppercase lrv-u-font-size-12 lrv-u-border-a-1 lrv-u-border-color-grey-light lrv-u-flex@tablet lrv-js-MobileHeightToggle lrv-a-hover-dropup@tablet" data-dropdown=""
			aria-label="pmc-footer"
		>

						<h4 id="pmc-footer" class="o-nav__title lrv-u-padding-lr-1 lrv-u-margin-tb-00 lrv-u-padding-t-1 lrv-u-padding-t-050@tablet lrv-u-padding-b-050 lrv-u-width-100p lrv-a-icon-after lrv-a-icon-arrow-down lrv-a-icon-after:margin-l-auto lrv-u-cursor-pointer lrv-js-MobileHeightToggle-trigger lrv-a-hover-dropup-trigger@tablet">Our Sites</h4>
			
	<ul class="o-nav__list lrv-a-unstyle-list lrv-u-background-color-white lrv-u-padding-b-050 lrv-js-MobileHeightToggle-target lrv-a-hover-dropup-target@tablet lrv-u-box-shadow-medium@tablet"
			>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://artnews.com/"
			>
	Artnews</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://bgr.com/"
			>
	BGR</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://billboard.com/"
			>
	Billboard</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://deadline.com/"
			>
	Deadline</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://fairchildlive.com/"
			>
	Fairchild Media</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://footwearnews.com/"
			>
	Footwear News</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://www.goldderby.com/"
			>
	Gold Derby</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://www.indiewire.com/"
			>
	IndieWire</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://robbreport.com/"
			>
	Robb Report</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://www.rollingstone.com/"
			>
	Rolling Stone</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://www.sheknows.com/"
			>
	SheKnows</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://www.shemedia.com/"
			>
	She Media</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://soaps.sheknows.com/"
			>
	Soaps</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://sourcingjournal.com/"
			>
	Sourcing Journal</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://www.sportico.com/"
			>
	Sportico</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://spy.com/"
			>
	Spy</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://stylecaster.com/"
			>
	StyleCaster</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://hollywoodreporter.com/"
			>
	The Hollywood Reporter</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://tvline.com/"
			>
	TVLine</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://variety.com/"
			>
	Variety</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://vibe.com/"
			>
	Vibe</a>
			</li>
					<li class="o-nav__list-item lrv-u-color-grey-medium-dark">
				<a class="c-link  lrv-a-unstyle-link lrv-u-display-block lrv-u-background-color-brand-primary:hover lrv-u-color-white:hover lrv-u-font-weight-bold lrv-u-padding-lr-1 lrv-u-padding-tb-050" href="https://wwd.com/"
			>
	WWD</a>
			</li>
			</ul>
</nav>
			</div>
		</div>
	</div>
</div>

<nav class="mega-menu // js-MegaMenu a-mega-overflow-outside u-z-index-middle@mobile-max">
	<div class="a-mega-overflow-middle">

		<div class="mega-menu__wrap // a-mega-overflow-inside lrv-u-background-color-white lrv-u-flex u-flex-direction-column">
			<div class="mega-menu__main // js-MegaMenu lrv-a-wrapper lrv-u-padding-a-00 u-padding-a-1@desktop lrv-u-width-100p u-flex-1">
				<div class="mega-menu__header lrv-u-flex">

					<div class="a-hidden@desktop-max lrv-u-margin-r-2@desktop lrv-u-flex lrv-u-align-items-center ">
							<a class="c-logo lrv-a-unstyle-link lrv-u-width-200" href="https://www.sheknows.com/">
		<svg viewBox="0 0 382 74" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="M369.893 47.467l-6.773-1.665c-3.338-.784-7.067-2.645-7.067-6.956 0-4.31 3.631-7.347 8.932-7.347 4.515 0 8.54 2.743 8.834 6.857h6.085c-.294-8.229-7.361-12.441-15.017-12.441-8.736 0-15.116 5.388-15.116 12.833 0 7.642 5.202 10.973 11.68 12.54l6.577 1.567c4.711 1.176 7.263 3.625 7.263 7.348 0 4.604-4.024 7.837-10.6 7.837-6.675 0-10.209-3.918-10.896-7.74h-5.791c.785 8.72 8.736 13.324 16.686 13.324 9.521 0 16.883-5.192 16.883-13.323 0-5.29-2.748-10.678-11.68-12.834M342.99 26.894l-13.349 36.248-13.447-36.248h-6.478l-13.35 36.346-13.447-36.346h-6.772l17.57 45.75h5.496l13.644-37.423 14.232 37.424h5.497l17.079-45.75zm-87.643 40.754c-9.717 0-17.668-7.151-17.668-18.026 0-10.776 7.95-17.731 17.668-17.731 9.62 0 17.766 6.955 17.766 17.731 0 10.875-8.147 18.026-17.766 18.026m0-41.733c-13.055 0-23.95 9.208-23.95 23.707 0 14.5 10.895 24.002 23.95 24.002s24.048-9.502 24.048-24.002c0-14.499-10.993-23.707-24.048-23.707m-46.76 0c-5.692 0-13.152 2.645-15.9 9.208v-8.229h-6.282v45.75h6.282V47.272c.196-11.07 7.95-15.185 15.312-15.185 7.361 0 12.956 5.389 12.956 14.206v26.353h6.282V45.998c0-12.638-7.558-20.083-18.65-20.083m-30.79 1.255h-8.697l-17.1 17.624V1.276h-6.255v71.873H152V49.52l23.062 23.63h8.502l-25.31-25.992z" fill="#e3a294"/><path d="M127.185 29.147c2.764 0 4.814 2.329 4.814 5.42 0 8.569-9.983 13.797-18.51 15.545 1.835-10.286 6.629-20.965 13.696-20.965m13.841 5.95c0-4.504-4.547-8.399-14.46-8.399-13.89 0-29.568 12.259-29.568 26.98 0 10.923 7.565 19.848 20.984 19.848 9.652 0 18.593-6.174 22.036-14.22l-2.244-1.138c-3.51 7.41-11.617 12.517-17.55 12.517-3.534 0-5.872-1.763-6.95-6.367-.745-3.037-.758-7.25-.245-11.756 9.854-1.918 27.997-7.483 27.997-17.464M85.228 69.706c-.982 0-2.068-.49-2.402-2.058-.667-3.135.65-6.171 5.69-17.536 4.028-9.209 4.518-12.441 3.955-15.086-1.362-6.858-5.895-8.328-11.981-8.328-7.165 0-15.584 6.564-20.461 16.85h-.393l7.105-20.573c2.136-6.563 3.194-9.894 2.423-13.519C68.023 4.558 64.042.15 56.385.15c-6.38 0-11.105 3.625-13.178 10.483l2.29 1.077C47.5 5.44 51.241 3.186 53.4 3.186c1.669 0 2.6.686 2.955 2.352.417 1.959-.353 4.8-3.342 13.813L35.872 72.547c1.781-.392 4.86-.686 7.51-.686 2.16 0 6.169.392 7.703.686l4.273-13.128c4.02-12.931 9.363-20.573 14.02-24.981 2.52-2.45 5.848-4.8 8.597-4.8 1.276 0 1.835.783 2.023 1.665.62 2.449-2.862 8.23-6.607 16.458-3.534 7.838-5.227 13.716-4.414 17.536 1.078 4.605 4.5 8.23 11.469 8.23 8.245 0 13.344-5.095 15.743-9.503l-2.177-1.47c-2.203 4.409-6.036 7.152-8.784 7.152" fill="#ef5152"/><path d="M27.904 47.173c-2.291-4.31-6.026-9.404-6.693-12.54-.626-2.938.536-5.78 5.15-5.78 3.14 0 4.506.882 4.881 2.646.397 1.861-.635 2.547-.057 4.8.5 2.351 2.993 3.919 5.643 3.919 3.043 0 4.428-2.253 3.74-5.486-1.084-5.095-6.716-8.034-14.47-8.034-10.503 0-17.472 7.838-15.72 16.067.87 3.625 2.623 7.25 5.146 11.266 3.083 4.8 5.672 7.74 6.485 11.56.474 1.763.74 5.78-5.836 5.78-3.534 0-6.812-1.567-7.125-3.037-.355-1.665 1.54-2.449.893-5.486-.5-2.351-2.431-4.506-5.67-4.506-3.24 0-4.758 2.547-4.133 5.486 1.272 5.976 9.524 9.698 16.591 9.698 13.055 0 18.62-7.053 17.146-13.519-1-4.702-2.756-6.956-5.97-12.834" fill="#ef5152"/></g></svg>		<span class="lrv-a-screen-reader-only">SheKnows</span>
	</a>
					</div>

						<div data-st-search-form="small_search_form" class=" expandable-menu-search //  u-min-height-50 lrv-u-width-100p lrv-u-border-color-grey-lightest lrv-u-border-color-grey-light@desktop lrv-u-border-a-1 lrv-u-flex lrv-u-align-items-center lrv-u-background-color-grey-lightest lrv-u-background-color-white@desktop lrv-u-position-relative"></div>

					<button class="mega-menu__close-button // js-MegaMenu-Trigger lrv-u-border-radius-50p lrv-u-justify-content-center lrv-u-align-items-center lrv-u-flex-shrink-0 lrv-u-border-a-0 a-become-close-button a-become-close-button--trigger u-min-height-50 lrv-u-background-color-brand-secondary lrv-u-color-white lrv-u-margin-l-2@desktop a-hidden@desktop-max">
						<span class="lrv-a-screen-reader-only">Close the menu</span>
					</button>

				</div>
				<ul class="mega-menu-content // mega-menu__parent-list // lrv-a-unstyle-list lrv-a-grid u-grid-gap-0@mobile-max lrv-a-cols3@desktop lrv-u-background-color-white lrv-u-margin-t-2" data-collapsible-group="">

			<li class="mega-menu-item // mega-menu__parent-list-item // lrv-js-MobileHeightToggle lrv-u-border-b-1 lrv-u-border-color-grey-lightest u-border-b-0@desktop" data-collapsible="collapsed">
	<div class="lrv-u-flex lrv-u-color-brand-secondary u-border-b-2@desktop">
		<a class="c-link  lrv-a-unstyle-link lrv-u-color-brand-secondary lrv-u-color-brand-secondary-light:hover lrv-u-font-weight-bold lrv-u-padding-tb-1 lrv-u-padding-lr-1 lrv-u-padding-l-00@desktop lrv-u-font-size-20 lrv-u-font-size-32@desktop" href="https://www.sheknows.com/./parenting/"
			>
	Parenting</a>

		<button class="lrv-js-MobileHeightToggle-trigger lrv-a-unstyle-button a-hidden@desktop lrv-u-display-inline-flex lrv-u-margin-l-auto lrv-u-padding-a-1 lrv-u-cursor-pointer" data-collapsible-toggle="always-show">
			<span class="a-become-close-button a-become-close-button--toggle u-pointer-events-none">
				<span class="lrv-a-screen-reader-only">Expand the sub menu</span>
			</span>
		</button>
	</div>

	<ul class="mega-menu__child-list // lrv-js-MobileHeightToggle-target lrv-a-unstyle-list lrv-u-background-white@desktop-max lrv-u-padding-t-050@desktop" data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 u-border-b-0@desktop lrv-u-border-color-grey-lightest lrv-u-color-brand-secondary lrv-u-color-brand-secondary-light:hover">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark@desktop lrv-u-padding-lr-2 lrv-u-padding-tb-1 lrv-u-padding-tb-050@desktop lrv-u-padding-l-00@desktop lrv-u-display-block" href="https://www.sheknows.com/./parenting/parenting-news/"
			>
	Parenting News</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 u-border-b-0@desktop lrv-u-border-color-grey-lightest lrv-u-color-brand-secondary lrv-u-color-brand-secondary-light:hover">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark@desktop lrv-u-padding-lr-2 lrv-u-padding-tb-1 lrv-u-padding-tb-050@desktop lrv-u-padding-l-00@desktop lrv-u-display-block" href="https://www.sheknows.com/./parenting/kids/"
			>
	Kids</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 u-border-b-0@desktop lrv-u-border-color-grey-lightest lrv-u-color-brand-secondary lrv-u-color-brand-secondary-light:hover">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark@desktop lrv-u-padding-lr-2 lrv-u-padding-tb-1 lrv-u-padding-tb-050@desktop lrv-u-padding-l-00@desktop lrv-u-display-block" href="https://www.sheknows.com/./parenting/baby-names/"
			>
	Baby Names</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 u-border-b-0@desktop lrv-u-border-color-grey-lightest lrv-u-color-brand-secondary lrv-u-color-brand-secondary-light:hover">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark@desktop lrv-u-padding-lr-2 lrv-u-padding-tb-1 lrv-u-padding-tb-050@desktop lrv-u-padding-l-00@desktop lrv-u-display-block" href="https://www.sheknows.com/./parenting/motherhood/"
			>
	Motherhood</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 u-border-b-0@desktop lrv-u-border-color-grey-lightest lrv-u-color-brand-secondary lrv-u-color-brand-secondary-light:hover">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark@desktop lrv-u-padding-lr-2 lrv-u-padding-tb-1 lrv-u-padding-tb-050@desktop lrv-u-padding-l-00@desktop lrv-u-display-block" href="https://www.sheknows.com/./parenting/what-to-buy/"
			>
	What to Buy</a>
			</li>
			</ul>
</li>
			<li class="mega-menu-item // mega-menu__parent-list-item // lrv-js-MobileHeightToggle lrv-u-border-b-1 lrv-u-border-color-grey-lightest u-border-b-0@desktop" data-collapsible="collapsed">
	<div class="lrv-u-flex lrv-u-color-brand-secondary u-border-b-2@desktop">
		<a class="c-link  lrv-a-unstyle-link lrv-u-color-brand-secondary lrv-u-color-brand-secondary-light:hover lrv-u-font-weight-bold lrv-u-padding-tb-1 lrv-u-padding-lr-1 lrv-u-padding-l-00@desktop lrv-u-font-size-20 lrv-u-font-size-32@desktop" href="https://www.sheknows.com/./health-and-wellness/"
			>
	Health</a>

		<button class="lrv-js-MobileHeightToggle-trigger lrv-a-unstyle-button a-hidden@desktop lrv-u-display-inline-flex lrv-u-margin-l-auto lrv-u-padding-a-1 lrv-u-cursor-pointer" data-collapsible-toggle="always-show">
			<span class="a-become-close-button a-become-close-button--toggle u-pointer-events-none">
				<span class="lrv-a-screen-reader-only">Expand the sub menu</span>
			</span>
		</button>
	</div>

	<ul class="mega-menu__child-list // lrv-js-MobileHeightToggle-target lrv-a-unstyle-list lrv-u-background-white@desktop-max lrv-u-padding-t-050@desktop" data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 u-border-b-0@desktop lrv-u-border-color-grey-lightest lrv-u-color-brand-secondary lrv-u-color-brand-secondary-light:hover">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark@desktop lrv-u-padding-lr-2 lrv-u-padding-tb-1 lrv-u-padding-tb-050@desktop lrv-u-padding-l-00@desktop lrv-u-display-block" href="https://www.sheknows.com/./health-and-wellness/health-news/"
			>
	Health News</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 u-border-b-0@desktop lrv-u-border-color-grey-lightest lrv-u-color-brand-secondary lrv-u-color-brand-secondary-light:hover">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark@desktop lrv-u-padding-lr-2 lrv-u-padding-tb-1 lrv-u-padding-tb-050@desktop lrv-u-padding-l-00@desktop lrv-u-display-block" href="https://www.sheknows.com/./health-and-wellness/reproductive-health/"
			>
	Reproductive Health</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 u-border-b-0@desktop lrv-u-border-color-grey-lightest lrv-u-color-brand-secondary lrv-u-color-brand-secondary-light:hover">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark@desktop lrv-u-padding-lr-2 lrv-u-padding-tb-1 lrv-u-padding-tb-050@desktop lrv-u-padding-l-00@desktop lrv-u-display-block" href="https://www.sheknows.com/./health-and-wellness/childrens-health/"
			>
	Children’s Health</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 u-border-b-0@desktop lrv-u-border-color-grey-lightest lrv-u-color-brand-secondary lrv-u-color-brand-secondary-light:hover">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark@desktop lrv-u-padding-lr-2 lrv-u-padding-tb-1 lrv-u-padding-tb-050@desktop lrv-u-padding-l-00@desktop lrv-u-display-block" href="https://www.sheknows.com/./health-and-wellness/love-sex/"
			>
	Love &amp; Sex</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 u-border-b-0@desktop lrv-u-border-color-grey-lightest lrv-u-color-brand-secondary lrv-u-color-brand-secondary-light:hover">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark@desktop lrv-u-padding-lr-2 lrv-u-padding-tb-1 lrv-u-padding-tb-050@desktop lrv-u-padding-l-00@desktop lrv-u-display-block" href="https://www.sheknows.com/./health-and-wellness/nutrition-fitness/"
			>
	Nutrition &amp; Fitness</a>
			</li>
			</ul>
</li>
			<li class="mega-menu-item // mega-menu__parent-list-item // lrv-js-MobileHeightToggle lrv-u-border-b-1 lrv-u-border-color-grey-lightest u-border-b-0@desktop" data-collapsible="collapsed">
	<div class="lrv-u-flex lrv-u-color-brand-secondary u-border-b-2@desktop">
		<a class="c-link  lrv-a-unstyle-link lrv-u-color-brand-secondary lrv-u-color-brand-secondary-light:hover lrv-u-font-weight-bold lrv-u-padding-tb-1 lrv-u-padding-lr-1 lrv-u-padding-l-00@desktop lrv-u-font-size-20 lrv-u-font-size-32@desktop" href="https://www.sheknows.com/./food-and-recipes/"
			>
	Food &amp; Recipes</a>

		<button class="lrv-js-MobileHeightToggle-trigger lrv-a-unstyle-button a-hidden@desktop lrv-u-display-inline-flex lrv-u-margin-l-auto lrv-u-padding-a-1 lrv-u-cursor-pointer" data-collapsible-toggle="always-show">
			<span class="a-become-close-button a-become-close-button--toggle u-pointer-events-none">
				<span class="lrv-a-screen-reader-only">Expand the sub menu</span>
			</span>
		</button>
	</div>

	<ul class="mega-menu__child-list // lrv-js-MobileHeightToggle-target lrv-a-unstyle-list lrv-u-background-white@desktop-max lrv-u-padding-t-050@desktop" data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 u-border-b-0@desktop lrv-u-border-color-grey-lightest lrv-u-color-brand-secondary lrv-u-color-brand-secondary-light:hover">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark@desktop lrv-u-padding-lr-2 lrv-u-padding-tb-1 lrv-u-padding-tb-050@desktop lrv-u-padding-l-00@desktop lrv-u-display-block" href="https://www.sheknows.com/./food-and-recipes/recipes/"
			>
	Recipes</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 u-border-b-0@desktop lrv-u-border-color-grey-lightest lrv-u-color-brand-secondary lrv-u-color-brand-secondary-light:hover">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark@desktop lrv-u-padding-lr-2 lrv-u-padding-tb-1 lrv-u-padding-tb-050@desktop lrv-u-padding-l-00@desktop lrv-u-display-block" href="https://www.sheknows.com/./food-and-recipes/cooking-tips-trends/"
			>
	Cooking Tips &amp; Trends</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 u-border-b-0@desktop lrv-u-border-color-grey-lightest lrv-u-color-brand-secondary lrv-u-color-brand-secondary-light:hover">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark@desktop lrv-u-padding-lr-2 lrv-u-padding-tb-1 lrv-u-padding-tb-050@desktop lrv-u-padding-l-00@desktop lrv-u-display-block" href="https://www.sheknows.com/./food-and-recipes/entertaining/"
			>
	Entertaining</a>
			</li>
			</ul>
</li>
			<li class="mega-menu-item // mega-menu__parent-list-item // lrv-js-MobileHeightToggle lrv-u-border-b-1 lrv-u-border-color-grey-lightest u-border-b-0@desktop" data-collapsible="collapsed">
	<div class="lrv-u-flex lrv-u-color-brand-secondary u-border-b-2@desktop">
		<a class="c-link  lrv-a-unstyle-link lrv-u-color-brand-secondary lrv-u-color-brand-secondary-light:hover lrv-u-font-weight-bold lrv-u-padding-tb-1 lrv-u-padding-lr-1 lrv-u-padding-l-00@desktop lrv-u-font-size-20 lrv-u-font-size-32@desktop" href="https://www.sheknows.com/./living/"
			>
	Living</a>

		<button class="lrv-js-MobileHeightToggle-trigger lrv-a-unstyle-button a-hidden@desktop lrv-u-display-inline-flex lrv-u-margin-l-auto lrv-u-padding-a-1 lrv-u-cursor-pointer" data-collapsible-toggle="always-show">
			<span class="a-become-close-button a-become-close-button--toggle u-pointer-events-none">
				<span class="lrv-a-screen-reader-only">Expand the sub menu</span>
			</span>
		</button>
	</div>

	<ul class="mega-menu__child-list // lrv-js-MobileHeightToggle-target lrv-a-unstyle-list lrv-u-background-white@desktop-max lrv-u-padding-t-050@desktop" data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 u-border-b-0@desktop lrv-u-border-color-grey-lightest lrv-u-color-brand-secondary lrv-u-color-brand-secondary-light:hover">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark@desktop lrv-u-padding-lr-2 lrv-u-padding-tb-1 lrv-u-padding-tb-050@desktop lrv-u-padding-l-00@desktop lrv-u-display-block" href="https://www.sheknows.com/./living/home-garden/"
			>
	Home &amp; Garden</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 u-border-b-0@desktop lrv-u-border-color-grey-lightest lrv-u-color-brand-secondary lrv-u-color-brand-secondary-light:hover">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark@desktop lrv-u-padding-lr-2 lrv-u-padding-tb-1 lrv-u-padding-tb-050@desktop lrv-u-padding-l-00@desktop lrv-u-display-block" href="https://www.sheknows.com/./living/beauty-style/"
			>
	Beauty &amp; Style</a>
			</li>
			</ul>
</li>
			<li class="mega-menu-item // mega-menu__parent-list-item // lrv-js-MobileHeightToggle lrv-u-border-b-1 lrv-u-border-color-grey-lightest u-border-b-0@desktop" data-collapsible="collapsed">
	<div class="lrv-u-flex lrv-u-color-brand-secondary u-border-b-2@desktop">
		<a class="c-link  lrv-a-unstyle-link lrv-u-color-brand-secondary lrv-u-color-brand-secondary-light:hover lrv-u-font-weight-bold lrv-u-padding-tb-1 lrv-u-padding-lr-1 lrv-u-padding-l-00@desktop lrv-u-font-size-20 lrv-u-font-size-32@desktop" href="https://www.sheknows.com/./entertainment/"
			>
	Entertainment</a>

		<button class="lrv-js-MobileHeightToggle-trigger lrv-a-unstyle-button a-hidden@desktop lrv-u-display-inline-flex lrv-u-margin-l-auto lrv-u-padding-a-1 lrv-u-cursor-pointer" data-collapsible-toggle="always-show">
			<span class="a-become-close-button a-become-close-button--toggle u-pointer-events-none">
				<span class="lrv-a-screen-reader-only">Expand the sub menu</span>
			</span>
		</button>
	</div>

	<ul class="mega-menu__child-list // lrv-js-MobileHeightToggle-target lrv-a-unstyle-list lrv-u-background-white@desktop-max lrv-u-padding-t-050@desktop" data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 u-border-b-0@desktop lrv-u-border-color-grey-lightest lrv-u-color-brand-secondary lrv-u-color-brand-secondary-light:hover">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark@desktop lrv-u-padding-lr-2 lrv-u-padding-tb-1 lrv-u-padding-tb-050@desktop lrv-u-padding-l-00@desktop lrv-u-display-block" href="https://www.sheknows.com/./entertainment/entertainment-news/"
			>
	Entertainment News</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 u-border-b-0@desktop lrv-u-border-color-grey-lightest lrv-u-color-brand-secondary lrv-u-color-brand-secondary-light:hover">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark@desktop lrv-u-padding-lr-2 lrv-u-padding-tb-1 lrv-u-padding-tb-050@desktop lrv-u-padding-l-00@desktop lrv-u-display-block" href="https://www.sheknows.com/./entertainment/celebrities/"
			>
	Celebrities</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 u-border-b-0@desktop lrv-u-border-color-grey-lightest lrv-u-color-brand-secondary lrv-u-color-brand-secondary-light:hover">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark@desktop lrv-u-padding-lr-2 lrv-u-padding-tb-1 lrv-u-padding-tb-050@desktop lrv-u-padding-l-00@desktop lrv-u-display-block" href="https://www.sheknows.com/./entertainment/culture/"
			>
	Culture</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 u-border-b-0@desktop lrv-u-border-color-grey-lightest lrv-u-color-brand-secondary lrv-u-color-brand-secondary-light:hover">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark@desktop lrv-u-padding-lr-2 lrv-u-padding-tb-1 lrv-u-padding-tb-050@desktop lrv-u-padding-l-00@desktop lrv-u-display-block" href="https://www.sheknows.com/./entertainment/tv-movies/"
			>
	TV &amp; Movies</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 u-border-b-0@desktop lrv-u-border-color-grey-lightest lrv-u-color-brand-secondary lrv-u-color-brand-secondary-light:hover">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark@desktop lrv-u-padding-lr-2 lrv-u-padding-tb-1 lrv-u-padding-tb-050@desktop lrv-u-padding-l-00@desktop lrv-u-display-block" href="https://www.sheknows.com/./entertainment/books-music/"
			>
	Books &amp; Music</a>
			</li>
			</ul>
</li>
			<li class="mega-menu-item // mega-menu__parent-list-item // lrv-js-MobileHeightToggle lrv-u-border-b-1 lrv-u-border-color-grey-lightest u-border-b-0@desktop" data-collapsible="collapsed">
	<div class="lrv-u-flex lrv-u-color-brand-secondary u-border-b-2@desktop">
		<a class="c-link  lrv-a-unstyle-link lrv-u-color-brand-secondary lrv-u-color-brand-secondary-light:hover lrv-u-font-weight-bold lrv-u-padding-tb-1 lrv-u-padding-lr-1 lrv-u-padding-l-00@desktop lrv-u-font-size-20 lrv-u-font-size-32@desktop" href="/special-series/"
			>
	Special Series</a>

		<button class="lrv-js-MobileHeightToggle-trigger lrv-a-unstyle-button a-hidden@desktop lrv-u-display-inline-flex lrv-u-margin-l-auto lrv-u-padding-a-1 lrv-u-cursor-pointer" data-collapsible-toggle="always-show">
			<span class="a-become-close-button a-become-close-button--toggle u-pointer-events-none">
				<span class="lrv-a-screen-reader-only">Expand the sub menu</span>
			</span>
		</button>
	</div>

	<ul class="mega-menu__child-list // lrv-js-MobileHeightToggle-target lrv-a-unstyle-list lrv-u-background-white@desktop-max lrv-u-padding-t-050@desktop" data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 u-border-b-0@desktop lrv-u-border-color-grey-lightest lrv-u-color-brand-secondary lrv-u-color-brand-secondary-light:hover">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark@desktop lrv-u-padding-lr-2 lrv-u-padding-tb-1 lrv-u-padding-tb-050@desktop lrv-u-padding-l-00@desktop lrv-u-display-block" href="http://www.sheknows.com/special-series/smile-more-stress-less/"
			>
	Smile More, Stress Less</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 u-border-b-0@desktop lrv-u-border-color-grey-lightest lrv-u-color-brand-secondary lrv-u-color-brand-secondary-light:hover">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark@desktop lrv-u-padding-lr-2 lrv-u-padding-tb-1 lrv-u-padding-tb-050@desktop lrv-u-padding-l-00@desktop lrv-u-display-block" href="https://www.sheknows.com/special-series/black-maternal-health-crisis/"
			>
	The Black Maternal Health Crisis</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 u-border-b-0@desktop lrv-u-border-color-grey-lightest lrv-u-color-brand-secondary lrv-u-color-brand-secondary-light:hover">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark@desktop lrv-u-padding-lr-2 lrv-u-padding-tb-1 lrv-u-padding-tb-050@desktop lrv-u-padding-l-00@desktop lrv-u-display-block" href="https://www.sheknows.com/?sk-tag-group=digital-issues"
			>
	Digital Issues</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 u-border-b-0@desktop lrv-u-border-color-grey-lightest lrv-u-color-brand-secondary lrv-u-color-brand-secondary-light:hover">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark@desktop lrv-u-padding-lr-2 lrv-u-padding-tb-1 lrv-u-padding-tb-050@desktop lrv-u-padding-l-00@desktop lrv-u-display-block" href="https://www.sheknows.com/special-series/mama-y-mas/"
			>
	Mamá y Más</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 u-border-b-0@desktop lrv-u-border-color-grey-lightest lrv-u-color-brand-secondary lrv-u-color-brand-secondary-light:hover">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark@desktop lrv-u-padding-lr-2 lrv-u-padding-tb-1 lrv-u-padding-tb-050@desktop lrv-u-padding-l-00@desktop lrv-u-display-block" href="https://www.sheknows.com/special-series/black-mind-body/"
			>
	Black Mind &amp; Body</a>
			</li>
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 u-border-b-0@desktop lrv-u-border-color-grey-lightest lrv-u-color-brand-secondary lrv-u-color-brand-secondary-light:hover">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark@desktop lrv-u-padding-lr-2 lrv-u-padding-tb-1 lrv-u-padding-tb-050@desktop lrv-u-padding-l-00@desktop lrv-u-display-block" href="https://www.sheknows.com/special-series/sheknows-events-sk-conversations/"
			>
	SK Conversations</a>
			</li>
			</ul>
</li>
			<li class="mega-menu-item // mega-menu__parent-list-item // lrv-js-MobileHeightToggle lrv-u-border-b-1 lrv-u-border-color-grey-lightest u-border-b-0@desktop" data-collapsible="collapsed">
	<div class="lrv-u-flex lrv-u-color-brand-secondary u-border-b-2@desktop">
		<a class="c-link  lrv-a-unstyle-link lrv-u-color-brand-secondary lrv-u-color-brand-secondary-light:hover lrv-u-font-weight-bold lrv-u-padding-tb-1 lrv-u-padding-lr-1 lrv-u-padding-l-00@desktop lrv-u-font-size-20 lrv-u-font-size-32@desktop" href="https://www.sheknows.com/tags/amazon-prime-day/"
			>
	Prime Day</a>

		<button class="lrv-js-MobileHeightToggle-trigger lrv-a-unstyle-button a-hidden@desktop lrv-u-display-inline-flex lrv-u-margin-l-auto lrv-u-padding-a-1 lrv-u-cursor-pointer" data-collapsible-toggle="always-show">
			<span class="a-become-close-button a-become-close-button--toggle u-pointer-events-none">
				<span class="lrv-a-screen-reader-only">Expand the sub menu</span>
			</span>
		</button>
	</div>

	<ul class="mega-menu__child-list // lrv-js-MobileHeightToggle-target lrv-a-unstyle-list lrv-u-background-white@desktop-max lrv-u-padding-t-050@desktop" data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
					<li class="mega-menu__child-list-item // lrv-u-font-weight-bold lrv-u-border-b-1 u-border-b-0@desktop lrv-u-border-color-grey-lightest lrv-u-color-brand-secondary lrv-u-color-brand-secondary-light:hover">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark@desktop lrv-u-padding-lr-2 lrv-u-padding-tb-1 lrv-u-padding-tb-050@desktop lrv-u-padding-l-00@desktop lrv-u-display-block" href="https://www.sheknows.com/./living/shopping-guides/"
			>
	Shopping Guides</a>
			</li>
			</ul>
</li>
			<li class="mega-menu-item // mega-menu__parent-list-item // lrv-js-MobileHeightToggle lrv-u-border-b-1 lrv-u-border-color-grey-lightest u-border-b-0@desktop" data-collapsible="collapsed">
	<div class="lrv-u-flex lrv-u-color-brand-secondary u-border-b-2@desktop">
		<a class="c-link  lrv-a-unstyle-link lrv-u-color-brand-secondary lrv-u-color-brand-secondary-light:hover lrv-u-font-weight-bold lrv-u-padding-tb-1 lrv-u-padding-lr-1 lrv-u-padding-l-00@desktop lrv-u-font-size-20 lrv-u-font-size-32@desktop" href="/video/"
			>
	Videos</a>

		<button class="lrv-js-MobileHeightToggle-trigger lrv-a-unstyle-button a-hidden@desktop lrv-u-display-inline-flex lrv-u-margin-l-auto lrv-u-padding-a-1 lrv-u-cursor-pointer" data-collapsible-toggle="always-show">
			<span class="a-become-close-button a-become-close-button--toggle u-pointer-events-none">
				<span class="lrv-a-screen-reader-only">Expand the sub menu</span>
			</span>
		</button>
	</div>

	<ul class="mega-menu__child-list // lrv-js-MobileHeightToggle-target lrv-a-unstyle-list lrv-u-background-white@desktop-max lrv-u-padding-t-050@desktop" data-collapsible-panel="" data-collapsible-breakpoint="mobile-only">
			</ul>
</li>
	
</ul>

			</div>

			<footer class="mega-menu-footer // lrv-u-background-color-white lrv-u-color-brand-primary">
	<div class="lrv-a-wrapper lrv-u-padding-lr-00 lrv-u-padding-lr-050@desktop">
		<div class="lrv-u-flex lrv-u-justify-content-space-between u-flex-direction-column@desktop-max">
			<section class="lrv-u-flex u-flex-direction-column@desktop-max lrv-u-align-items-center u-margin-r-1@desktop lrv-u-margin-t-2@mobile-max">
				<h3 class="lrv-u-font-size-24 lrv-u-margin-b-1 lrv-u-margin-b-00@desktop lrv-u-color-brand-secondary">Follow Us</h3>
				<div class="u-padding-l-1@desktop">
					<ul class="o-social-list  lrv-a-unstyle-list"
	>
			<li class="o-social-list__item lrv-u-display-inline-block">
							<a class="lrv-u-padding-a-1 lrv-u-display-block lrv-u-border-radius-50p lrv-u-border-a-1 lrv-u-border-color-grey-light lrv-u-margin-lr-025 lrv-u-color-brand-secondary-light:hover u-color-pinit" href="https://www.pinterest.com/sheknows/"
			rel="noopener noreferrer"
		>
	<span class="lrv-a-screen-reader-only">Follow us on Pintrest</span>


<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16"
	>
	<use xlink:href="#pinit" />
	</svg>

</a>
					</li>
			<li class="o-social-list__item lrv-u-display-inline-block">
							<a class="lrv-u-padding-a-1 lrv-u-display-block lrv-u-border-radius-50p lrv-u-border-a-1 lrv-u-border-color-grey-light lrv-u-margin-lr-025 lrv-u-color-brand-secondary-light:hover u-color-instagram" href="https://www.instagram.com/sheknows/"
			rel="noopener noreferrer"
		>
	<span class="lrv-a-screen-reader-only">Follow us on Instagram</span>


<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16"
	>
	<use xlink:href="#instagram" />
	</svg>

</a>
					</li>
			<li class="o-social-list__item lrv-u-display-inline-block">
							<a class="lrv-u-padding-a-1 lrv-u-display-block lrv-u-border-radius-50p lrv-u-border-a-1 lrv-u-border-color-grey-light lrv-u-margin-lr-025 lrv-u-color-brand-secondary-light:hover u-color-facebook" href="https://www.facebook.com/sheknows/"
			rel="noopener noreferrer"
		>
	<span class="lrv-a-screen-reader-only">Follow us on Facebook</span>


<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16"
	>
	<use xlink:href="#facebook" />
	</svg>

</a>
					</li>
			<li class="o-social-list__item lrv-u-display-inline-block">
							<a class="lrv-u-padding-a-1 lrv-u-display-block lrv-u-border-radius-50p lrv-u-border-a-1 lrv-u-border-color-grey-light lrv-u-margin-lr-025 lrv-u-color-brand-secondary-light:hover u-color-twitter" href="https://twitter.com/SheKnows"
			rel="noopener noreferrer"
		>
	<span class="lrv-a-screen-reader-only">Follow us on Twitter</span>


<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16"
	>
	<use xlink:href="#twitter" />
	</svg>

</a>
					</li>
			<li class="o-social-list__item lrv-u-display-inline-block">
							<a class="lrv-u-padding-a-1 lrv-u-display-block lrv-u-border-radius-50p lrv-u-border-a-1 lrv-u-border-color-grey-light lrv-u-margin-lr-025 lrv-u-color-brand-secondary-light:hover u-color-flipboard" href="https://flipboard.com/@SheKnowscom"
			rel="noopener noreferrer"
		>
	<span class="lrv-a-screen-reader-only">Follow us on Flipboard</span>


<svg class="c-icon  lrv-u-display-block lrv-u-width-16 lrv-u-height-16"
	>
	<use xlink:href="#flipboard" />
	</svg>

</a>
					</li>
	</ul>
				</div>
			</section>

			<section class="lrv-u-flex u-flex-direction-column@desktop-max lrv-u-align-items-center u-padding-l-2@desktop lrv-u-padding-tb-1 lrv-u-margin-t-1 lrv-u-margin-t-00@desktop">
				<h3 class="lrv-u-font-size-24  lrv-u-margin-b-1 lrv-u-margin-b-00@desktop lrv-u-color-brand-secondary lrv-u-whitespace-nowrap">Alerts &amp; Newsletters</h3>
				<div class="lrv-u-padding-lr-2 lrv-u-padding-l-1@desktop lrv-u-width-100p">
					<form class="o-email-capture-form lrv-js-EmailCapture " method="post" action="" name="email-capture-form" target="_blank">

	<div class="o-email-capture-form__inner  lrv-u-flex">
		<div class="c-email-field   u-min-height-50 lrv-u-width-200 lrv-u-font-size-16 lrv-u-border-color-grey-light lrv-u-border-a-1 lrv-u-flex-grow-1">
	<label class="c-email-field__label  lrv-a-hidden" for="">Your Email</label>
	<input class="c-email-field__input undefined u-min-height-50 lrv-u-font-size-16 lrv-u-width-100p lrv-u-padding-l-1" name="" id="" required type="email" placeholder="Email address" pattern="[a-z0-9._%+-]+@[a-z0-9.-]+\.[a-z]{2,4}$" />
</div>
			<button class="c-button larva  lrv-a-unstyle-button lrv-u-cursor-pointer lrv-u-background-color-brand-secondary lrv-u-color-white lrv-u-padding-a-1 lrv-u-text-transform-uppercase lrv-u-font-weight-bold lrv-u-margin-a-00" type="submit">

	<span class="c-button__inner ">
		Sign Up	</span>

			<span class="lrv-a-screen-reader-only">Sign Up</span>
	
	</button>
	</div>


	<input type="hidden" name="__contextName" value="FormPost"/>
	<input type="hidden" name="__executionContext" value="Post" />
	<input type="hidden" name="__successPage" data-email-capture-success-url="" value="" />

	</form>
				</div>
			</section>
		</div>

		<div class="lrv-u-background-color-white lrv-a-grid a-cols2@desktop u-grid-gap-0@desktop-max u-border-t-1@desktop lrv-u-color-brand-secondary lrv-u-padding-tb-050@desktop">
			<div class="lrv-u-padding-tb-1 lrv-u-padding-tb-050@desktop lrv-u-overflow-auto">
					<h2 id="optional-screen-reader" class="lrv-a-screen-reader-only">
		optional screen reader	</h2>
<nav class="o-nav  lrv-u-flex  lrv-u-justify-content-center lrv-u-justify-content-center lrv-u-justify-content-start@desktop" data-dropdown=""
		>

	
	<ul class="o-nav__list lrv-a-unstyle-list lrv-u-flex lrv-a-space-children-horizontal lrv-a-space-children--1 lrv-u-align-items-center lrv-u-a-unstyle-list lrv-u-line-height-large lrv-u-justify-content-space-evenly lrv-u-justify-content-start@desktop lrv-u-flex-wrap-wrap lrv-u-width-100p"
			>
					<li class="o-nav__list-item  c-label lrv-u-color-grey-dark lrv-u-font-weight-normal lrv-u-font-size-10">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-text-transform-uppercase" href="https://www.sheknows.com/contact-us/"
			>
	Contact Us</a>
			</li>
					<li class="o-nav__list-item  c-label lrv-u-color-grey-dark lrv-u-font-weight-normal lrv-u-font-size-10">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-text-transform-uppercase" href="https://www.shemedia.com/advertise"
			>
	Advertise</a>
			</li>
					<li class="o-nav__list-item  c-label lrv-u-color-grey-dark lrv-u-font-weight-normal lrv-u-font-size-10">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-text-transform-uppercase" href="https://pmc.com/privacy-policy/#adchoices"
			>
	AdChoices</a>
			</li>
					<li class="o-nav__list-item  c-label lrv-u-color-grey-dark lrv-u-font-weight-normal lrv-u-font-size-10">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-text-transform-uppercase" href="https://www.sheknows.com/accessibility/"
			>
	Accessibility</a>
			</li>
					<li class="o-nav__list-item  c-label lrv-u-color-grey-dark lrv-u-font-weight-normal lrv-u-font-size-10">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-text-transform-uppercase" href="https://pmc.com/careers-listing/"
			>
	Careers</a>
			</li>
					<li class="o-nav__list-item  c-label lrv-u-color-grey-dark lrv-u-font-weight-normal lrv-u-font-size-10">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-text-transform-uppercase" href="https://pmc.com/privacy-policy/"
			>
	Privacy Policy</a>
			</li>
					<li class="o-nav__list-item  c-label lrv-u-color-grey-dark lrv-u-font-weight-normal lrv-u-font-size-10">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-text-transform-uppercase" href="#"
			>
	EU Privacy Preferences</a>
			</li>
					<li class="o-nav__list-item  c-label lrv-u-color-grey-dark lrv-u-font-weight-normal lrv-u-font-size-10">
				<a class="c-link  lrv-a-unstyle-link lrv-u-color-grey-dark lrv-u-color-grey-dark:hover lrv-a-hover-effect lrv-u-text-transform-uppercase" href="https://pmc.com/terms-of-use/"
			>
	Terms of Use</a>
			</li>
			</ul>
</nav>
			</div>
			<div class="lrv-u-flex lrv-u-align-items-center lrv-u-padding-a-1 lrv-u-padding-a-050@desktop u-border-t-1@desktop-max lrv-u-color-brand-secondary">
				<a class="u-width-100 u-height-20 lrv-u-margin-r-auto lrv-u-margin-r-00@desktop u-margin-l-auto@desktop lrv-u-color-black" href="#"
			rel="noopener noreferrer"
				target="_blank"
	>
	<span class="lrv-a-screen-reader-only">Icon Link</span>

		<span class="lrv-a-screen-reader-only" title="Plus Icon">Plus Icon</span>
	
<svg class="c-icon  lrv-u-height-100p lrv-u-width-100p"
			aria-hidden="true"
	>
	<use xlink:href="#pmc-logo" />
	</svg>

</a>
				<small class="lrv-u-text-transform-uppercase lrv-u-padding-l-1 lrv-u-font-family-helvetica lrv-u-color-grey-dark lrv-u-font-weight-normal lrv-u-font-size-10">SheKnows is a part of Penske Media Corporation. &copy; 2022 SheMedia, LLC. All Rights Reserved.</small>
			</div>
		</div>
	</div>
</footer>

		</div>

	</div>
</nav>

		<div id="pmc-ad-bait" class="pub_300x250 pub_300x250m pub_728x90 text-ad textAd text_ad text_ads text-ads text-ad-links" style="width: 0 !important; height: 0 !important; position: fixed !important; left: -99999px !important;">ad</div>

		<script>
			if ( 'undefined' !== typeof jQuery ) {
				var $pmc_ad_bait = jQuery('#pmc-ad-bait');
				if ( $pmc_ad_bait.length ) {
					if ( 'block' !== $pmc_ad_bait.css('display') ) {
						window.pmc_is_adblocked = true;
					}
				}
			}
		</script>
		<div id="pmc-gallery-modal"></div><script>
	/**
	 * Remove all elements with this selector.
	 *
	 * @param selectors Array of selectors.
	 */
	function pmc_onetrust_remove_elements( selectors ) {
		if ( 'object' !== typeof selectors ) {
			return;
		}

		for ( var i = 0; i < selectors.length; i++ ) {
			var element = ( 'li' === selectors[i].parentNode.nodeName.toLowerCase() ) ? selectors[i].parentElement : selectors[i];

			element.remove();
		}
	}

	/**
	 * Toggle clicks of elements with this selector.
	 *
	 * @param selectors Array of selectors.
	 */
	function pmc_onetrust_toggle_clicks( selectors ) {
		if ( 'object' !== typeof selectors || 'object' !== typeof OneTrust ) {
			return;
		}

		for ( var i = 0; i < selectors.length; i++ ) {
			var element = ( 'li' === selectors[i].parentNode.nodeName.toLowerCase() ) ? selectors[i].parentElement : selectors[i];

			element.addEventListener( 'click', function( e ) {
				e.preventDefault();
				OneTrust.ToggleInfoDisplay();
			} );
		}
	}

	if ( 'object' === typeof pmc_fastly_geo_data ) {
		var ccpa = document.querySelectorAll( "a[href='https:\/\/pmc.com\/opt-out']" );
		var gdpr = document.querySelectorAll( "a[href='#button-privacy-preferences']" );
		var ca_privacy_link = document.querySelectorAll( "a[href='https:\/\/pmc.com\/privacy-policy\/#california']" );

		if ( 'CA' !== pmc_fastly_geo_data.region && 'EU' !== pmc_fastly_geo_data.continent ) {
			pmc_onetrust_remove_elements( ccpa );
			pmc_onetrust_remove_elements( gdpr );
			pmc_onetrust_remove_elements( ca_privacy_link );
		} else if ( 'CA' === pmc_fastly_geo_data.region ) {
			pmc_onetrust_remove_elements( gdpr );

			pmc_onetrust_toggle_clicks( ccpa );
		} else if ( 'EU' === pmc_fastly_geo_data.continent ) {
			pmc_onetrust_remove_elements( ccpa );
			pmc_onetrust_remove_elements( ca_privacy_link );

			pmc_onetrust_toggle_clicks( gdpr );
		}
	}
</script>
<script type="text/liquid" id="ac_article">
	<div class="ac_title ac_article">{{ result | highlight: 'title' | unescape }}</div>
	<div class="ac_sub">{{ result.published_at | date: "%h %d, %Y" }}</div>
</script>

<script type="text/liquid" id="ac_tag">
	<div class="ac_title ac_tag">
		<a href="{{ result.url }}">{{ result.name }}</a>
	</div>
</script>
	<script>
		if ( navigator.serviceWorker ) {
			window.addEventListener( 'load', function() {
									{
						navigator.serviceWorker.register(
							"https:\/\/www.sheknows.com\/wp.serviceworker",
							{"scope":"\/"}						).then( reg => {
													} );
					}
							} );
		}
	</script>
	<script src='https://www.sheknows.com/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script id='pmc-video-player-ads-js-js-extra'>
var pmc_video_player_ads = {"is_jwplayer_cc_enabled":"0"};
</script>
<script src='https://www.sheknows.com/wp-content/plugins/pmc-plugins/pmc-video-player/js/video-ads.min.js?ver=2022.5' id='pmc-video-player-ads-js-js'></script>
<script defer='defer' src='https://www.sheknows.com/wp-content/plugins/pmc-plugins/pmc-js-libraries/vendor/pmc-jquery-extensions/1.0/pmc-jquery-extensions.min.js?ver=1.0' id='pmc-jquery-extensions-js'></script>
<script defer='defer' src='https://www.sheknows.com/wp-content/plugins/pmc-plugins/pmc-js-libraries/vendor/jquery-inview/1.0/jquery-inview.min.js?ver=1.0' id='jquery-inview-js'></script>
<script id='pmc-ga-event-tracking-js-extra'>
var pmc_ga_event_tracking = {"events":[{"action":"click","selector":"a[custom-ga-track=click]","custom":true},{"action":"click","selector":"article a[href*=\"mktp.cc\"]","category":"affiliate_link","custom":true,"url":true},{"selector":".c-related__list-item a","category":"article-page","label":"related-article","action":"click","url":true},{"category":"SocialShare","label":"Network: Facebook; Location: [LOCATION]; View: [DEVICE]","action":"click","selector":".social-follow a.facebook"},{"category":"SocialShare","label":"Network: Twitter; Location: [LOCATION]; View: [DEVICE]","action":"click","selector":".social-follow a.twitter"},{"category":"SocialShare","label":"Network: Pinterest; Location: [LOCATION]; View: [DEVICE]","action":"click","selector":".social-follow a.pinterest"},{"category":"SocialShare","label":"Network: Instagram; Location: [LOCATION]; View: [DEVICE]","action":"click","selector":".social-follow a.instagram"},{"category":"SocialShare","label":"Path: \/parenting\/articles\/2607395\/sophie-turner-bump-picture\/; Page Type: Article; Page number: 1; Image number: 1; View: [DEVICE]","action":"click","selector":"a.pinit-image"}],"device":"[D]"};
</script>
<script defer='defer' src='https://www.sheknows.com/wp-content/plugins/pmc-plugins/pmc-google-universal-analytics/js/event-tracking.min.js?ver=2.4' id='pmc-ga-event-tracking-js'></script>
<script defer='defer' src='https://www.sheknows.com/wp-content/plugins/pmc-plugins/pmc-sharable-images/js/sharable-images.js?ver=1.0' id='pmc_sharable_images-js'></script>
<script id='pmc-social-share-bar-frontend-js-js-extra'>
var pmc_share_bar_lob_ga_tracking = {"permalink":"https:\/\/www.sheknows.com\/parenting\/articles\/2607395\/sophie-turner-bump-picture\/","is_mobile":"","share_list":{"facebook":{"name":"Facebook","title":"Share on Facebook","class":"btn-facebook","url":"https:\/\/www.facebook.com\/sharer.php","popup":true,"javascript":false,"popup_title":"Share on Facebook"},"twitter":{"name":"Twitter","title":"Tweet","class":"btn-twitter","url":"https:\/\/twitter.com\/intent\/tweet","popup":true,"javascript":false,"popup_title":"Share on Twitter"},"tumblr":{"name":"Tumblr","title":"Post to Tumblr","class":"btn-tumblr","url":"https:\/\/www.tumblr.com\/widgets\/share\/tool\/preview","popup":true,"javascript":false,"popup_title":"Share on Tumblr"},"pinit":{"name":"Pin It","title":"Pin it","class":"btn-pinterest","url":"https:\/\/pinterest.com\/pin\/create\/link\/","popup":true,"javascript":false,"popup_title":"Share on Pinterest"},"reddit":{"name":"Reddit","title":"Submit to Reddit","class":"btn-reddit","url":"https:\/\/www.reddit.com\/submit","popup":true,"javascript":false,"popup_title":"Share on Reddit"},"linkedin":{"name":"LinkedIn","title":"Share on LinkedIn","class":"btn-linkedin","url":"https:\/\/www.linkedin.com\/shareArticle","popup":true,"javascript":false,"popup_title":"Share on LinkedIn"},"whatsapp":{"name":"WhatsApp","title":"Share on WhatsApp","class":"btn-whatsapp","url":"whatsapp:\/\/send","popup":false,"javascript":false,"popup_title":"Share on Whats App"},"email":{"name":"Email","title":"Email","class":"btn-email","url":"mailto:","popup":true,"javascript":false,"popup_title":"Send an Email"},"print":{"name":"Print","title":"Print This Page","class":"btn-print","url":"javascript:window.print()","popup":false,"javascript":true,"popup_title":"Print the Article"},"comment":{"name":"Talk","title":"Talk","class":"btn-comment","url":"","popup":false,"javascript":false,"popup_title":"Post a Comment"}}};
var pmc_share_bar_lob_ga_tracking = {"permalink":"https:\/\/www.sheknows.com\/parenting\/articles\/2607395\/sophie-turner-bump-picture\/","is_mobile":"","share_list":{"facebook":{"name":"Facebook","title":"Share on Facebook","class":"btn-facebook","url":"https:\/\/www.facebook.com\/sharer.php","popup":true,"javascript":false,"popup_title":"Share on Facebook"},"twitter":{"name":"Twitter","title":"Tweet","class":"btn-twitter","url":"https:\/\/twitter.com\/intent\/tweet","popup":true,"javascript":false,"popup_title":"Share on Twitter"},"tumblr":{"name":"Tumblr","title":"Post to Tumblr","class":"btn-tumblr","url":"https:\/\/www.tumblr.com\/widgets\/share\/tool\/preview","popup":true,"javascript":false,"popup_title":"Share on Tumblr"},"pinit":{"name":"Pin It","title":"Pin it","class":"btn-pinterest","url":"https:\/\/pinterest.com\/pin\/create\/link\/","popup":true,"javascript":false,"popup_title":"Share on Pinterest"},"reddit":{"name":"Reddit","title":"Submit to Reddit","class":"btn-reddit","url":"https:\/\/www.reddit.com\/submit","popup":true,"javascript":false,"popup_title":"Share on Reddit"},"linkedin":{"name":"LinkedIn","title":"Share on LinkedIn","class":"btn-linkedin","url":"https:\/\/www.linkedin.com\/shareArticle","popup":true,"javascript":false,"popup_title":"Share on LinkedIn"},"whatsapp":{"name":"WhatsApp","title":"Share on WhatsApp","class":"btn-whatsapp","url":"whatsapp:\/\/send","popup":false,"javascript":false,"popup_title":"Share on Whats App"},"email":{"name":"Email","title":"Email","class":"btn-email","url":"mailto:","popup":true,"javascript":false,"popup_title":"Send an Email"},"print":{"name":"Print","title":"Print This Page","class":"btn-print","url":"javascript:window.print()","popup":false,"javascript":true,"popup_title":"Print the Article"},"comment":{"name":"Talk","title":"Talk","class":"btn-comment","url":"","popup":false,"javascript":false,"popup_title":"Post a Comment"}}};
</script>
<script defer='defer' src='https://www.sheknows.com/wp-content/plugins/pmc-plugins/pmc-social-share-bar/_build/js/frontend.js?ver=1.0' id='pmc-social-share-bar-frontend-js-js'></script>
<script defer='defer' src='https://www.sheknows.com/wp-content/plugins/pmc-plugins/pmc-social-share-bar/_build/js/tracking.js?ver=1.0' id='pmc-social-share-bar-tracking-js-js'></script>
<script defer='defer' src='https://s.swiftypecdn.com/cc/Tx6aTKANdyVw3rnTztSM.js?ver=2.1' id='pmc-swiftype-crawler-js'></script>
<script defer='defer' src='https://www.sheknows.com/wp-content/plugins/pmc-plugins/pmc-swiftype/assets/js/SwiftypeComponents.min.js?ver=2.1' id='pmc-swiftype-components-js'></script>
<!--[if lt IE 10]>
<script defer='defer' src='https://www.sheknows.com/wp-content/plugins/pmc-plugins/pmc-swiftype/assets/js/swiftypecomponents-ie.js?ver=2.1' id='pmc-swiftype-components-ie-js'></script>
<![endif]-->
<script id='pmc-swiftype-config-js-extra'>
var SwiftypeConfigs = {"engine_key":"Tx6aTKANdyVw3rnTztSM","redirect_to":"\/results","home_url":"https:\/\/www.sheknows.com\/","placeholder_image":"https:\/\/www.sheknows.com\/wp-content\/uploads\/2020\/07\/cropped-sk-fav-icon.png","image_size":"sk-article-body","sort_field":"_score","specific_dates":"","sort_direction":"desc","autocomplete":{"tags":{"name":null},"articles":{"include":true,"name":"Articles"}},"author_list":[],"date_filters":{"author_facet:checkbox-facet":[],"tags_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"topics_facet:checkbox-facet":{"limit":7,"allowed_items":[],"disallowed_items":[]},"date_options:radio-options":{"title":"DATE RANGE","default_option":0}},"custom_facet_settings":[],"meta_tags":{"post_types":{"post":"Article","pmc_top_video":"Video","pmc-gallery":"Gallery","guest-author":"Guest Author"},"show_content_type_meta_tag":true,"tags":["post_tag"],"topics":["category"],"custom_topics":[],"comment_count":true,"appeared_in_print":false},"trans":{"search":"Search","search_button":"Search","reference":"Relevance","pub_date_new":"Published Date (newest first)","pub_date_old":"Published Date (oldest first)","most_commented":"Most Commented","clear":"Clear","content_type":"Content Type","topics":"Sections","tags":"Subjects","all":"All","twentyfour_hours":"Past 24 Hours","seven_days":"Past 7 Days","thirty_days":"Past 30 Days","twelve_months":"Past 12 Months","specific_dates":"Specific Dates"},"q":"","from_str":"From:","to_str":"To:","refine_search_str":"Refine Search","author":"Author","appeared_in_print":"Appeared in Print?"};
</script>
<script defer='defer' src='https://www.sheknows.com/wp-content/plugins/pmc-plugins/pmc-swiftype/assets/js/configuration.min.js?ver=2.1' id='pmc-swiftype-config-js'></script>
<script id='pmc-adm-contextual-player-js-extra'>
var pmc_adm_config = {"contextual_on_direct_sold":"remove"};
</script>
<script defer='defer' src='https://www.sheknows.com/wp-content/plugins/pmc-plugins/pmc-adm-v2/js/contextual-player.min.js?ver=2022.4' id='pmc-adm-contextual-player-js'></script>
<script defer='defer' src='https://www.sheknows.com/wp-content/plugins/pmc-plugins/pmc-adm-v2//js/boomerang/build/index.js?ver=2022.4' id='pmc-async-adm-boomerang-client-js-js'></script>
<script defer='defer' src='https://www.sheknows.com/wp-content/plugins/pmc-plugins/pmc-js-libraries/vendor/scrolltofixed/1.0/jquery-scrolltofixed.min.js?ver=1.0' id='pmc-scrolltofixed-js'></script>
<script id='pmc_sticky_rail_ads-js-js-extra'>
var pmc_sticky_rail_ads = {"rail_selector":".a-article-grid__sidebar","first_ad_selector":".right-rail-sticky-ad-5","second_ad_selector":"#adm-widget-dsk-tab-ros-rail-bottom-sticky","nav_bar_selector":".header-sticky","admin_bar_selector":"#wpadminbar","first_ad_limit":"0","ad_container_width":"320","is_dynamic_content":""};
</script>
<script defer='defer' src='https://www.sheknows.com/wp-content/plugins/pmc-plugins/pmc-sticky-rail-ads//assets/js/sticky-rail-ads.min.js?ver=1.0.0' id='pmc_sticky_rail_ads-js-js'></script>
<script id='wp-util-js-extra'>
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
</script>
<script defer='defer' src='https://www.sheknows.com/wp-includes/js/wp-util.min.js?ver=6.0.1' id='wp-util-js'></script>
<script defer='defer' src='https://www.sheknows.com/wp-content/themes/vip/pmc-sheknows-2020/assets/public/webfontloader.js?ver=1659707881' id='pmc-sheknows-webfonts-js-js'></script>
<script defer='defer' src='https://www.sheknows.com/wp-content/themes/vip/pmc-sheknows-2020/assets/build/js/common.js?ver=1.0.3' id='pmc-sheknows-common-js-js'></script>
<script defer='defer' src='https://www.sheknows.com/wp-content/themes/vip/pmc-sheknows-2020/assets/build/js/single.js?ver=6.0.1' id='single-js-js'></script>
<script type="text/javascript" class="optanon-category-C0004" defer='defer' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.1' id='onesignal_remote_sdk-js'></script>
<script id='onesignal_sdk_initialize-js-extra'>
var oneSignalConfig = {"default_url":"https:\/\/www.sheknows.com","initOptions":{"wordpress":true,"appId":"cab35c92-877c-4b3f-9416-319a35997f3e","welcomeNotification":{"title":"","message":""},"path":"https:\/\/www.sheknows.com\/onesignal-api\/js\/","safari_web_id":"web.onesignal.auto.1de7b938-6047-48aa-bcdd-0245aac21a82","promptOptions":{"acceptButtonText":"YES!","cancelButtonText":"NO THANKS"}},"should_initialize_sdk":"","should_prompt_auto_register":"","should_use_native_prompt":"","should_use_modal_prompt":"","service_worker_updater_path":"updater","service_worker_path":"worker","service_worker_scope":"\/pmc-onesignal.serviceworker\/","should_use_pmc_custom_sdk_init":"1"};
</script>
<script defer='defer' src='https://www.sheknows.com/wp-content/plugins/pmc-plugins/onesignal-free-web-push-notifications/sdk_files/init.js?ver=1.2' id='onesignal_sdk_initialize-js'></script>
<script type="text/javascript">
	if ( -1 === document.cookie.indexOf('scroll0=') ) {
		window._taboola = window._taboola || [];
		window._taboola.push({flush:true});
	}
</script>
<script src='https://stats.wp.com/e-202231.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'149804645',post:'2607395',tz:'-4',srv:'www.sheknows.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '149804645', '2607395' ]);
</script>

<!-- Start: Localize Video Player Events -->
<script type="text/javascript">
/* <![CDATA[ */
	var pmc_video_player_event_tracking = {"basic":{"autoplay":"0","content_consumed":"0","play":"0","_100_percent_played":"0","error":"0","show_ad":"0","skip_ad":"0"},"advanced":{"pause":"0","seconds_played":{"_5":"0","_10":"0","_30":"0","_60":"0","_90":"0","_120":"0","_300":"0","_600":"0"},"percent_played":{"_5":"0","_10":"0","_25":"0","_50":"0","_75":"0","_95":"0"},"jump_forward":"0","jump_backward":"0","mute":"0","unmute":"0","volume_up":"0","volume_down":"0","settings":"0","full_screen":"0","watch_on_youtube":"0"}};
/* ]]> */
</script>
<!-- End: Localize Video Player Events -->

<!-- pmc-tags-bottom Global --><!-- START callback function for onhashchange(when the hash tag in the url gets updated) -->
<script type="text/javascript">
window.pmc = window.pmc || {};
window.pmc.analytics = window.pmc.analytics || [];

function global_urlhashchanged() {
	/**
	 * Track pageview
	 */
	// Build the current domain name
	var tmp_td = document.domain.split('.');
	var tracking_domain = tmp_td[tmp_td.length-2] + "." + tmp_td[tmp_td.length-1];

	// Build the current image
	var imgname = location.hash.replace('#','');
	try {
		window.pmc.analytics.push(function() {
			window.pmc.analytics.track_pageview( location.pathname + location.hash );
		});
	} catch(err) {}

	try {
		if ( typeof window.snowplowKW == 'function' ) {
			console.log('sending tracking code');
			window.snowplowKW( 'trackPageView' );
		}
	} catch ( err ) {
	}

	// Track Quantcast
	try {

		// need to reset the array containing the options previously sent
		// as quantcast does not send the same key twice.
		if (__qc && __qc.qpixelsent && __qc.qpixelsent.length > 0) {
			__qc.qpixelsent.length = 0;
		}
		// First Quantcast Tag
		_qoptions={
			qacct:""
		};

		quantserve();

	} catch(err) {}

	// Track Comscore unless it's a gallery and has been tracked
	if ( window.pmc.comscoreTracked && -1 === window.pmc.comscoreTracked.indexOf( document.location.href ) ) {
		try {
			setTimeout(function(){var url = "http" + (/^https:/.test(document.location.href) ? "s" : "") + "://beacon.scorecardresearch.com/scripts/beacon.dll" + "?c1=2&amp;c2=6035310&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c7=" + escape(document.location.href) + "&amp;c8=" + escape(document.title) + "&amp;c9=" + escape(document.referrer) + "&amp;c10=" + escape(screen.width + 'x' + screen.height) + "&amp;rn=" + (new Date()).getTime();var i = new Image();i.src = url;}, 1);

			COMSCORE.beacon({c1:2,c2:"6035310",c3:"6035310",c4:"",c5:"",c6:"",c15:""});

		} catch(err) {}
	}

	
	/**
	* Track pageview end
	*/
}
</script>
<!-- end pmc-tags-bottom Global --><!-- pmc-tags-bottom Digioh -->
<!--START Lightbox Javascript-->
<script type="text/javascript" class="optanon-category-C0004">
	var scrollSubscriber = document.cookie.indexOf("scroll0=") > -1;

	if ( ! scrollSubscriber ) {
		var digiohVisitorFromEmail = !! 0;

		(function(){
			window.setTimeout(
				function() {
					var tag = document.createElement( 'script' );
					tag.type = "text/javascript";
					tag.src   = "https://www.lightboxcdn.com/vendor/57bbe30e-2627-4542-8154-88b292909456/lightbox_speed.js";
					tag.async = true;

					var parent = document.getElementsByTagName( 'script' )[0];
					parent.parentNode.insertBefore( tag, parent );
				},
				500
			);
		})();
	}
</script>
<!--END Lightbox Javascript-->

<!-- end pmc-tags-bottom Digioh --><!-- pmc-tags-bottom Comscore -->
	<script type="text/javascript" class="optanon-category-C0002">
		var comscore_vals = { c1: "2", c2: "6035310", c3: "", c4: "", c5: "", c6: "", c15: "" };
		var _comscore = _comscore || []; _comscore.push(comscore_vals); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();

		// Added to ensure that Comscore tags are triggered to fire on each slide of galleries
		(function(history){
			var pushState = history.pushState;
			history.pushState = function(state) {
			if (typeof history.onpushstate == "function") {
				history.onpushstate({state: state});
			}

			return pushState.apply(history, arguments);
			}
		})(window.history);

		// Trigger comscore beacon on change location.href
		window.onpopstate = history.onpushstate = function() {
			if ( COMSCORE !== undefined ) {
				setTimeout( function() {
					COMSCORE.beacon(comscore_vals);
				}, 1);
			}
		};
	</script>
<!-- end pmc-tags-bottom Comscore --><!-- pmc-tags-bottom treasuredata --><script type="text/javascript">
	var blogherads = blogherads || {};
	blogherads.adq = blogherads.adq || [];

	function treasureDataClickHandler(event) {
		var t = event.currentTarget;
		var xid = t.getAttribute('data-xid');
		if(xid === null) {
			var match = /xid:([^&/])*/gm.exec(t.href);
			if(match !== null) {
				xid = match[0];
			}
		}
		xid = xid !== null ? xid.replace('xid:', '') : null;
		var price = t.hasAttribute('custom-ga-data') ? JSON.parse(t.getAttribute('custom-ga-data'))['product']['price'] : t.getAttribute('data-price');
		var product_name = t.hasAttribute('custom-ga-data') ? JSON.parse(t.getAttribute('custom-ga-data'))['product']['name'] : t.getAttribute('data-product-name');
		if((xid !== null && xid.length > 0) || (product_name !== null && product_name.length > 0)) {
			try {
				blogherads.adq.push(function() {
					blogherads.push1PDEvent('ecommerce_click', {href: t.href, xid: xid, data_price: price, data_product_name: product_name});
				});
			} catch(e) {}
		}
		if(/(sign up|subscribe|newsletter)/.test(t.innerHTML.toLowerCase())) {
			var payload = {source_id: t.className, source_value: t.innerHTML.trim(), email: ''};
			while((t = t.parentElement) !== null) {
				if(t.tagName == 'FORM') {
					Array.from(t.elements).forEach(function(el) {
						if(el.name !== null && el.name.toLowerCase() == 'source') {
							payload.source_id = el.id;
							payload.source_value = el.value;
						}
						if((el.name !== null && el.name.toLowerCase().indexOf('email') >= 0) || (el.id !== null && el.id.toLowerCase().indexOf('email') >= 0)) {
							payload.email = el.value;
						}
					});
				}
			}
			try {
				blogherads.adq.push(function() {
					blogherads.push1PDEvent('newsletter_signup_click', payload);
				});
			} catch(e) {}
		}
	}
	['a', 'button'].forEach(function(tag) {
		Array.from(document.getElementsByTagName(tag)).forEach(function(el) {
			el.addEventListener('click', treasureDataClickHandler);
		});
	});
</script>
<!-- end pmc-tags-bottom treasuredata --><!-- pmc-tags-bottom Trackonomics -->
<!--START Trackonomics Tag-->
<script type="text/javascript" class="optanon-category-C0004" id="funnel-relay-installer" data-property-id="PROPERTY_ID" data-customer-id="pmc_0aaa4_sheknows" src="https://cdn-magiclinks.trackonomics.net/client/static/v2/pmc_0aaa4_sheknows.js" async="async"></script>
<!--END Trackonomics Tag-->
<!-- end pmc-tags-bottom Trackonomics --><!-- pmc-tags-bottom SkimLinks -->
<script type="text/javascript" class="optanon-category-C0004" src="https://s.skimresources.com/js/87443X1591259.skimlinks.js" async></script>
<!-- end pmc-tags-bottom SkimLinks --><!-- pmc-tags-bottom Quantcast -->
	<script type="text/javascript" class="optanon-category-C0002">
		_qevents.push( { qacct:"p-31f3D02tYU8zY" } ); // Blog network operator	</script>
	<noscript>
		<div style="display:none;">
		<img src="https://pixel.quantserve.com/pixel?a.1=&#038;a.2=p-31f3D02tYU8zY" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
	</noscript>
<!-- end pmc-tags-bottom Quantcast --><!-- pmc-tags-bottom Pinit -->	<!-- get credit in Pinterest's algorithm for user sharing -->
	<script type="text/javascript" class="optanon-category-C0004" src="//assets.pinterest.com/js/pinit.js" async defer></script>
<!-- end pmc-tags-bottom Pinit --><!-- pmc-tags-bottom Pingdom --><!-- DO NOT REMOVE, comment for engineering, 4BAfe4nkpyAktm3S -->
<!-- end pmc-tags-bottom Pingdom -->		<script>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</script>
</div><!-- /#main-wrapper -->

</body>
</html>
