<!DOCTYPE html>
<!--[if IE 8]><html class="ie8"> <![endif]-->
<!--[if IE 9]><html class="ie9"> <![endif]-->
<!--[if gt IE 9]><!--><html><!--<![endif]-->
<head>
<meta data-n-head="true" charset="utf-8"/><meta data-n-head="true" name="viewport" content="width=device-width, initial-scale=1"/><meta data-n-head="true" data-hid="fb:app_id" property="fb:app_id" content="105697356132938"/><meta data-n-head="true" data-hid="fb:pages" property="fb:pages" content="111589138109"/><meta data-n-head="true" data-hid="og:site_name" property="og:site_name" content="SheKnows"/><meta data-n-head="true" data-hid="twitter:site" name="twitter:site" content="@sheknows"/><meta data-n-head="true" data-hid="og:type" property="og:type" content="article"/><meta data-n-head="true" data-hid="robots" name="robots" content="index, follow, noodp, noydir"/><meta data-n-head="true" data-hid="description" name="description" content="These women deserve our praise and attention for their innovative and creative work."/><meta data-n-head="true" data-hid="og:title" property="og:title" content="These Are the Stories of Women Who Made History but Aren&#x27;t Included in History Books"/><meta data-n-head="true" data-hid="og:url" property="og:url" content="https://www.sheknows.com/entertainment/slideshow/list/8058/hidden-women-in-history"/><meta data-n-head="true" data-hid="og:description" property="og:description" content="These hidden women deserve our praise and attention for their innovative and creative work."/><meta data-n-head="true" data-hid="og:image" property="og:image" content="https://cdn.skim.gs/image/upload/ar_1.91,c_fit,f_auto,fl_lossy,h_600,q_auto/yon0rd9tsuskuig8zilw"/><meta data-n-head="true" data-hid="twitter:title" property="twitter:title" content="These Are the Stories of Women Who Made History but Aren&#x27;t Included in History Books"/><meta data-n-head="true" data-hid="twitter:description" name="twitter:description" content="These hidden women deserve our praise and attention for their innovative and creative work."/><meta data-n-head="true" data-hid="twitter:card" name="twitter:card" content="summary_large_image"/><meta data-n-head="true" data-hid="twitter:image" name="twitter:image" content="https://cdn.skim.gs/image/upload/ar_1.91,c_fit,f_auto,fl_lossy,h_600,q_auto/yon0rd9tsuskuig8zilw"/><title data-n-head="true">11 Hidden Women in History Whose Stories Deserved to Be Told</title><link data-n-head="true" rel="icon" type="image/x-icon" href="/favicon.ico"/><link data-n-head="true" rel="dns-prefetch" href="//www.googletagmanager.com"/><link data-n-head="true" rel="dns-prefetch" href="//www.google-analytics.com"/><link data-n-head="true" rel="dns-prefetch" href="//cdn.skim.gs"/><link data-n-head="true" rel="dns-prefetch" href="https://fonts.googleapis.com"/><link data-n-head="true" rel="dns-prefetch" href="https://ads.blogherads.com"/><link data-n-head="true" rel="dns-prefetch" href="https://cdn.jwplayer.com"/><link data-n-head="true" rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT+Serif"/><link data-n-head="true" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,400i,600,700"/><script data-n-head="true" src="https://ads.blogherads.com/static/blogherads.js" async="true" data-cfasync="false"></script><script data-n-head="true" src="https://ads.blogherads.com/bh/1/1/1/2598497/header.js" async="true" data-cfasync="false"></script><script data-n-head="true" src="https://assets.pinterest.com/js/pinit.js" type="text/javascript" async="true" defer="true"></script><script data-n-head="true" src="https://cdn.embedly.com/widgets/platform.js" id="embedly-platform" async="true"></script><link rel="preload" href="/_nuxt/manifest.8d1db7e1359782db5a9c.js" as="script"><link rel="preload" href="/_nuxt/13.971a8a446212e6620c9e.js" as="script"><link rel="preload" href="/_nuxt/11.e52056bbd6b251cc96a6.js" as="script"><link rel="preload" href="/_nuxt/12.44a7884faf7b8131a574.js" as="script"><link rel="preload" href="/_nuxt/14.fe95987d3d1b5111237c.js" as="script"><link rel="preload" href="/_nuxt/vendor.b497132a8503f664d274.js" as="script"><link rel="preload" href="/_nuxt/app.8285effc85cd6584451c.js" as="script"><link rel="preload" href="/_nuxt/layouts/default.d8a83f1adfe977ba12aa.js" as="script"><link rel="preload" href="/_nuxt/app.fda4c9193757c8698238839e26e68eb8.css" as="style"><link rel="preload" href="/_nuxt/1.85067d45ad404ce1b02a.js" as="script"><link rel="prefetch" href="/_nuxt/layouts/home.0d70d459a7d609c84c9d.js"><link rel="prefetch" href="/_nuxt/2.01f3b49ae3f12718ff0d.js"><link rel="prefetch" href="/_nuxt/3.b574aafaaef75ff6dfb8.js"><link rel="prefetch" href="/_nuxt/4.fe454de7f9b48dd8e835.js"><link rel="prefetch" href="/_nuxt/pages/index.bdf445d16e02c2f63a0a.js"><link rel="prefetch" href="/_nuxt/layouts/amp.851a206d34a653f72442.js"><link rel="prefetch" href="/_nuxt/pages/_category/_type/_id/_slug/_slide/_slideSlug.c66b95cb44cde2bff748.js"><link rel="prefetch" href="/_nuxt/pages/_category/_type/_id/_slug.ea2257219d9ebf7fb43f.js"><link rel="stylesheet" href="/_nuxt/app.fda4c9193757c8698238839e26e68eb8.css">
</head>
<body data-n-head="">
<div data-server-rendered="true" id="__nuxt"><div id="__layout"><div class="parent-layout"><div class="no-ssr-placeholder"></div><header class="header clearfix"><div class="menu-toggle"><span class="menu-toggle__icon icon-icomoon-hamburger"></span></div><h1 class="logo"><a href="/" class="logo__link"><!----><img src="//cdn.skim.gs/image/upload/s--4R73hhgh--/f_auto,q_auto,fl_lossy,h_37,w_194/logo_24.png" alt></a></h1></header><div class="page"><div class="main-container"><div id="dfp-slot-reskin" class="dfp-slot-reskin"></div><div id="leaderboard-flexbanner" class="prion-ad-unit prion-ad-unit-leaderboard"></div><div class="content page-type"><div class="base-block clearfix"><div class="main-content"><div><div class="section top-block"><div class="breadcrumbs"><span class="root-channel"><a href="/entertainment">Entertainment</a></span><!----></div><!----><h1 class="title">11 Hidden Women in History Whose Stories Deserved to Be Told</h1><div class="contacts"><div class="posted"><div class="wrap-img"><img src="https://cdn.skim.gs/image/upload/c_fill,f_auto,fl_lossy,h_70,q_auto,r_max,w_70/njw6kjjmmke6eiza8vys"></div><div class="author-name">by
      <span class="author">
        Allie Gemmill<!----></span></div><div class="publish-date"><span class="hours">Mar 6, 2018 at 7:00 a.m. ET</span></div></div></div></div><!----><div class="prion-slider"><div class="slideshow-cover is-mobile or-is-no-started"><div class="section wrapper-img-big"><div class="is-desktop next slideshow-button-wrapper"><div class="slide-button next"></div></div><div class="prion-slider-wrapper"><div class="prion-picture"><span class="social-links social-links__over"><span><!----><!----></span><span><span data-link="#share-pinterest"><span class="social-wrapper-over"><i class="icon-icomoon-pinterest"></i><span>Pin</span></span></span></span></span><div class="full-screen-toggle"><i class="icon-sk-fullscreen"></i></div><div class="placeholder"><div class="wrapper"><div class="is-desktop"><div class="start-slideshow-wrapper-image"><div class="is-desktop start-slideshow image-button"><label class="button-text">Start Slideshow</label></div></div></div><img src="https://cdn.skim.gs/image/upload/c_fill,f_auto,fl_lossy,q_auto,w_10/v1/dev/wv1kywwdzm0avoysufd7" alt="" class="img-small"><picture><source data-srcset="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_179,q_auto,w_320/yon0rd9tsuskuig8zilw" media="(max-width: 320px)"><source data-srcset="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_269,q_auto,w_480/yon0rd9tsuskuig8zilw" media="(max-width: 480px)"><source data-srcset="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_430,q_auto,w_768/yon0rd9tsuskuig8zilw" media="(max-width: 768px)"><source data-srcset="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_501,q_auto,w_895/yon0rd9tsuskuig8zilw" media="(max-width: 1024px)"><source data-srcset="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_382,q_auto,w_682/yon0rd9tsuskuig8zilw" media="(min-width: 1025px)"><img src="https://cdn.skim.gs/image/upload/c_fill,f_auto,fl_lossy,q_auto,w_10/v1/dev/wv1kywwdzm0avoysufd7" alt="Mae Jemison, Madam C.J. Walker and Bessie Coleman" data-src="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_382,q_auto,w_682/yon0rd9tsuskuig8zilw" data-pin-description="" data-pin-media="https://cdn.skim.gs/image/upload/ar_1.91,c_fit,f_auto,fl_lossy,h_600,q_auto/yon0rd9tsuskuig8zilw" class="lazyload blur-up "></picture></div><!----></div><span class="photo-credit"><span class="caption">
    Image: Design: Allison Stahler/SheKnows
  </span></span></div></div></div><span class="social-links social-links__regular"><span><span data-link="#share-facebook"><div class="social-wrapper facebook"><i class="icon-icomoon-facebook2"></i><span>Share</span></div></span><span data-link="#share-twitter"><div class="social-wrapper twitter"><i class="icon-icomoon-twitter"></i><span>Tweet</span></div></span></span><span><span data-link="#share-pinterest"><span class="social-wrapper pinterest"><i class="icon-icomoon-pinterest"></i><span>Pin</span></span></span></span></span><div class="section text article-posts"><p><a href="/special-series/winning-women"><img src="https://sheknows-media-res.cloudinary.com/image/upload/v1519598766/winning-women-article-page_gk7rjm.jpg" alt="Winning Women banner" width="640" height="63" data-portal-copyright="Ashley Britton/SheKnows" data-dimensions="63,640"></a></p><p>Only recently have we seen an emergence of movies spotlighting the true, amazing stories of hidden women in history. </p><p>It started with <em>Hidden Figures</em>, which became a <a href="https://www.forbes.com/sites/scottmendelson/2017/03/03/hidden-figures-didnt-win-any-oscars-but-its-still-a-box-office-champion/#38f8472e57d3" rel="noopener" target="_blank">smash hit at the box office in 2016</a>, telling the incredible story of Christine Darden, Katherine Johnson, Melba Roy and the African-American women called the West Computers. They were human computers who helped blaze a trail for engineers and mathematicians of all races and genders. This year, <em><a href="http://www.imdb.com/title/tt6294822/" rel="noopener" target="_blank">The Post</a>,</em> starring Meryl Streep and Tom Hanks, focused on Katharine Graham, the first female publisher of <em>The Washington Post</em>,<em> </em>who worked to expose a massive cover-up of government secrets.</p><p>Both films sparked our curiosity about other women overlooked by history. Are there other stories to be mined from the deep caverns of history that deserve a closer look? Unsurprisingly, there are.</p><p>Let's take a look at a handful of the intriguing women whose lives and life's work have helped shape culture and the modern world — from Patsy Mink, the first woman of color to be elected to Congress, to Bessie Coleman, the first African-American woman to earn an international pilot's license.</p><p><em>A version of this article was originally published in March 2017.</em></p></div><!----></div><div class="slideshow-slides is-mobile"><!----><div class="is-desktop"><!----></div><div class="separator is-mobile"></div><div><div id="slide1" class="slide is-mobile"><div class="section wrapper-img-big"><h2 class="sub-title is-mobile"><div class="wrapper-counter"><span class="slider-number">1</span><span class="all-sliders">
            /11:
          </span><span class="slider-title">Cecilia Payne-Gaposchkin</span></div></h2><div class="slide-picture-wrapper"><div class="prion-picture"><span class="social-links social-links__over"><span><!----><!----></span><span><span data-link="#share-pinterest"><span class="social-wrapper-over"><i class="icon-icomoon-pinterest"></i><span>Pin</span></span></span></span></span><div class="full-screen-toggle"><i class="icon-sk-fullscreen"></i></div><div class="placeholder vertical"><div class="wrapper"><img src="https://cdn.skim.gs/image/upload/c_fill,f_auto,fl_lossy,q_auto,w_10/v1/dev/wv1kywwdzm0avoysufd7" alt="" class="img-small"><picture><source data-srcset="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_320,q_auto,w_320/v1/prod/x2tlbiu2jyi49rfzvuq0" media="(max-width: 320px)"><source data-srcset="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_480,q_auto,w_480/v1/prod/x2tlbiu2jyi49rfzvuq0" media="(max-width: 480px)"><source data-srcset="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_768,q_auto,w_768/v1/prod/x2tlbiu2jyi49rfzvuq0" media="(max-width: 768px)"><source data-srcset="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_895,q_auto,w_895/v1/prod/x2tlbiu2jyi49rfzvuq0" media="(max-width: 1024px)"><source data-srcset="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_682,q_auto,w_682/v1/prod/x2tlbiu2jyi49rfzvuq0" media="(min-width: 1025px)"><img src="https://cdn.skim.gs/image/upload/c_fill,f_auto,fl_lossy,q_auto,w_10/v1/dev/wv1kywwdzm0avoysufd7" alt="Cecilia Payne-Gaposchkin" data-src="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_682,q_auto,w_682/v1/prod/x2tlbiu2jyi49rfzvuq0" data-pin-description="Hidden Women In History: Cecilia Payne-Gaposchkin paved the way for many future female astronomers." data-pin-media="https://cdn.skim.gs/image/upload/ar_1.91,c_fit,f_auto,fl_lossy,h_600,q_auto/v1/prod/x2tlbiu2jyi49rfzvuq0" class="lazyload blur-up lazypreload"></picture></div><!----></div><span class="photo-credit"><span class="caption">
    Image: Bettmann/Contributor/Getty Images
  </span></span></div></div></div><h2 class="sub-title is-desktop"><span class="slider-number">1</span><span class="all-sliders">/11
        <span>:</span></span><span class="slider-title">Cecilia Payne-Gaposchkin</span></h2><span class="social-links social-links__regular"><span><span data-link="#share-facebook"><div class="social-wrapper facebook"><i class="icon-icomoon-facebook2"></i><span>Share</span></div></span><span data-link="#share-twitter"><div class="social-wrapper twitter"><i class="icon-icomoon-twitter"></i><span>Tweet</span></div></span></span><span><span data-link="#share-pinterest"><span class="social-wrapper pinterest"><i class="icon-icomoon-pinterest"></i><span>Pin</span></span></span></span></span><!----></div><div class="separator is-mobile"></div><!----></div><div><div id="slide2" class="slide is-mobile"><div class="section wrapper-img-big"><h2 class="sub-title is-mobile"><div class="wrapper-counter"><span class="slider-number">2</span><span class="all-sliders">
            /11:
          </span><span class="slider-title">Mae Jemison</span></div></h2><div class="slide-picture-wrapper"><div class="prion-picture"><span class="social-links social-links__over"><span><!----><!----></span><span><span data-link="#share-pinterest"><span class="social-wrapper-over"><i class="icon-icomoon-pinterest"></i><span>Pin</span></span></span></span></span><div class="full-screen-toggle"><i class="icon-sk-fullscreen"></i></div><div class="placeholder"><div class="wrapper"><img src="https://cdn.skim.gs/image/upload/c_fill,f_auto,fl_lossy,q_auto,w_10/v1/dev/wv1kywwdzm0avoysufd7" alt="" class="img-small"><picture><source data-srcset="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_179,q_auto,w_320/vvkuvky6wjdwlrsvyya7" media="(max-width: 320px)"><source data-srcset="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_269,q_auto,w_480/vvkuvky6wjdwlrsvyya7" media="(max-width: 480px)"><source data-srcset="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_430,q_auto,w_768/vvkuvky6wjdwlrsvyya7" media="(max-width: 768px)"><source data-srcset="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_501,q_auto,w_895/vvkuvky6wjdwlrsvyya7" media="(max-width: 1024px)"><source data-srcset="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_382,q_auto,w_682/vvkuvky6wjdwlrsvyya7" media="(min-width: 1025px)"><img src="https://cdn.skim.gs/image/upload/c_fill,f_auto,fl_lossy,q_auto,w_10/v1/dev/wv1kywwdzm0avoysufd7" alt="NASA photo of Mae Jemison" data-src="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_382,q_auto,w_682/vvkuvky6wjdwlrsvyya7" data-pin-description="Hidden Women In History: Mae Jemison was the first African-American woman to be admitted to the NASA astronaut training program." data-pin-media="https://cdn.skim.gs/image/upload/ar_1.91,c_fit,f_auto,fl_lossy,h_600,q_auto/vvkuvky6wjdwlrsvyya7" class="lazyload blur-up "></picture></div><!----></div><span class="photo-credit"><span class="caption">
    Image: Afro Newspaper/Gado/Getty Images
  </span></span></div></div></div><h2 class="sub-title is-desktop"><span class="slider-number">2</span><span class="all-sliders">/11
        <span>:</span></span><span class="slider-title">Mae Jemison</span></h2><span class="social-links social-links__regular"><span><span data-link="#share-facebook"><div class="social-wrapper facebook"><i class="icon-icomoon-facebook2"></i><span>Share</span></div></span><span data-link="#share-twitter"><div class="social-wrapper twitter"><i class="icon-icomoon-twitter"></i><span>Tweet</span></div></span></span><span><span data-link="#share-pinterest"><span class="social-wrapper pinterest"><i class="icon-icomoon-pinterest"></i><span>Pin</span></span></span></span></span><!----></div><div class="separator is-mobile"></div><!----></div><div><div id="slide3" class="slide is-mobile"><div class="section wrapper-img-big"><h2 class="sub-title is-mobile"><div class="wrapper-counter"><span class="slider-number">3</span><span class="all-sliders">
            /11:
          </span><span class="slider-title">Madam C.J. Walker</span></div></h2><div class="slide-picture-wrapper"><div class="prion-picture"><span class="social-links social-links__over"><span><!----><!----></span><span><span data-link="#share-pinterest"><span class="social-wrapper-over"><i class="icon-icomoon-pinterest"></i><span>Pin</span></span></span></span></span><div class="full-screen-toggle"><i class="icon-sk-fullscreen"></i></div><div class="placeholder"><div class="wrapper"><img src="https://cdn.skim.gs/image/upload/c_fill,f_auto,fl_lossy,q_auto,w_10/v1/dev/wv1kywwdzm0avoysufd7" alt="" class="img-small"><picture><source data-srcset="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_179,q_auto,w_320/rni9esbqquztapb3mkrh" media="(max-width: 320px)"><source data-srcset="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_269,q_auto,w_480/rni9esbqquztapb3mkrh" media="(max-width: 480px)"><source data-srcset="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_430,q_auto,w_768/rni9esbqquztapb3mkrh" media="(max-width: 768px)"><source data-srcset="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_501,q_auto,w_895/rni9esbqquztapb3mkrh" media="(max-width: 1024px)"><source data-srcset="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_382,q_auto,w_682/rni9esbqquztapb3mkrh" media="(min-width: 1025px)"><img src="https://cdn.skim.gs/image/upload/c_fill,f_auto,fl_lossy,q_auto,w_10/v1/dev/wv1kywwdzm0avoysufd7" alt="Archived photo of Madam C.J. Walker" data-src="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_382,q_auto,w_682/rni9esbqquztapb3mkrh" data-pin-description="Hidden Women In History: Madam C.J. Walker was the first female African-American self-made millionaire." data-pin-media="https://cdn.skim.gs/image/upload/ar_1.91,c_fit,f_auto,fl_lossy,h_600,q_auto/rni9esbqquztapb3mkrh" class="lazyload blur-up "></picture></div><!----></div><span class="photo-credit"><span class="caption">
    Image: Michael Ochs Archives/Getty Images
  </span></span></div></div></div><h2 class="sub-title is-desktop"><span class="slider-number">3</span><span class="all-sliders">/11
        <span>:</span></span><span class="slider-title">Madam C.J. Walker</span></h2><span class="social-links social-links__regular"><span><span data-link="#share-facebook"><div class="social-wrapper facebook"><i class="icon-icomoon-facebook2"></i><span>Share</span></div></span><span data-link="#share-twitter"><div class="social-wrapper twitter"><i class="icon-icomoon-twitter"></i><span>Tweet</span></div></span></span><span><span data-link="#share-pinterest"><span class="social-wrapper pinterest"><i class="icon-icomoon-pinterest"></i><span>Pin</span></span></span></span></span><!----></div><div class="separator is-mobile"></div><div id="slide-3-medrec" class="prion-ad-unit is-mobile prion-ad-unit-slide-3"></div></div><div><div id="slide4" class="slide is-mobile"><div class="section wrapper-img-big"><h2 class="sub-title is-mobile"><div class="wrapper-counter"><span class="slider-number">4</span><span class="all-sliders">
            /11:
          </span><span class="slider-title">Bessie Coleman</span></div></h2><div class="slide-picture-wrapper"><div class="prion-picture"><span class="social-links social-links__over"><span><!----><!----></span><span><span data-link="#share-pinterest"><span class="social-wrapper-over"><i class="icon-icomoon-pinterest"></i><span>Pin</span></span></span></span></span><div class="full-screen-toggle"><i class="icon-sk-fullscreen"></i></div><div class="placeholder"><div class="wrapper"><img src="https://cdn.skim.gs/image/upload/c_fill,f_auto,fl_lossy,q_auto,w_10/v1/dev/wv1kywwdzm0avoysufd7" alt="" class="img-small"><picture><source data-srcset="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_179,q_auto,w_320/h81rgpzisypkk83jqt5r" media="(max-width: 320px)"><source data-srcset="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_269,q_auto,w_480/h81rgpzisypkk83jqt5r" media="(max-width: 480px)"><source data-srcset="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_430,q_auto,w_768/h81rgpzisypkk83jqt5r" media="(max-width: 768px)"><source data-srcset="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_501,q_auto,w_895/h81rgpzisypkk83jqt5r" media="(max-width: 1024px)"><source data-srcset="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_382,q_auto,w_682/h81rgpzisypkk83jqt5r" media="(min-width: 1025px)"><img src="https://cdn.skim.gs/image/upload/c_fill,f_auto,fl_lossy,q_auto,w_10/v1/dev/wv1kywwdzm0avoysufd7" alt="Bessie Coleman headshot" data-src="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_382,q_auto,w_682/h81rgpzisypkk83jqt5r" data-pin-description="Hidden Women In History: Bessie Coleman was the first African-American woman to earn an international pilot's license." data-pin-media="https://cdn.skim.gs/image/upload/ar_1.91,c_fit,f_auto,fl_lossy,h_600,q_auto/h81rgpzisypkk83jqt5r" class="lazyload blur-up "></picture></div><!----></div><span class="photo-credit"><span class="caption">
    Image: Fotosearch/Getty Images
  </span></span></div></div></div><h2 class="sub-title is-desktop"><span class="slider-number">4</span><span class="all-sliders">/11
        <span>:</span></span><span class="slider-title">Bessie Coleman</span></h2><span class="social-links social-links__regular"><span><span data-link="#share-facebook"><div class="social-wrapper facebook"><i class="icon-icomoon-facebook2"></i><span>Share</span></div></span><span data-link="#share-twitter"><div class="social-wrapper twitter"><i class="icon-icomoon-twitter"></i><span>Tweet</span></div></span></span><span><span data-link="#share-pinterest"><span class="social-wrapper pinterest"><i class="icon-icomoon-pinterest"></i><span>Pin</span></span></span></span></span><!----></div><div class="separator is-mobile"></div><!----></div><div><div id="slide5" class="slide is-mobile"><div class="section wrapper-img-big"><h2 class="sub-title is-mobile"><div class="wrapper-counter"><span class="slider-number">5</span><span class="all-sliders">
            /11:
          </span><span class="slider-title">Patsy Mink</span></div></h2><div class="slide-picture-wrapper"><div class="prion-picture"><span class="social-links social-links__over"><span><!----><!----></span><span><span data-link="#share-pinterest"><span class="social-wrapper-over"><i class="icon-icomoon-pinterest"></i><span>Pin</span></span></span></span></span><div class="full-screen-toggle"><i class="icon-sk-fullscreen"></i></div><div class="placeholder"><div class="wrapper"><img src="https://cdn.skim.gs/image/upload/c_fill,f_auto,fl_lossy,q_auto,w_10/v1/dev/wv1kywwdzm0avoysufd7" alt="" class="img-small"><picture><source data-srcset="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_179,q_auto,w_320/tbjlfwrvigluvhxaik5l" media="(max-width: 320px)"><source data-srcset="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_269,q_auto,w_480/tbjlfwrvigluvhxaik5l" media="(max-width: 480px)"><source data-srcset="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_430,q_auto,w_768/tbjlfwrvigluvhxaik5l" media="(max-width: 768px)"><source data-srcset="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_501,q_auto,w_895/tbjlfwrvigluvhxaik5l" media="(max-width: 1024px)"><source data-srcset="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_382,q_auto,w_682/tbjlfwrvigluvhxaik5l" media="(min-width: 1025px)"><img src="https://cdn.skim.gs/image/upload/c_fill,f_auto,fl_lossy,q_auto,w_10/v1/dev/wv1kywwdzm0avoysufd7" alt="Screen still of Patsy Mink" data-src="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_382,q_auto,w_682/tbjlfwrvigluvhxaik5l" data-pin-description="Hidden Women In History: Patsy Mink was the first woman of color to be elected to Congress." data-pin-media="https://cdn.skim.gs/image/upload/ar_1.91,c_fit,f_auto,fl_lossy,h_600,q_auto/tbjlfwrvigluvhxaik5l" class="lazyload blur-up "></picture></div><!----></div><span class="photo-credit"><a href="https://www.youtube.com/watch?v=AYpbLCC_2dI" rel="nofollow" target="_blank">
    Image: PublicResourceOrg/Youtube
  </a></span></div></div></div><h2 class="sub-title is-desktop"><span class="slider-number">5</span><span class="all-sliders">/11
        <span>:</span></span><span class="slider-title">Patsy Mink</span></h2><span class="social-links social-links__regular"><span><span data-link="#share-facebook"><div class="social-wrapper facebook"><i class="icon-icomoon-facebook2"></i><span>Share</span></div></span><span data-link="#share-twitter"><div class="social-wrapper twitter"><i class="icon-icomoon-twitter"></i><span>Tweet</span></div></span></span><span><span data-link="#share-pinterest"><span class="social-wrapper pinterest"><i class="icon-icomoon-pinterest"></i><span>Pin</span></span></span></span></span><!----></div><div class="separator is-mobile"></div><!----></div><div><div id="slide6" class="slide is-mobile"><div class="section wrapper-img-big"><h2 class="sub-title is-mobile"><div class="wrapper-counter"><span class="slider-number">6</span><span class="all-sliders">
            /11:
          </span><span class="slider-title">Phillis Wheatley</span></div></h2><div class="slide-picture-wrapper"><div class="prion-picture"><span class="social-links social-links__over"><span><!----><!----></span><span><span data-link="#share-pinterest"><span class="social-wrapper-over"><i class="icon-icomoon-pinterest"></i><span>Pin</span></span></span></span></span><div class="full-screen-toggle"><i class="icon-sk-fullscreen"></i></div><div class="placeholder"><div class="wrapper"><img src="https://cdn.skim.gs/image/upload/c_fill,f_auto,fl_lossy,q_auto,w_10/v1/dev/wv1kywwdzm0avoysufd7" alt="" class="img-small"><picture><source data-srcset="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_179,q_auto,w_320/ufzigiprc7lmsfqdgb1h" media="(max-width: 320px)"><source data-srcset="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_269,q_auto,w_480/ufzigiprc7lmsfqdgb1h" media="(max-width: 480px)"><source data-srcset="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_430,q_auto,w_768/ufzigiprc7lmsfqdgb1h" media="(max-width: 768px)"><source data-srcset="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_501,q_auto,w_895/ufzigiprc7lmsfqdgb1h" media="(max-width: 1024px)"><source data-srcset="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_382,q_auto,w_682/ufzigiprc7lmsfqdgb1h" media="(min-width: 1025px)"><img src="https://cdn.skim.gs/image/upload/c_fill,f_auto,fl_lossy,q_auto,w_10/v1/dev/wv1kywwdzm0avoysufd7" alt="Sketch of Phillis Wheatley" data-src="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_382,q_auto,w_682/ufzigiprc7lmsfqdgb1h" data-pin-description="Hidden Women In History: Phillis Wheatley was the first female African-American poet." data-pin-media="https://cdn.skim.gs/image/upload/ar_1.91,c_fit,f_auto,fl_lossy,h_600,q_auto/ufzigiprc7lmsfqdgb1h" class="lazyload blur-up "></picture></div><!----></div><span class="photo-credit"><span class="caption">
    Image: Stock Montage/Getty Images
  </span></span></div></div></div><h2 class="sub-title is-desktop"><span class="slider-number">6</span><span class="all-sliders">/11
        <span>:</span></span><span class="slider-title">Phillis Wheatley</span></h2><span class="social-links social-links__regular"><span><span data-link="#share-facebook"><div class="social-wrapper facebook"><i class="icon-icomoon-facebook2"></i><span>Share</span></div></span><span data-link="#share-twitter"><div class="social-wrapper twitter"><i class="icon-icomoon-twitter"></i><span>Tweet</span></div></span></span><span><span data-link="#share-pinterest"><span class="social-wrapper pinterest"><i class="icon-icomoon-pinterest"></i><span>Pin</span></span></span></span></span><!----></div><div class="separator is-mobile"></div><div id="slide-6-medrec" class="prion-ad-unit is-mobile prion-ad-unit-slide-6"></div></div><div><div id="slide7" class="slide is-mobile"><div class="section wrapper-img-big"><h2 class="sub-title is-mobile"><div class="wrapper-counter"><span class="slider-number">7</span><span class="all-sliders">
            /11:
          </span><span class="slider-title">Dolores Huerta</span></div></h2><div class="slide-picture-wrapper"><div class="prion-picture"><span class="social-links social-links__over"><span><!----><!----></span><span><span data-link="#share-pinterest"><span class="social-wrapper-over"><i class="icon-icomoon-pinterest"></i><span>Pin</span></span></span></span></span><div class="full-screen-toggle"><i class="icon-sk-fullscreen"></i></div><div class="placeholder"><div class="wrapper"><img src="https://cdn.skim.gs/image/upload/c_fill,f_auto,fl_lossy,q_auto,w_10/v1/dev/wv1kywwdzm0avoysufd7" alt="" class="img-small"><picture><source data-srcset="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_179,q_auto,w_320/kxb7fszt23nlwxyytrga" media="(max-width: 320px)"><source data-srcset="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_269,q_auto,w_480/kxb7fszt23nlwxyytrga" media="(max-width: 480px)"><source data-srcset="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_430,q_auto,w_768/kxb7fszt23nlwxyytrga" media="(max-width: 768px)"><source data-srcset="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_501,q_auto,w_895/kxb7fszt23nlwxyytrga" media="(max-width: 1024px)"><source data-srcset="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_382,q_auto,w_682/kxb7fszt23nlwxyytrga" media="(min-width: 1025px)"><img src="https://cdn.skim.gs/image/upload/c_fill,f_auto,fl_lossy,q_auto,w_10/v1/dev/wv1kywwdzm0avoysufd7" alt="Dolores Huerta giving speech" data-src="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_382,q_auto,w_682/kxb7fszt23nlwxyytrga" data-pin-description="Hidden Women In History: Dolores Huerta created the Agricultural Workers Association and was the co-founder of the United Farm Workers." data-pin-media="https://cdn.skim.gs/image/upload/ar_1.91,c_fit,f_auto,fl_lossy,h_600,q_auto/kxb7fszt23nlwxyytrga" class="lazyload blur-up "></picture></div><!----></div><span class="photo-credit"><span class="caption">
    Image: WENN.com
  </span></span></div></div></div><h2 class="sub-title is-desktop"><span class="slider-number">7</span><span class="all-sliders">/11
        <span>:</span></span><span class="slider-title">Dolores Huerta</span></h2><span class="social-links social-links__regular"><span><span data-link="#share-facebook"><div class="social-wrapper facebook"><i class="icon-icomoon-facebook2"></i><span>Share</span></div></span><span data-link="#share-twitter"><div class="social-wrapper twitter"><i class="icon-icomoon-twitter"></i><span>Tweet</span></div></span></span><span><span data-link="#share-pinterest"><span class="social-wrapper pinterest"><i class="icon-icomoon-pinterest"></i><span>Pin</span></span></span></span></span><!----></div><div class="separator is-mobile"></div><!----></div><div><div id="slide8" class="slide is-mobile"><div class="section wrapper-img-big"><h2 class="sub-title is-mobile"><div class="wrapper-counter"><span class="slider-number">8</span><span class="all-sliders">
            /11:
          </span><span class="slider-title">Ida B. Wells</span></div></h2><div class="slide-picture-wrapper"><div class="prion-picture"><span class="social-links social-links__over"><span><!----><!----></span><span><span data-link="#share-pinterest"><span class="social-wrapper-over"><i class="icon-icomoon-pinterest"></i><span>Pin</span></span></span></span></span><div class="full-screen-toggle"><i class="icon-sk-fullscreen"></i></div><div class="placeholder"><div class="wrapper"><img src="https://cdn.skim.gs/image/upload/c_fill,f_auto,fl_lossy,q_auto,w_10/v1/dev/wv1kywwdzm0avoysufd7" alt="" class="img-small"><picture><source data-srcset="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_179,q_auto,w_320/uodd9qskbs0dtuyykeys" media="(max-width: 320px)"><source data-srcset="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_269,q_auto,w_480/uodd9qskbs0dtuyykeys" media="(max-width: 480px)"><source data-srcset="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_430,q_auto,w_768/uodd9qskbs0dtuyykeys" media="(max-width: 768px)"><source data-srcset="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_501,q_auto,w_895/uodd9qskbs0dtuyykeys" media="(max-width: 1024px)"><source data-srcset="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_382,q_auto,w_682/uodd9qskbs0dtuyykeys" media="(min-width: 1025px)"><img src="https://cdn.skim.gs/image/upload/c_fill,f_auto,fl_lossy,q_auto,w_10/v1/dev/wv1kywwdzm0avoysufd7" alt="Ida B. Wells photo from Chicago History Museum" data-src="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_382,q_auto,w_682/uodd9qskbs0dtuyykeys" data-pin-description="Hidden Women In History: Ida B. Wells is an outspoken activist for the rights of African-Americans." data-pin-media="https://cdn.skim.gs/image/upload/ar_1.91,c_fit,f_auto,fl_lossy,h_600,q_auto/uodd9qskbs0dtuyykeys" class="lazyload blur-up "></picture></div><!----></div><span class="photo-credit"><span class="caption">
    Image: Chicago History Museum/Getty Images
  </span></span></div></div></div><h2 class="sub-title is-desktop"><span class="slider-number">8</span><span class="all-sliders">/11
        <span>:</span></span><span class="slider-title">Ida B. Wells</span></h2><span class="social-links social-links__regular"><span><span data-link="#share-facebook"><div class="social-wrapper facebook"><i class="icon-icomoon-facebook2"></i><span>Share</span></div></span><span data-link="#share-twitter"><div class="social-wrapper twitter"><i class="icon-icomoon-twitter"></i><span>Tweet</span></div></span></span><span><span data-link="#share-pinterest"><span class="social-wrapper pinterest"><i class="icon-icomoon-pinterest"></i><span>Pin</span></span></span></span></span><!----></div><div class="separator is-mobile"></div><!----></div><div><div id="slide9" class="slide is-mobile"><div class="section wrapper-img-big"><h2 class="sub-title is-mobile"><div class="wrapper-counter"><span class="slider-number">9</span><span class="all-sliders">
            /11:
          </span><span class="slider-title">Betty Holberton</span></div></h2><div class="slide-picture-wrapper"><div class="prion-picture"><span class="social-links social-links__over"><span><!----><!----></span><span><span data-link="#share-pinterest"><span class="social-wrapper-over"><i class="icon-icomoon-pinterest"></i><span>Pin</span></span></span></span></span><div class="full-screen-toggle"><i class="icon-sk-fullscreen"></i></div><div class="placeholder"><div class="wrapper"><img src="https://cdn.skim.gs/image/upload/c_fill,f_auto,fl_lossy,q_auto,w_10/v1/dev/wv1kywwdzm0avoysufd7" alt="" class="img-small"><picture><source data-srcset="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_179,q_auto,w_320/x500ow6xlx9mq9ywgqve" media="(max-width: 320px)"><source data-srcset="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_269,q_auto,w_480/x500ow6xlx9mq9ywgqve" media="(max-width: 480px)"><source data-srcset="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_430,q_auto,w_768/x500ow6xlx9mq9ywgqve" media="(max-width: 768px)"><source data-srcset="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_501,q_auto,w_895/x500ow6xlx9mq9ywgqve" media="(max-width: 1024px)"><source data-srcset="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_382,q_auto,w_682/x500ow6xlx9mq9ywgqve" media="(min-width: 1025px)"><img src="https://cdn.skim.gs/image/upload/c_fill,f_auto,fl_lossy,q_auto,w_10/v1/dev/wv1kywwdzm0avoysufd7" alt="Betty Holberton still from YouTube video" data-src="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_382,q_auto,w_682/x500ow6xlx9mq9ywgqve" data-pin-description="Hidden Women In History: Betty Holberton was one of the first programmers of ENIAC." data-pin-media="https://cdn.skim.gs/image/upload/ar_1.91,c_fit,f_auto,fl_lossy,h_600,q_auto/x500ow6xlx9mq9ywgqve" class="lazyload blur-up "></picture></div><!----></div><span class="photo-credit"><a href="https://www.youtube.com/watch?v=4kRITa-AP1g" rel="nofollow" target="_blank">
    Image: Amy Poehler's Smart Girls/Youtube
  </a></span></div></div></div><h2 class="sub-title is-desktop"><span class="slider-number">9</span><span class="all-sliders">/11
        <span>:</span></span><span class="slider-title">Betty Holberton</span></h2><span class="social-links social-links__regular"><span><span data-link="#share-facebook"><div class="social-wrapper facebook"><i class="icon-icomoon-facebook2"></i><span>Share</span></div></span><span data-link="#share-twitter"><div class="social-wrapper twitter"><i class="icon-icomoon-twitter"></i><span>Tweet</span></div></span></span><span><span data-link="#share-pinterest"><span class="social-wrapper pinterest"><i class="icon-icomoon-pinterest"></i><span>Pin</span></span></span></span></span><!----></div><div class="separator is-mobile"></div><div id="slide-9-medrec" class="prion-ad-unit is-mobile prion-ad-unit-slide-9"></div></div><div><div id="slide10" class="slide is-mobile"><div class="section wrapper-img-big"><h2 class="sub-title is-mobile"><div class="wrapper-counter"><span class="slider-number">10</span><span class="all-sliders">
            /11:
          </span><span class="slider-title">Anna May Wong</span></div></h2><div class="slide-picture-wrapper"><div class="prion-picture"><span class="social-links social-links__over"><span><!----><!----></span><span><span data-link="#share-pinterest"><span class="social-wrapper-over"><i class="icon-icomoon-pinterest"></i><span>Pin</span></span></span></span></span><div class="full-screen-toggle"><i class="icon-sk-fullscreen"></i></div><div class="placeholder"><div class="wrapper"><img src="https://cdn.skim.gs/image/upload/c_fill,f_auto,fl_lossy,q_auto,w_10/v1/dev/wv1kywwdzm0avoysufd7" alt="" class="img-small"><picture><source data-srcset="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_179,q_auto,w_320/qpbpreik93wzavwq45dm" media="(max-width: 320px)"><source data-srcset="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_269,q_auto,w_480/qpbpreik93wzavwq45dm" media="(max-width: 480px)"><source data-srcset="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_430,q_auto,w_768/qpbpreik93wzavwq45dm" media="(max-width: 768px)"><source data-srcset="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_501,q_auto,w_895/qpbpreik93wzavwq45dm" media="(max-width: 1024px)"><source data-srcset="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_382,q_auto,w_682/qpbpreik93wzavwq45dm" media="(min-width: 1025px)"><img src="https://cdn.skim.gs/image/upload/c_fill,f_auto,fl_lossy,q_auto,w_10/v1/dev/wv1kywwdzm0avoysufd7" alt="Anna May Wong photo" data-src="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_382,q_auto,w_682/qpbpreik93wzavwq45dm" data-pin-description="Hidden Women In History: Amy May Wong was the first mainstream Chinese-American film star." data-pin-media="https://cdn.skim.gs/image/upload/ar_1.91,c_fit,f_auto,fl_lossy,h_600,q_auto/qpbpreik93wzavwq45dm" class="lazyload blur-up "></picture></div><!----></div><span class="photo-credit"><span class="caption">
    Image: WENN.com
  </span></span></div></div></div><h2 class="sub-title is-desktop"><span class="slider-number">10</span><span class="all-sliders">/11
        <span>:</span></span><span class="slider-title">Anna May Wong</span></h2><span class="social-links social-links__regular"><span><span data-link="#share-facebook"><div class="social-wrapper facebook"><i class="icon-icomoon-facebook2"></i><span>Share</span></div></span><span data-link="#share-twitter"><div class="social-wrapper twitter"><i class="icon-icomoon-twitter"></i><span>Tweet</span></div></span></span><span><span data-link="#share-pinterest"><span class="social-wrapper pinterest"><i class="icon-icomoon-pinterest"></i><span>Pin</span></span></span></span></span><!----></div><div class="separator is-mobile"></div><!----></div><div><div id="slide11" class="slide is-mobile"><div class="section wrapper-img-big"><h2 class="sub-title is-mobile"><div class="wrapper-counter"><span class="slider-number">11</span><span class="all-sliders">
            /11:
          </span><span class="slider-title">Dr. Shirley Jackson</span></div></h2><div class="slide-picture-wrapper"><div class="prion-picture"><span class="social-links social-links__over"><span><!----><!----></span><span><span data-link="#share-pinterest"><span class="social-wrapper-over"><i class="icon-icomoon-pinterest"></i><span>Pin</span></span></span></span></span><div class="full-screen-toggle"><i class="icon-sk-fullscreen"></i></div><div class="placeholder"><div class="wrapper"><img src="https://cdn.skim.gs/image/upload/c_fill,f_auto,fl_lossy,q_auto,w_10/v1/dev/wv1kywwdzm0avoysufd7" alt="" class="img-small"><picture><source data-srcset="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_179,q_auto,w_320/kiewocai2t2rioua6eqx" media="(max-width: 320px)"><source data-srcset="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_269,q_auto,w_480/kiewocai2t2rioua6eqx" media="(max-width: 480px)"><source data-srcset="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_430,q_auto,w_768/kiewocai2t2rioua6eqx" media="(max-width: 768px)"><source data-srcset="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_501,q_auto,w_895/kiewocai2t2rioua6eqx" media="(max-width: 1024px)"><source data-srcset="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_382,q_auto,w_682/kiewocai2t2rioua6eqx" media="(min-width: 1025px)"><img src="https://cdn.skim.gs/image/upload/c_fill,f_auto,fl_lossy,q_auto,w_10/v1/dev/wv1kywwdzm0avoysufd7" alt="Dr. Shirley Jackson still from Edison Tech Center" data-src="https://cdn.skim.gs/image/upload/b_rgb:FFFFFF,bo_1px_solid_rgb:EDEDED,c_pad,f_auto,fl_lossy,h_382,q_auto,w_682/kiewocai2t2rioua6eqx" data-pin-description="Hidden Women In History: Dr. Shirley Jackson worked in advancing the telecommunications field." data-pin-media="https://cdn.skim.gs/image/upload/ar_1.91,c_fit,f_auto,fl_lossy,h_600,q_auto/kiewocai2t2rioua6eqx" class="lazyload blur-up "></picture></div><!----></div><span class="photo-credit"><a href="https://www.youtube.com/watch?v=kT1bUjTfkiQ" rel="nofollow" target="_blank">
    Image: EdisonTechCenter/Youtube
  </a></span></div></div></div><h2 class="sub-title is-desktop"><span class="slider-number">11</span><span class="all-sliders">/11
        <span>:</span></span><span class="slider-title">Dr. Shirley Jackson</span></h2><span class="social-links social-links__regular"><span><span data-link="#share-facebook"><div class="social-wrapper facebook"><i class="icon-icomoon-facebook2"></i><span>Share</span></div></span><span data-link="#share-twitter"><div class="social-wrapper twitter"><i class="icon-icomoon-twitter"></i><span>Tweet</span></div></span></span><span><span data-link="#share-pinterest"><span class="social-wrapper pinterest"><i class="icon-icomoon-pinterest"></i><span>Pin</span></span></span></span></span><!----></div><div class="separator is-mobile"></div><!----></div></div></div><div class="prion-recommendations section main-last-articles"><!----><!----></div><div id="reskin-reskin" class="prion-ad-unit prion-ad-unit-reskin"></div></div></div><div class="sidebar-wrapper"><div class="sidebar"><div id="sidebar-flexrec" class="prion-ad-unit prion-ad-unit-sidebar"></div><div class="sidebar-unit"><div class="sidebar-caption">Follow Us:</div><div class="socials socials--big"><div class="social-buttons-wrapper facebook-link"><a rel="me" href="https://www.facebook.com/sheknows" target="_blank" class="ui-button follow-track facebook-link"><i class="icon-icomoon-facebook"></i><div class="hidden">
        Facebook
      </div><span class="count"><div>
          facebook
        </div></span></a></div><div class="social-buttons-wrapper twitter-link"><a rel="me" href="https://twitter.com/sheknows/" target="_blank" class="ui-button follow-track twitter-link"><i class="icon-icomoon-twitter"></i><div class="hidden">
        Twitter
      </div><span class="count"><div>
          twitter
        </div></span></a></div><div class="social-buttons-wrapper pinterest-link"><a rel="me" href="http://www.pinterest.com/sheknows/" target="_blank" class="ui-button follow-track pinterest-link"><i class="icon-icomoon-pinterest"></i><div class="hidden">
        Pinterest
      </div><span class="count"><div>
          pinterest
        </div></span></a></div><div class="social-buttons-wrapper instagram-link"><a rel="me" href="https://www.instagram.com/sheknows/" target="_blank" class="ui-button follow-track instagram-link"><i class="icon-icomoon-instagram"></i><div class="hidden">
        Instagram
      </div><span class="count"><div>
          instagram
        </div></span></a></div></div></div><div id="zergnet-widget-36377"></div><!----></div></div></div></div></div></div><div class="overlay"></div><footer class="footer"><div class="content"><div class="left"><a href="/" class="footer-logo"><i class="icon-sk-logo-s"></i><i class="icon-sk-logo-k"></i></a><span>SheKnows.com Lifestyles</span><span class="copyright">&copy; Copyright 2003-2018
        SheKnows, LLC. All Rights Reserved.</span></div><nav class="footer-nav"><span><a href="https://pmc.com/privacy-policy/">Privacy Policy</a></span><span><a href="https://pmc.com/terms-of-use/">Terms of Use</a></span></nav></div></footer><div class="nav"><div class="menu-container"><nav><ul class="items"><li class="item"><a href="/video" class="link">
    Video
    <span class="icon-sk-arrow-right"></span></a><ul class="items-sub"></ul></li><li class="item"><a href="/parenting" class="link">
    Parenting
    <span class="expand icon-sk-expand"></span></a><ul class="items-sub"><li class="item"><a href="/parenting/pregnancy" class="link">
    Pregnancy
    <span class="icon-sk-arrow-right"></span></a><ul class="items-sub"></ul></li><li class="item"><a href="/parenting/baby-names" class="link">
    Baby Names
    <span class="icon-sk-arrow-right"></span></a><ul class="items-sub"></ul></li><li class="item"><a href="/parenting/baby" class="link">
    Baby
    <span class="icon-sk-arrow-right"></span></a><ul class="items-sub"></ul></li><li class="item"><a href="/parenting/tips-and-advice" class="link">
    Tips &amp; Advice
    <span class="icon-sk-arrow-right"></span></a><ul class="items-sub"></ul></li><li class="item"><a href="/parenting/preschoolers" class="link">
    Toddler &amp; Preschoolers
    <span class="icon-sk-arrow-right"></span></a><ul class="items-sub"></ul></li><li class="item"><a href="/parenting/k12" class="link">
    K-12
    <span class="icon-sk-arrow-right"></span></a><ul class="items-sub"></ul></li><li class="item"><a href="/parenting/school-and-education" class="link">
    Schools &amp; Education
    <span class="icon-sk-arrow-right"></span></a><ul class="items-sub"></ul></li><li class="item"><a href="/parenting/family-fun" class="link">
    Family Fun
    <span class="icon-sk-arrow-right"></span></a><ul class="items-sub"></ul></li><li class="item"><a href="/parenting/mom-how-tos" class="link">
    How-Tos
    <span class="icon-sk-arrow-right"></span></a><ul class="items-sub"></ul></li></ul></li><li class="item"><a href="/food-and-recipes" class="link">
    Food
    <span class="expand icon-sk-expand"></span></a><ul class="items-sub"><li class="item"><a href="/food-and-recipes/entertaining" class="link">
    Cooking &amp; Entertaining
    <span class="icon-sk-arrow-right"></span></a><ul class="items-sub"></ul></li><li class="item"><a href="/food-and-recipes/quick-and-easy-recipes" class="link">
    Quick &amp; Easy Recipes
    <span class="icon-sk-arrow-right"></span></a><ul class="items-sub"></ul></li><li class="item"><a href="/food-and-recipes/healthy-cooking-and-nutrition" class="link">
    Healthy Recipes
    <span class="icon-sk-arrow-right"></span></a><ul class="items-sub"></ul></li><li class="item"><a href="/food-and-recipes/brunch-recipes" class="link">
    Brunch Recipes
    <span class="icon-sk-arrow-right"></span></a><ul class="items-sub"></ul></li><li class="item"><a href="/food-and-recipes/drink-recipes" class="link">
    Drink Recipes
    <span class="icon-sk-arrow-right"></span></a><ul class="items-sub"></ul></li><li class="item"><a href="/food-and-recipes/dessert-recipes" class="link">
    Dessert Recipes
    <span class="icon-sk-arrow-right"></span></a><ul class="items-sub"></ul></li><li class="item"><a href="/recipes" class="link">
    All Recipes
    <span class="icon-sk-arrow-right"></span></a><ul class="items-sub"></ul></li><li class="item"><a href="/food-and-recipes/kitchen-and-cooking-tips" class="link">
    How-Tos
    <span class="icon-sk-arrow-right"></span></a><ul class="items-sub"></ul></li></ul></li><li class="item"><a href="/entertainment" class="link">
    Entertainment
    <span class="expand icon-sk-expand"></span></a><ul class="items-sub"><li class="item"><a href="/entertainment/movies" class="link">
    Movies
    <span class="icon-sk-arrow-right"></span></a><ul class="items-sub"></ul></li><li class="item"><a href="/entertainment/celebrities" class="link">
    Celebrity Gossip
    <span class="icon-sk-arrow-right"></span></a><ul class="items-sub"></ul></li><li class="item"><a href="/entertainment/television" class="link">
    Television
    <span class="icon-sk-arrow-right"></span></a><ul class="items-sub"></ul></li><li class="item"><a href="/entertainment/books" class="link">
    Books
    <span class="icon-sk-arrow-right"></span></a><ul class="items-sub"></ul></li><li class="item"><a href="/entertainment/music" class="link">
    Music
    <span class="icon-sk-arrow-right"></span></a><ul class="items-sub"></ul></li></ul></li><li class="item"><a href="/beauty-and-style" class="link">
    Beauty &amp; Style
    <span class="expand icon-sk-expand"></span></a><ul class="items-sub"><li class="item"><a href="/beauty-and-style/fashion-and-style" class="link">
    Fashion &amp; Style
    <span class="icon-sk-arrow-right"></span></a><ul class="items-sub"></ul></li><li class="item"><a href="/beauty-and-style/makeup-and-skincare" class="link">
    Makeup
    <span class="icon-sk-arrow-right"></span></a><ul class="items-sub"></ul></li><li class="item"><a href="/beauty-and-style/skincare" class="link">
    Skin Care
    <span class="icon-sk-arrow-right"></span></a><ul class="items-sub"></ul></li><li class="item"><a href="/beauty-and-style/hairstyles-and-haircare" class="link">
    Hair
    <span class="icon-sk-arrow-right"></span></a><ul class="items-sub"></ul></li><li class="item"><a href="/beauty-and-style/makeup-and-skin-care-tips" class="link">
    How-Tos
    <span class="icon-sk-arrow-right"></span></a><ul class="items-sub"></ul></li></ul></li><li class="item"><a href="/love-and-sex" class="link">
    Love
    <span class="expand icon-sk-expand"></span></a><ul class="items-sub"><li class="item"><a href="/love-and-sex/marriage-and-relationships" class="link">
    Relationships
    <span class="icon-sk-arrow-right"></span></a><ul class="items-sub"></ul></li><li class="item"><a href="/love-and-sex/dating" class="link">
    Dating
    <span class="icon-sk-arrow-right"></span></a><ul class="items-sub"></ul></li><li class="item"><a href="/love-and-sex/sex" class="link">
    Sex
    <span class="icon-sk-arrow-right"></span></a><ul class="items-sub"></ul></li><li class="item"><a href="/love-and-sex/weddings" class="link">
    Weddings
    <span class="icon-sk-arrow-right"></span></a><ul class="items-sub"></ul></li><li class="item"><a href="/love-and-sex/relationship-advice" class="link">
    How-Tos
    <span class="icon-sk-arrow-right"></span></a><ul class="items-sub"></ul></li></ul></li><li class="item"><a href="/health-and-wellness" class="link">
    Health
    <span class="expand icon-sk-expand"></span></a><ul class="items-sub"><li class="item"><a href="/health-and-wellness/well-being" class="link">
    Well-being
    <span class="icon-sk-arrow-right"></span></a><ul class="items-sub"></ul></li><li class="item"><a href="/health-and-wellness/diet-and-fitness" class="link">
    Diet
    <span class="icon-sk-arrow-right"></span></a><ul class="items-sub"></ul></li><li class="item"><a href="/health-and-wellness/workouts" class="link">
    Workouts
    <span class="icon-sk-arrow-right"></span></a><ul class="items-sub"></ul></li><li class="item"><a href="/health-and-wellness/childrens-health" class="link">
    Children's Health
    <span class="icon-sk-arrow-right"></span></a><ul class="items-sub"></ul></li><li class="item"><a href="/health-and-wellness/fitness-tips" class="link">
    How-Tos
    <span class="icon-sk-arrow-right"></span></a><ul class="items-sub"></ul></li></ul></li><li class="item"><a href="/living" class="link">
    Living
    <span class="expand icon-sk-expand"></span></a><ul class="items-sub"><li class="item"><a href="/living/travel" class="link">
    Travel
    <span class="icon-sk-arrow-right"></span></a><ul class="items-sub"></ul></li><li class="item"><a href="/living/hobbies-crafts" class="link">
    Crafts
    <span class="icon-sk-arrow-right"></span></a><ul class="items-sub"></ul></li><li class="item"><a href="/living/career-and-money" class="link">
    Careers
    <span class="icon-sk-arrow-right"></span></a><ul class="items-sub"></ul></li><li class="item"><a href="/living/money-and-finance" class="link">
    Finance
    <span class="icon-sk-arrow-right"></span></a><ul class="items-sub"></ul></li><li class="item"><a href="/living/how-tos" class="link">
    How-Tos
    <span class="icon-sk-arrow-right"></span></a><ul class="items-sub"></ul></li></ul></li><li class="item"><a href="/pets-and-animals" class="link">
    Pets
    <span class="icon-sk-arrow-right"></span></a><ul class="items-sub"></ul></li><li class="item"><a href="/home-and-gardening" class="link">
    Home
    <span class="expand icon-sk-expand"></span></a><ul class="items-sub"><li class="item"><a href="/home-and-gardening/decor-and-style" class="link">
    Decor &amp; Style
    <span class="icon-sk-arrow-right"></span></a><ul class="items-sub"></ul></li><li class="item"><a href="/home-and-gardening/remodeling-and-home-improvement" class="link">
    Home Improvement
    <span class="icon-sk-arrow-right"></span></a><ul class="items-sub"></ul></li><li class="item"><a href="/home-and-gardening/organizing-and-cleaning" class="link">
    Organizing
    <span class="icon-sk-arrow-right"></span></a><ul class="items-sub"></ul></li><li class="item"><a href="/home-and-gardening/outdoor-and-gardening" class="link">
    Outdoor Living
    <span class="icon-sk-arrow-right"></span></a><ul class="items-sub"></ul></li><li class="item"><a href="/home-and-gardening/cleaning-and-organizing-tips" class="link">
    How-Tos
    <span class="icon-sk-arrow-right"></span></a><ul class="items-sub"></ul></li></ul></li><li class="item"><a href="/special-series" class="link">
    Special Series
    <span class="icon-sk-arrow-right"></span></a><ul class="items-sub"></ul></li><li class="item"><a href="/featured-program" class="link">
    Featured Partners
    <span class="icon-sk-arrow-right"></span></a><ul class="items-sub"></ul></li><li class="item"><a href="/bestdeals" class="link">
    Best Deals
    <span class="expand icon-sk-expand"></span></a><ul class="items-sub"><li class="item"><a href="/best-reviews" class="link">
    Best Reviews
    <span class="icon-sk-arrow-right"></span></a><ul class="items-sub"></ul></li><li class="item"><a href="/top-fashion" class="link">
    Top Fashion
    <span class="icon-sk-arrow-right"></span></a><ul class="items-sub"></ul></li><li class="item"><a href="/tv-guide" class="link">
    Sheknows TV Guide
    <span class="icon-sk-arrow-right"></span></a><ul class="items-sub"></ul></li></ul></li></ul></nav><div class="nav-footer"><div class="socials socials--big"><div class="social-buttons-wrapper facebook-link navbar"><a rel="me" href="https://www.facebook.com/sheknows" target="_blank" class="ui-button follow-track facebook-link"><i class="icon-icomoon-facebook"></i><div class="hidden">
        Facebook
      </div><span class="count"><div>
          facebook
        </div></span></a></div><div class="social-buttons-wrapper twitter-link navbar"><a rel="me" href="https://twitter.com/sheknows/" target="_blank" class="ui-button follow-track twitter-link"><i class="icon-icomoon-twitter"></i><div class="hidden">
        Twitter
      </div><span class="count"><div>
          twitter
        </div></span></a></div><div class="social-buttons-wrapper pinterest-link navbar"><a rel="me" href="http://www.pinterest.com/sheknows/" target="_blank" class="ui-button follow-track pinterest-link"><i class="icon-icomoon-pinterest"></i><div class="hidden">
        Pinterest
      </div><span class="count"><div>
          pinterest
        </div></span></a></div><div class="social-buttons-wrapper instagram-link navbar"><a rel="me" href="https://www.instagram.com/sheknows/" target="_blank" class="ui-button follow-track instagram-link"><i class="icon-icomoon-instagram"></i><div class="hidden">
        Instagram
      </div><span class="count"><div>
          instagram
        </div></span></a></div></div><div class="text-links"><a href="/mediakit/contact-us">Contact Us</a><a href="/advertise">Advertise</a><a href>AdChoices</a><a href="/mediakit/jobs-and-careers/articles">Careers</a><a href="https://pmc.com/privacy-policy/" rel="nofollow">Privacy Policy</a><a href="https://pmc.com/terms-of-use/" rel="nofollow">Terms of Use</a></div><ul class="items"><li class="item"><a href="/mediakit/articles/813563/the-story-of-sheknows-1" class="link">
    About us
    <span class="icon-sk-arrow-right"></span></a><ul class="items-sub"></ul></li><li class="item"><a class="link">
    SheKnows Family
    <span class="expand icon-sk-expand"></span></a><ul class="items-sub"><li class="item"><a target="_blank" href="http://canada.sheknows.com/" class="link">
    SheKnows Canada
  </a><ul class="items-sub"></ul></li><li class="item"><a target="_blank" href="http://uk.sheknows.com/" class="link">
    SheKnows UK
  </a><ul class="items-sub"></ul></li><li class="item"><a target="_blank" href="http://australia.sheknows.com/" class="link">
    SheKnows Australia
  </a><ul class="items-sub"></ul></li><li class="item"><a target="_blank" href="http://www.blogher.com/" class="link">
    BlogHer
  </a><ul class="items-sub"></ul></li><li class="item"><a target="_blank" href="http://soaps.sheknows.com/" class="link">
    Soaps
  </a><ul class="items-sub"></ul></li><li class="item"><a target="_blank" href="http://stylecaster.com/" class="link">
    StyleCaster
  </a><ul class="items-sub"></ul></li><li class="item"><a target="_blank" href="http://dailymakeover.com/" class="link">
    DailyMakeover
  </a><ul class="items-sub"></ul></li><li class="item"><a target="_blank" href="http://www.drinksmixer.com/" class="link">
    DrinksMixer
  </a><ul class="items-sub"></ul></li></ul></li></ul><div class="copyright"><p>SheKnows Media ‐ Family</p><div itemid="http://www.sheknows.com" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div itemscope="itemscope" itemtype="http://schema.org/Organization"><div itemprop="address" itemscope="itemscope" itemtype="http://schema.org/PostalAddress"><p itemprop="streetAddress">
                14614 North Kierland Boulevard S150
              </p><p><span itemprop="addressLocality">Scottsdale, AZ</span><span itemprop="postalCode">85254</span></p></div><p>
              Phone: <span itemprop="telephone">(480) 237-7100</span></p><p>
              Contact:
              <span itemprop="sameAs"><a href="http://www.sheknowsmedia.com/contact">
                  sheknowsmedia.com
                </a></span></p><p><span>© Copyright </span><span itemprop="foundingDate">2003</span>
              -
              2018
              <span itemprop="legalname">SheKnows, LLC.</span></p><p>All Rights Reserved.</p></div></div></div></div></div></div><div id="hidden-special" class="prion-ad-unit prion-ad-unit-hidden"></div></div></div></div><script type="text/javascript">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</script><script src="/_nuxt/manifest.8d1db7e1359782db5a9c.js" defer></script><script src="/_nuxt/layouts/default.d8a83f1adfe977ba12aa.js" defer></script><script src="/_nuxt/1.85067d45ad404ce1b02a.js" defer></script><script src="/_nuxt/13.971a8a446212e6620c9e.js" defer></script><script src="/_nuxt/11.e52056bbd6b251cc96a6.js" defer></script><script src="/_nuxt/12.44a7884faf7b8131a574.js" defer></script><script src="/_nuxt/14.fe95987d3d1b5111237c.js" defer></script><script src="/_nuxt/vendor.b497132a8503f664d274.js" defer></script><script src="/_nuxt/app.8285effc85cd6584451c.js" defer></script>
</body>
</html>
