<!DOCTYPE html>
<html lang="en-US" >
    <head>
        <meta charset="UTF-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" name="viewport">

        <link rel="amphtml" href="http://www.sheknows.com/health-and-wellness/articles/1131768/wear-red-womens-heart-health/amp" />
                                    <script src="//cdn.optimizely.com/js/3738567612.js"></script>
                    
                    <!-- SiteCatalyst -->
            <script type="text/javascript">
                !function(win,doc){var data={"pageTitle":"A Look at Women\u2019s Heart Health on the 15th Anniversary of National Wear Red Day","levelOne":"Health & Wellness","pageType":"article","articleAge":"evergreen","author":"Elizabeth Yuko","origin_locale":"US","articleActiveDate":"2017-02-03"},cookieName='connect_943c0d37aa95a912b994f26bf2c05b9427856496',campaigns=[];function getCookie(cname){var name=cname+'=',ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i].trim();if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}
return'';}
function getCampaignName(key){var query=win.location.search.substring(1),params=query.split('&');for(var i=0,pair;i<params.length;i++){pair=params[i].split('=');if(pair[0]==key){return pair[1];}}
return false;}
function addSiteEvent(obj,eventName){if(!obj.hasOwnProperty('siteEvent')){obj.siteEvent=[];}
if(obj.siteEvent.indexOf(eventName)===-1){obj.siteEvent.push(eventName);}}
data["loggedInState"]=getCookie(cookieName)?'logged in':'logged out';campaigns.push(getCampaignName('utm_campaign'));campaigns.push(getCampaignName('cid'));for(var i=0;i<campaigns.length;i++){if(campaigns[i]!=''&&!data.hasOwnProperty('campaign')){data.campaign=campaigns[i];addSiteEvent(data,'campaign');}}
win.dataLayer=[data];}(window,document);
            </script>
        

        
            
                            <meta name="description" content="It's been 15 years since National Wear Red Day started raising awareness about heart disease in women. ">
            
                            <meta property="fb:app_id" content="105697356132938" />
                <meta property="fb:pages" content="111589138109" />
                <meta property="twitter:site" content="@sheknows"/>
                <meta name="robots" content="noodp,noydir" />

                <meta property="og:url" content="http://www.sheknows.com/health-and-wellness/articles/1131768/wear-red-womens-heart-health"></meta>
<meta property="og:type" content="article"></meta>
<meta property="og:site_name" content="SheKnows"></meta>
<meta property="og:title" content="Almost 90 percent of women have made heart health changes since the first National Wear Red Day"></meta>
<meta property="og:description" content="It&#039;s been 15 years since National Wear Red Day started raising awareness about heart disease in women."></meta>
<meta property="og:image" content="http://cdn.skim.gs/image/upload/c_fill,w_600/bbpl22saywznm2s9j3hz"></meta>
                <meta property="article:published_time" content="2017-02-03T05:00:00-08:00"></meta>
<meta property="article:modified_time" content="2017-02-02T15:32:03-08:00"></meta>
<meta property="article:author" content="Elizabeth Yuko"></meta>
                <meta property="twitter:card" content="summary_large_image"></meta>
<meta property="twitter:title" content="Almost 90 percent of women have made heart health changes since the first National Wear Red Day"></meta>
<meta property="twitter:description" content="It&#039;s been 15 years since National Wear Red Day started raising awareness about heart disease in women. "></meta>
<meta property="twitter:image" content="http://cdn.skim.gs/image/upload/c_fill,w_600/bbpl22saywznm2s9j3hz"></meta>
                
                                    <meta property="sailthru.date" content="Fri, 03 Feb 2017 05:00:00 -0800"></meta>
<meta property="sailthru.title" content="A Look at Women’s Heart Health on the 15th Anniversary of National Wear Red Day"></meta>
<meta property="sailthru.tags" content="heartattack,heartdisease,women&#039;shealth"></meta>
<meta property="sailthru.content_id" content="sk-1131768"></meta>
<meta property="sailthru.author_name" content="Elizabeth Yuko"></meta>
<meta property="sailthru.author_slug" content="elizabeth-yuko"></meta>
<meta property="sailthru.channel" content="health-and-wellness"></meta>
<meta property="sailthru.channel_name" content="Health &amp; Wellness"></meta>
<meta property="sailthru.image.full" content="http://cdn.skim.gs/image/upload/c_fill,h_236,w_425/bbpl22saywznm2s9j3hz"></meta>
<meta property="sailthru.image.image" content="http://cdn.skim.gs/image/upload/c_fill,h_100,w_100/bbpl22saywznm2s9j3hz"></meta>
<meta property="sailthru.image.newsletter_sponsored" content="http://cdn.skim.gs/image/upload/c_fill,h_300,w_300/bbpl22saywznm2s9j3hz"></meta>
<meta property="sailthru.image.newsletter_secondary" content="http://cdn.skim.gs/image/upload/c_fill,h_135,w_256/bbpl22saywznm2s9j3hz"></meta>
                            
            
        

        <title>A Look at Women’s Heart Health on the 15th Anniversary of National Wear Red Day</title>

        <!-- Stylesheets -->
        <link href='http://fonts.googleapis.com/css?family=Roboto:400,500,700,300|Shadows+Into+Light+Two' rel='stylesheet' type='text/css'>
        <link rel="stylesheet" href="/stylesheets/sk.css?rev=master-1.7.25">
        <link rel="stylesheet" href="/css/print.css" type="text/css" media="print">

        <!--[if (lt IE 10) & (!IEMobile)]>
            <script src="/js/polyfills.js?rev=master-1.7.25"></script>
        <![endif]-->

        <!--[if (IE 9) & (!IEMobile)]>
            <link rel="stylesheet" href="/stylesheets/sk-ie-9.css?rev=master-1.7.25">
        <![endif]-->

        <!--[if (lt IE 9) & (!IEMobile)]>
            <link rel="stylesheet" href="/stylesheets/sk-ie.css?rev=master-1.7.25">
        <![endif]-->

                    <link rel="canonical" href="http://www.sheknows.com/health-and-wellness/articles/1131768/wear-red-womens-heart-health">
        
        
                <link rel="alternate" href="http://uk.sheknows.com" hreflang="en-gb" />
        <link rel="alternate" href="http://australia.sheknows.com" hreflang="en-au" />
        <link rel="alternate" href="http://www.sheknows.com" hreflang="en" />

        
        <script type="text/javascript">
            var dataLayer_SKM = [{"pageDetails":{"channel":"Health & Wellness","subchannel":"_na_","contentPublishedDate":"2017-02-02","contentPublishedMonthYear":"2017-02","contentPublishedTimestamp":"1486078323","contentOriginalPublishedTimestamp":"1486126800","cmsAuthorId":"Elizabeth Yuko","contentAuthorName":"Elizabeth Yuko","contentAuthorType":"Writer","geoTarget":"US","contentArticleTitle":"A Look at Women\u2019s Heart Health on the 15th Anniversary of National Wear Red Day","contentArticleId":"1131768","momentumAuthorId":"_na_","contentCMS":"kitchensink","articleType":"Feature","articleCategories":"Heart attack|Heart disease|Women's health","contentTags":"Heart attack|Heart disease|Women's health","cmsTemplateName":"Article"},"siteSpecific":{"variableGroup1":"Health & Wellness","variableGroup2":"_na_","variableGroup3":"2017-02-03","variableGroup4":"US","variableGroup5":"Elizabeth Yuko"}}];
            var gtmConfig = {"id":"GTM-PQC3JM"};
        </script>

        
                
            
        

        
        
        
        
        
        <!-- Connect Config -->
        <script type="text/javascript">var connect_cfg = {"redirectUri":"http:\/\/www.sheknows.com\/connect\/callback","cookieDomain":".sheknows.com","client_id":"943c0d37aa95a912b994f26bf2c05b9427856496","base_url":"http:\/\/connect.sheknows.com\/"};</script>
        <!-- End Connect Config -->

        <!-- JavaScript Global Config -->
                <script type="text/javascript">
            var skGlobal = {
                startTime: new Date().getTime(),
                connect: connect_cfg,
                cake: {
                    page: null,
                    channel: {"id":"162","user_id":"254745","channel_name":"Health & Wellness","desc_short":"Health and wellness information including aging, stress, women's health, nutrition, sleep, and more at SheKnows.com.\r\n","url_name":"health-and-wellness","channel_image":"http:\/\/cdn.womensunitedonline.com\/channels\/logos\/health.png","parent_id":"1","lft":"644","rght":"685","title":"Health and Fitness, Exercise Tips & More | SheKnows","title_hot":"Health Related News & Fitness Tips | SheKnows","keywords":"health, diet, sleep, stress, healthy\r\n","description":"Get great health information on aging, stress, women's health, nutrition, sleep, and more. Visit our new article section for trending Health and Wellness stories. ","description_hot":"Discover what's hot when it comes to information on your health and well-being. Our article feed covers all the latest and greatest when it comes to health and wellness. ","channel_template_main":"sheknow_main.php","active":"1","forum_id":"404","flag_lp":"1","flags":"0","created":null,"modified":"2014-10-08 14:34:09","flag_carousel_display":"1","ArticlesChannel":{"id":"4511149","article_id":"1131768","channel_id":"162","level":"1","website_id":"1"}},
                    sponsored: 0                },
                dfp: {
                    adWrapper: true,
                    base: "\/8352\/sheknows",
                    relPath: "health-and-wellness",
                    // Path is base + relPath
                    path: "\/8352\/sheknows\/health-and-wellness",
                    disabled: false,
                    pageTargeting: {"ch":"health-and-wellness","match":false,"tag":["heart-attack","heart-disease","women-s-health"],"score2":"klow","score":"high","score1":"shigh","ci":"ART-1131768","site":"sheknows","ct":"articles"}
                },
                jwplayer: {
                    key: "YNJTKqn4gYxcVDrs4fHum1+nBmzTfs5JwnPLwg=="
                },
                ultra: {"url":"http:\/\/ultra.sheknows.com","path":{"new_post":"\/node\/add\/feature","profile_edit":"\/myprofile\/edit","my_content":"\/content"}}
            };
        </script>
        <!-- End JavaScript Global Config -->

        <script>
			
		  (function(a,b,c,d,e){e=a.createElement(b);a=a.getElementsByTagName(b)[0];e.async=1;e.src=c;a.parentNode.insertBefore(e,a)})(document,'script','//comfortablecheese.com/d194672c4e8f41314a3fef289266f7aa952d12fd16c751020025257349842cbf603c3950ede48175b1a2a8cf6bb0b5a852f0a90b0410c031ac0bd0d42df9');
            
		</script>

                        <script>
                    
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    googletag.cmd.push(function () {
                        googletag.pubads().collapseEmptyDivs();
                    });

                    var blogherads = blogherads || {};
                    blogherads.adq = blogherads.adq || [];
                    var bhn = bhn || {};
                    bhn.queue = bhn.queue || [];

                    // Queue Custom Ad Definitions
                    blogherads.adq.push(function () {
                        var slot = blogherads.defineSlot('Top2', 'dfp-slot-leaderboard').addSize([1034, 90]);

                        // Queue it up in the adwrapper lib so we can display it later...
                        bhn.queue.push(function (bhn) {
                            bhn.ad('dfp-slot-leaderboard', 'Top2').defineSlot(slot);
                        });
                    });
                    
                                        // Comscore Settings
                    blogherads.adq.push(function() {
                        var config = {
                            c3: '3940384',
                            options: {}
                        };

                        config.options.url_append = "comscorekw=beauty-and-style";
                        blogherads.setConf('comscore_tracker_extra', config);
                    });
                </script>
                <script src="http://ads.blogherads.com/bh/1/1/1/1968524/header.js"></script>
                <script src="/js/adwrapper.js"></script>
                <script>
                    
                        (function (blogherads, config) {
                            blogherads.adq.push(function () {
                                blogherads.vertical = config.relPath;
                                for (var prop in config.pageTargeting) {
                                    blogherads.setTargeting(prop, config.pageTargeting[prop]);
                                }
                            });
                        })(blogherads, skGlobal.dfp);
                    
                </script>
                            <script
                type="text/javascript"
                data-lf-domain="sheknows.fyre.co"
                src="http://zor.t402.livefyre.com/wjs/v1.0/javascripts/CommentCount.js">
            </script>
            </head>
    
    <body data-appular-app="article" class="page-articles " data-article-id="1131768" >

            <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PQC3JM"
                          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer_SKM',window.gtmConfig.id);</script>
        
        <!-- End Google Tag Manager -->
            <div class="ui-backdrop"></div>

<div data-appular-component="menu-nav" class="ui-menu nav">
    <div class="menu-container">
        <div class="header" data-menu-toggle="nav" >&nbsp;</div>

        <div class="feature">
            <div class="module"><!-- editorial theme -->
</div>
        </div>
        <nav>
                        <ul data-items class="items mobile">
                                <li data-item class="item ">
                                        <a href="/community" class="link" data-primary="data-primary">Community<i class="arrow-right"></i></a>
                                        <ul data-section class="items sub">
                                            </ul>
                </li>
                                <li data-item class="item video-link">
                                        <a href="/video" class="link" data-primary="data-primary">Video<i class="arrow-right"></i></a>
                                        <ul data-section class="items sub">
                                            </ul>
                </li>
                                <li data-item class="item ">
                                        <a href="/parenting" class="link" data-primary="data-primary">Parenting<i data-toggle class="expand"></i></a>
                                        <ul data-section class="items sub">
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/parenting/pregnancy">Pregnancy</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/parenting/baby-names">Baby Names</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/parenting/baby">Baby</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/parenting/parenting-tips-and-humor">Tips &amp; Advice</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/parenting/preschoolers">Toddler &amp; Preschoolers</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/parenting/k12">K-12</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/parenting/school-and-education">Schools &amp; Education</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/parenting/family-fun">Family Fun</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/parenting/mom-how-tos">How-Tos</a>
                        </li>
                                            </ul>
                </li>
                                <li data-item class="item ">
                                        <a href="/food-and-recipes" class="link" data-primary="data-primary">Food<i data-toggle class="expand"></i></a>
                                        <ul data-section class="items sub">
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/food-and-recipes/entertaining">Cooking &amp; Entertaining</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/food-and-recipes/quick-and-easy-recipes">Quick &amp; Easy Recipes</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/food-and-recipes/healthy-cooking-and-nutrition">Healthy Recipes</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/food-and-recipes/brunch-recipes">Brunch Recipes</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/food-and-recipes/drink-recipes">Drink Recipes</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/food-and-recipes/dessert-recipes">Dessert Recipes</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/food-and-recipes/kitchen-and-cooking-tips">How-Tos</a>
                        </li>
                                            </ul>
                </li>
                                <li data-item class="item ">
                                        <a href="/entertainment" class="link" data-primary="data-primary">Entertainment<i data-toggle class="expand"></i></a>
                                        <ul data-section class="items sub">
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/entertainment/movies">Movies</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/entertainment/celebrities">Celebrity Gossip</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/entertainment/television">Television</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/entertainment/books">Books</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/entertainment/music">Music</a>
                        </li>
                                            </ul>
                </li>
                                <li data-item class="item ">
                                        <a href="/beauty-and-style" class="link" data-primary="data-primary">Beauty &amp; Style<i data-toggle class="expand"></i></a>
                                        <ul data-section class="items sub">
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/beauty-and-style/fashion-and-style">Fashion &amp; Style</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/beauty-and-style/makeup-and-skincare">Makeup</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/beauty-and-style/skincare">Skin Care</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/beauty-and-style/hairstyles-and-haircare">Hair</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/beauty-and-style/makeup-and-skin-care-tips">How-Tos</a>
                        </li>
                                            </ul>
                </li>
                                <li data-item class="item ">
                                        <a href="/love-and-sex" class="link" data-primary="data-primary">Love<i data-toggle class="expand"></i></a>
                                        <ul data-section class="items sub">
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/love-and-sex/marriage-and-relationships">Relationships</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/love-and-sex/dating">Dating</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/love-and-sex/sex">Sex</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/love-and-sex/weddings">Weddings</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/love-and-sex/relationship-advice">How Tos</a>
                        </li>
                                            </ul>
                </li>
                                <li data-item class="item ">
                                        <a href="/health-and-wellness" class="link" data-primary="data-primary">Health<i data-toggle class="expand"></i></a>
                                        <ul data-section class="items sub">
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/health-and-wellness/well-being">Well-being</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/health-and-wellness/diet-and-fitness">Diet</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/health-and-wellness/workouts">Workouts</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/health-and-wellness/childrens-health">Children’s Health</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/health-and-wellness/fitness-tips">How-Tos</a>
                        </li>
                                            </ul>
                </li>
                                <li data-item class="item ">
                                        <a href="/living" class="link" data-primary="data-primary">Living<i data-toggle class="expand"></i></a>
                                        <ul data-section class="items sub">
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/living/travel">Travel</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/living/hobbies-crafts">Crafts</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/living/career-and-money">Careers</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/living/money-and-finance">Finance</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/living/how-tos">How-Tos</a>
                        </li>
                                            </ul>
                </li>
                                <li data-item class="item ">
                                        <a href="/pets-and-animals" class="link" data-primary="data-primary">Pets<i class="arrow-right"></i></a>
                                        <ul data-section class="items sub">
                                            </ul>
                </li>
                                <li data-item class="item ">
                                        <a href="/home-and-gardening" class="link" data-primary="data-primary">Home<i data-toggle class="expand"></i></a>
                                        <ul data-section class="items sub">
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/home-and-gardening/decor-and-style">Decor &amp; Style</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/home-and-gardening/remodeling-and-home-improvement">Home Improvement</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/home-and-gardening/organizing-and-cleaning">Organizing</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/home-and-gardening/outdoor-and-gardening">Outdoor Living</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/home-and-gardening/cleaning-and-organizing-tips">How-Tos</a>
                        </li>
                                            </ul>
                </li>
                                <li data-item class="item ">
                                        <a href="/special-series" class="link" data-primary="data-primary">Special Series<i class="arrow-right"></i></a>
                                        <ul data-section class="items sub">
                                            </ul>
                </li>
                                <li data-item class="item ">
                                        <a href="/featured-program" class="link" data-primary="data-primary">Featured Partners<i class="arrow-right"></i></a>
                                        <ul data-section class="items sub">
                                            </ul>
                </li>
                                <li data-item class="item ">
                                        <a href="/bestdeals" class="link" data-primary="data-primary">Best Deals<i data-toggle class="expand"></i></a>
                                        <ul data-section class="items sub">
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/best-reviews">Best Reviews</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/tv-guide">Sheknows TV Guide</a>
                        </li>
                                            </ul>
                </li>
                            </ul>
                        <ul data-items class="items desktop">
                                <li data-item class="item ">
                                        <a href="/community" class="link" data-primary="data-primary">Community<i class="arrow-right"></i></a>
                                        <ul data-section class="items sub">
                                            </ul>
                </li>
                                <li data-item class="item video-link">
                                        <a href="/video" class="link" data-primary="data-primary">Video<i class="arrow-right"></i></a>
                                        <ul data-section class="items sub">
                                            </ul>
                </li>
                                <li data-item class="item ">
                                        <a href="/parenting" class="link" data-primary="data-primary">Parenting<i data-toggle class="expand"></i></a>
                                        <ul data-section class="items sub">
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/parenting/pregnancy">Pregnancy</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/parenting/baby-names">Baby Names</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/parenting/baby">Baby</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/parenting/tips-and-advice">Tips &amp; Advice</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/parenting/preschoolers">Toddler &amp; Preschoolers</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/parenting/k12">K-12</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/parenting/school-and-education">Schools &amp; Education</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/parenting/family-fun">Family Fun</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/parenting/mom-how-tos">How-Tos</a>
                        </li>
                                            </ul>
                </li>
                                <li data-item class="item ">
                                        <a href="/food-and-recipes" class="link" data-primary="data-primary">Food<i data-toggle class="expand"></i></a>
                                        <ul data-section class="items sub">
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/food-and-recipes/entertaining">Cooking &amp; Entertaining</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/food-and-recipes/quick-and-easy-recipes">Quick &amp; Easy Recipes</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/food-and-recipes/healthy-cooking-and-nutrition">Healthy Recipes</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/food-and-recipes/brunch-recipes">Brunch Recipes</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/food-and-recipes/drink-recipes">Drink Recipes</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/food-and-recipes/dessert-recipes">Dessert Recipes</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/recipes">All Recipes</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/food-and-recipes/kitchen-and-cooking-tips">How-Tos</a>
                        </li>
                                            </ul>
                </li>
                                <li data-item class="item ">
                                        <a href="/entertainment" class="link" data-primary="data-primary">Entertainment<i data-toggle class="expand"></i></a>
                                        <ul data-section class="items sub">
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/entertainment/movies">Movies</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/entertainment/celebrities">Celebrity Gossip</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/entertainment/television">Television</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/entertainment/books">Books</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/entertainment/music">Music</a>
                        </li>
                                            </ul>
                </li>
                                <li data-item class="item ">
                                        <a href="/beauty-and-style" class="link" data-primary="data-primary">Beauty &amp; Style<i data-toggle class="expand"></i></a>
                                        <ul data-section class="items sub">
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/beauty-and-style/fashion-and-style">Fashion &amp; Style</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/beauty-and-style/makeup-and-skincare">Makeup</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/beauty-and-style/skincare">Skin Care</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/beauty-and-style/hairstyles-and-haircare">Hair</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/beauty-and-style/makeup-and-skin-care-tips">How-Tos</a>
                        </li>
                                            </ul>
                </li>
                                <li data-item class="item ">
                                        <a href="/love-and-sex" class="link" data-primary="data-primary">Love<i data-toggle class="expand"></i></a>
                                        <ul data-section class="items sub">
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/love-and-sex/marriage-and-relationships">Relationships</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/love-and-sex/dating">Dating</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/love-and-sex/sex">Sex</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/love-and-sex/weddings">Weddings</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/love-and-sex/relationship-advice">How Tos</a>
                        </li>
                                            </ul>
                </li>
                                <li data-item class="item ">
                                        <a href="/health-and-wellness" class="link" data-primary="data-primary">Health<i data-toggle class="expand"></i></a>
                                        <ul data-section class="items sub">
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/health-and-wellness/well-being">Well-being</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/health-and-wellness/diet-and-fitness">Diet</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/health-and-wellness/workouts">Workouts</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/health-and-wellness/childrens-health">Children’s Health</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/health-and-wellness/fitness-tips">How-Tos</a>
                        </li>
                                            </ul>
                </li>
                                <li data-item class="item ">
                                        <a href="/living" class="link" data-primary="data-primary">Living<i data-toggle class="expand"></i></a>
                                        <ul data-section class="items sub">
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/living/travel">Travel</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/living/hobbies-crafts">Crafts</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/living/career-and-money">Careers</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/living/money-and-finance">Finance</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/living/how-tos">How-Tos</a>
                        </li>
                                            </ul>
                </li>
                                <li data-item class="item ">
                                        <a href="/pets-and-animals" class="link" data-primary="data-primary">Pets<i class="arrow-right"></i></a>
                                        <ul data-section class="items sub">
                                            </ul>
                </li>
                                <li data-item class="item ">
                                        <a href="/home-and-gardening" class="link" data-primary="data-primary">Home<i data-toggle class="expand"></i></a>
                                        <ul data-section class="items sub">
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/home-and-gardening/decor-and-style">Decor &amp; Style</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/home-and-gardening/remodeling-and-home-improvement">Home Improvement</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/home-and-gardening/organizing-and-cleaning">Organizing</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/home-and-gardening/outdoor-and-gardening">Outdoor Living</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/home-and-gardening/cleaning-and-organizing-tips">How-Tos</a>
                        </li>
                                            </ul>
                </li>
                                <li data-item class="item ">
                                        <a href="/special-series" class="link" data-primary="data-primary">Special Series<i class="arrow-right"></i></a>
                                        <ul data-section class="items sub">
                                            </ul>
                </li>
                                <li data-item class="item ">
                                        <a href="/featured-program" class="link" data-primary="data-primary">Featured Partners<i class="arrow-right"></i></a>
                                        <ul data-section class="items sub">
                                            </ul>
                </li>
                                <li data-item class="item ">
                                        <a href="/bestdeals" class="link" data-primary="data-primary">Best Deals<i data-toggle class="expand"></i></a>
                                        <ul data-section class="items sub">
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/best-reviews">Best Reviews</a>
                        </li>
                                                <li class="item">
                            <a class="link" data-secondary="data-secondary" href="/tv-guide">Sheknows TV Guide</a>
                        </li>
                                            </ul>
                </li>
                            </ul>
                    </nav>

        <div class="footer">
            <div class="search-container">
                <div class="input-container">
                    <i class="search"></i>
                    <input type="text" placeholder="What would you like to know?" data-search-nav>
                </div>
            </div>

            <div class="social">
                <div class="row">
                                        <a href="https://www.facebook.com/sheknows" rel="me" class="ui-button follow-track facebook" target="_blank" data-track="click" data-track-data="event:social follow,followType:facebook,followLocation:header">
                                            <i class="facebook"></i>
                        <div class="hidden">Facebook</div><span class="count"></span>
                    </a>
                                        <a href="https://twitter.com/sheknows/" class="ui-button follow-track twitter" rel="me" target="_blank" data-track="click" data-track-data="event:social follow,followType:twitter,followLocation:header">
                                            <i class="twitter"></i>
                        <div class="hidden">Twitter</div><span class="count">60k</span>
                    </a>
                                        <a href="http://www.pinterest.com/sheknows/" class="ui-button follow-track pinterest" rel="me" target="_blank" data-track="click" data-track-data="event:social follow,followType:pinterest,followLocation:header">
                                            <i class="pinterest"></i>
                        <div class="hidden">Pinterest</div><span class="count">160k</span>
                    </a>
                    <a href="https://plus.google.com/+Sheknows/" class="ui-button follow-track google-plus" rel="publisher" target="_blank" data-track="click" data-track-data="event:social follow,followType:google-plus,followLocation:header">
                        <i class="google-plus"></i>
                        <div class="hidden">Google Plus</div><span class="count">5.6k</span>
                    </a>
                </div>
            </div>

            <div class="subscribe">
                <a class="link" href="http://link.sheknows.com/join/3b3/sk-newslettersignup">
                    <i class="email"></i>
                    Sign up for our Newsletters
                </a>
            </div>

            <nav class="text-links">
                <a href="/mediakit/contact-us" data-primary="data-primary">Contact Us</a>
                <a href="http://www.sheknowsmedia.com/advertise" data-primary="data-primary">Advertise</a>
                                <a id="_bapw-link" href="#" target="_blank" style="text-decoration:none !important" rel="nofollow"><img id="_bapw-icon" style="border:0 !important;display:inline !important;vertical-align:middle !important;padding-right:5px !important;"/><span style="vertical-align:middle !important">AdChoices</span></a>
                <a href="/mediakit/jobs-and-careers/articles" data-primary="data-primary">Careers</a>
                <a href="/community-guidelines" rel="nofollow" data-primary="data-primary">Community Guidelines</a>
                <a href="/privacy-policy" rel="nofollow" data-primary="data-primary">Privacy Policy</a>
                <a href="/terms-of-use" rel="nofollow" data-primary="data-primary">Terms of Use</a>
            </nav>

            <div class="about-us">
                <a class="link" href="/mediakit/articles/813563/the-story-of-sheknows-1" data-primary="data-primary">
                    About us<i class="arrow-right"></i>
                </a>
            </div>

            
            <nav>
                <ul data-family-items class="items">
                                            <li data-item class="item">
                            <a class="link" data-primary="data-primary">SheKnows Family<i data-toggle class="expand"></i></a>
                            <ul data-section class="items sub">
                                                                    <li class="item">
                                        <a href="http://canada.sheknows.com/" class="link" target="_blank" data-secondary="data-secondary">SheKnows Canada</a>
                                    </li>
                                                                    <li class="item">
                                        <a href="http://uk.sheknows.com/" class="link" target="_blank" data-secondary="data-secondary">SheKnows UK</a>
                                    </li>
                                                                    <li class="item">
                                        <a href="http://australia.sheknows.com/" class="link" target="_blank" data-secondary="data-secondary">SheKnows Australia</a>
                                    </li>
                                                                    <li class="item">
                                        <a href="http://www.blogher.com/" class="link" target="_blank" data-secondary="data-secondary">BlogHer</a>
                                    </li>
                                                                    <li class="item">
                                        <a href="http://soaps.sheknows.com/" class="link" target="_blank" data-secondary="data-secondary">Soaps</a>
                                    </li>
                                                                    <li class="item">
                                        <a href="http://stylecaster.com/" class="link" target="_blank" data-secondary="data-secondary">StyleCaster</a>
                                    </li>
                                                                    <li class="item">
                                        <a href="http://dailymakeover.com/" class="link" target="_blank" data-secondary="data-secondary">DailyMakeover</a>
                                    </li>
                                                                    <li class="item">
                                        <a href="http://www.drinksmixer.com/" class="link" target="_blank" data-secondary="data-secondary">DrinksMixer</a>
                                    </li>
                                                            </ul>
                        </li>
                                    </ul>
            </nav>

            <div class="copyright">
                    <p>SheKnows Media &dash; Beauty and Style</p>

                <div itemid="http://www.sheknows.com" itemscope="" itemtype="http://schema.org/WebPage">
                    <div itemscope="" itemtype="http://schema.org/Organization">
                        <div itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress">
                            <p itemprop="streetAddress">14614 North Kierland Boulevard S150</p>
                            <p><span itemprop="addressLocality">Scottsdale, AZ</span> <span itemprop="postalCode">85254</span></p>
                        </div>
                        <p>Phone: <span itemprop="telephone">(480) 237-7100</span></p>
                        <p>Contact: <span itemprop="sameAs"><a href="http://corporate.sheknows.com/contact">corporate.sheknows.com</a></span></p>
                        <p>&copy; Copyright <span itemprop="foundingDate">2003</span>-2017 <span itemprop="legalname">SheKnows, LLC.</span></p>
                        <p>All Rights Reserved.</p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div data-appular-component="menu-account" class="ui-menu account">
    <div class="menu-container">
        <div data-logged-out class="logged-out">
            <div class="menu">
                <div class="logins">
                    <a data-login="facebook" class="ui-button login facebook" target="_blank">
                        <i class="facebook"></i> Connect with Facebook
                    </a>
                    <a data-login="twitter" class="ui-button login twitter" target="_blank">
                        <i class="twitter"></i> Connect with Twitter
                    </a>
                    <a data-login="googleplus" class="ui-button login google-plus" target="_blank">
                        <i class="google-plus"></i> Connect with Google
                    </a>
                    <a data-login="sheknows" class="ui-button login sheknows" target="_blank">
                        <i class="lockup-s"></i><i class="lockup-k"></i> SheKnows Connect
                    </a>
                </div>
                <ul class="items">
                    <li class="item">
                        <a class="link" href="#" data-register="sheknows">Create an account</a>
                    </li>
                </ul>
            </div>
        </div>
        <div data-logged-in class="logged-in">
            <div class="header" data-name></div>
            <ul class="items">
                <li class="item">
                    <a href="/connect/logout?redirect=http%3A%2F%2Fwww.sheknows.com%2Fhealth-and-wellness%2Farticles%2F1131768%2Fwear-red-womens-heart-health" class="link" data-logout>Sign out</a>
                </li>
            </ul>
        </div>
    </div>
</div>
    <div data-appular-component="header" class="ui-header" data-is-article="true" data-international_homepage="false">
	<div id="header-bar" class="bar clearfix">
		<div class="sections" data-menu-toggle="nav">
			<span class="icon-icomoon-hamburger"></span>
		</div>
					<h1 class="logo"><a href="/"><img src="/images/logo.png" alt=""></a></h1>
				<div class="user">
			<img id="header-user-photo" src="" data-user-photo>
		</div>
    <div class="profile-dropdown" data-profile-dropdown></div>
    <a href="http://ultra.sheknows.com/node/add/feature" class="start-writing-link">Start writing</a>
		<!--<div class="notification-link" data-counts>
			<a href="/"><i class="bell"></i><div class="count" data-new></div></a>
		</div>-->
		<div id="header-sub" class="sub clearfix">
			<ul class="ui-table" data-counts>
				<li class="cell">
					<a href="/video"><span class="link">Video<span class="count" data-video></span></span></a>
				</li>
			</ul>
		</div>
    <div id="header-social-share">

        <div id="header-social-share-bar" class="social-share clearfix">
            <div class="socials">
                <a href="/"><i class="lockup-s"></i><i class="lockup-k"></i></a>
                <button class="ui-button facebook" data-share data-track-platform="facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.sheknows.com%2Fhealth-and-wellness%2Farticles%2F1131768%2Fwear-red-womens-heart-health">
                    <i class="facebook"></i><span class="action facebook-share">Share</span>
                </button>
                <button class="ui-button twitter" data-share data-track-platform="twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.sheknows.com%2Fhealth-and-wellness%2Farticles%2F1131768%2Fwear-red-womens-heart-health&via=sheknows&text=Almost+90+percent+of+women+have+made+heart+health+changes+since+the+first+National+Wear+Red+Day">
                    <i class="twitter"></i><span class="action twitter-share">Tweet</span>
                </button>
                                                                                
                                        <button class="ui-button pinterest" data-share data-track-platform="pinterest" href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sheknows.com%2Fhealth-and-wellness%2Farticles%2F1131768%2Fwear-red-womens-heart-health&media=http%3A%2F%2Fcdn.skim.gs%2Fimage%2Fupload%2Fc_fill%2Cw_600%2Fbbpl22saywznm2s9j3hz&description=Almost+90+percent+of+women+have+made+heart+health+changes+since+the+first+National+Wear+Red+Day">
                        <i class="pinterest"></i><span class="action pinterest-share">Pin</span>
                    </button>
                                <button class="ui-button google-plus" data-share data-track-platform="google-plus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.sheknows.com%2Fhealth-and-wellness%2Farticles%2F1131768%2Fwear-red-womens-heart-health">
                    <i class="google-plus"></i><span class="action google-share">Share</span>
                </button>
                <button data-toggle="more" class="ui-button">
                    <i class="more"></i>
                </button>
            </div>
        </div>
        <div id="header-social-share-more" class="more-socials">
            <div class="header">
                <i class="lockup-s"></i><i class="lockup-k"></i>
                <div class="h3">Share this Story</div>
                <i data-toggle="more" class="close"></i>
            </div>
            <div class="shares-container">
                <div class="buttons">
                    <div class="row">
                        <div class="cell">
                            <button class="ui-button facebook" data-share data-track-platform="facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.sheknows.com%2Fhealth-and-wellness%2Farticles%2F1131768%2Fwear-red-womens-heart-health">
                                <i class="facebook"></i> <span class="action facebook-share">Share</span>
                            </button>
                        </div>
                        <div class="cell">
                            <button class="ui-button twitter" data-share data-track-platform="twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.sheknows.com%2Fhealth-and-wellness%2Farticles%2F1131768%2Fwear-red-womens-heart-health&via=sheknows&text=Almost+90+percent+of+women+have+made+heart+health+changes+since+the+first+National+Wear+Red+Day">
                                <i class="twitter"></i> <span class="action twitter-share">Tweet</span>
                            </button>
                        </div>
                                                                                                                
                                                        <div class="cell">
                                <button class="ui-button pinterest" data-share data-track-platform="pinterest" href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.sheknows.com%2Fhealth-and-wellness%2Farticles%2F1131768%2Fwear-red-womens-heart-health&media=http%3A%2F%2Fcdn.skim.gs%2Fimage%2Fupload%2Fc_fill%2Cw_600%2Fbbpl22saywznm2s9j3hz&description=Almost+90+percent+of+women+have+made+heart+health+changes+since+the+first+National+Wear+Red+Day">
                                    <i class="pinterest"></i> <span class="action pinterest-share">Pin</span>
                                </button>
                            </div>
                                                <div class="cell">
                            <button class="ui-button google-plus" data-share data-track-platform="google-plus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.sheknows.com%2Fhealth-and-wellness%2Farticles%2F1131768%2Fwear-red-womens-heart-health">
                                <i class="google-plus"></i><span class="action google-share">Share</span>
                            </button>
                        </div>
                        <div class="cell stumble-upon ">
                            <button class="ui-button stumble-upon" data-share data-track-platform="stumble-upon" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.sheknows.com%2Fhealth-and-wellness%2Farticles%2F1131768%2Fwear-red-womens-heart-health">
                                <i class="stumbleupon"></i> <span class="action stumble-share">Stumble</span>
                            </button>
                        </div>
                        <div class="cell tumblr">
                            <button class="ui-button tumblr" data-share data-track-platform="tumblr" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.sheknows.com%2Fhealth-and-wellness%2Farticles%2F1131768%2Fwear-red-womens-heart-health&name=A Look at Women’s Heart Health on the 15th Anniversary of National Wear Red Day&description=">
                                <i class="tumblr"></i> <span class="action tumble-share">Share</span>
                            </button>
                        </div>
                    </div>
                </div>
                <div class="copy-container">
                    <div class="copy">
                        <div class="row">
                            <input type="text" value="http://www.sheknows.com/health-and-wellness/articles/1131768/wear-red-womens-heart-health">
                            <div class="cell">
                                <a class="ui-button copied" data-copy data-clipboard-text="http://www.sheknows.com/health-and-wellness/articles/1131768/wear-red-womens-heart-health">
                                    <span class="action"><span class="before copy-share">Copy</span><span class="after">Copied!</span></span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="buttons">
                    <div class="row">
                        <div class="cell">
                            <a class="ui-button" href="mailto:?subject=A Look at Women’s Heart Health on the 15th Anniversary of National Wear Red Day&body=http%3A%2F%2Fwww.sheknows.com%2Fhealth-and-wellness%2Farticles%2F1131768%2Fwear-red-womens-heart-health">
                                <i class="email"></i> <span class="action email-share">Email</span>
                            </a>
                        </div>
                        <div class="cell">
                            <a class="ui-button" data-print>
                                <i class="print"></i> <span class="action print-share">Print</span>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
  </div>
</div>


        <div data-appular-component="search" class="ui-search">
    <div class="inner">
        <i data-close class="close"></i>
        <div class="header">
            <div class="prompt">
                <span class="question">What would you like to know?</span>
                <span class="title">Search results for:</span>
            </div>
            <input id="live-search" data-query type="text" placeholder="Type to search">
        </div>
        <div data-results class="results">
            <div class="items ui-article-list" data-items></div>
            <div class="no-items" data-no-items></div>
        </div>
    </div>
</div>

        <div data-appular-component="main-container" class="ui-main-container">
                            <div id="dfp-slot-reskin" class="ui-ad dfp-slot-reskin" data-dfp-oop-ad-slot="reskin" data-target-name="pos" data-target-value="reskin" data-listen-for-refresh="true"></div>
            
            <div id="main-container-overlay" class="main-container-overlay"></div>

            <div class="ui-page">
                                    <div id="dfp-slot-leaderboard" class="ui-ad dfp-slot-leaderboard"></div>
                    <script>
                        (function (blogherads, bhn) {
                            blogherads.adq.push(function () {
                                var leaderboard = bhn.getSlot('dfp-slot-leaderboard');

                                leaderboard
                                    .setDeviceTargeting(
                                        { pos: ['pinned', 'atf'] },
                                        "(min-width: 728px)"
                                    )
                                    .excludeDevice("(max-width: 728px)")
                                    .display();
                            });
                        })(blogherads, bhn);
                    </script>
                
                                <div class="page-container">
                    <div class="content-container">
                        
    





<div class="ui-article" data-appular-component="article" itemscope itemtype="http://schema.org/Article">

    <div class="ui-article-navigation">
        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a class="label" href="/health-and-wellness" itemprop="url"><span itemprop="title">HEALTH & WELLNESS</span></a>
        </span>
                <div class="next-prev-wrapper">
                            <a href="/health-and-wellness/articles/1131352/food-and-beverage-vaginal-health" class="previous" data-previous-article-nav>
                    <span class="title">
                      <img src="http://cdn.skim.gs/image/upload/c_fill,h_100,w_100,dpr_1.0/xh8zsx1aylwkqofpyxjz" /> 6 Easy-to-Find Food and Beverage Options That Promote Amazing Vaginal Health</span>
                    <span class="previous-story"><i class="arrow-left"></i><span>PREVIOUS STORY</span></span>
                </a>
                                        <a href="/health-and-wellness/articles/1131761/pornhub-sex-ed-site" class="next" data-next-article-nav>
                    <span class="title"> <img src="http://cdn.skim.gs/image/upload/c_fill,h_100,w_100,dpr_1.0/magkzfmzajthxkwzvja3" /> Pornhub Launches New Sex Ed Site</span>
                    <span class="next-story"><span>NEXT STORY</span><i class="arrow-right"></i></span>
                </a>
                    </div>
    </div>

    <h1 itemprop="name">A Look at Women’s Heart Health on the 15th Anniversary of National Wear Red Day</h1>

    <time class="ui-date " datetime="2017-02-03 05:00:00">Feb 03, 2017</time>
                <div class="author" data-author>
            <div class="row">
                <a href="/authors/elizabeth-yuko/articles" class="photo">
                                            <img class="avatar" src="http://cdn.sheknows.com/authors/profile/58346d18ea5b8.jpg" alt="Elizabeth Yuko">
                                    </a>
                <div class="info">
                    <p class="by">
                        by <a class="by-link" href="/authors/elizabeth-yuko/articles" rel="author" itemprop="author">Elizabeth Yuko</a>
                    </p>
                                    </div>
            </div>
                        <div class="bio" data-bio>
                <p>Dr. Elizabeth Yuko is the Health Editor at SheKnows. She is a bioethicist and writer specializing in sexual and reproductive health and the intersection of bioethics and popular culture.  She is an adjunct professor of ethics at Fordham ...</p>
                <div class="links">
                    <a href="/authors/elizabeth-yuko/articles" class="profile-link"><i data-expand class="author"></i> View Profile</a>
                                    </div>
            </div>
                    </div>
                            <div class="featured ui-photo pinterest-overlay">
                                                                <span class="pinterest-box">
                    <span data-pinterest data-media="http://cdn.skim.gs/images/bbpl22saywznm2s9j3hz/wear-red-womens-heart-health" data-desc="Almost 90 percent of women have made heart health changes since the first National Wear Red Day" class="pinterest-icon"></span>
                </span>

                
                <noscript>
                    <img src="http://cdn.skim.gs/images/bbpl22saywznm2s9j3hz/wear-red-womens-heart-health" alt="Almost 90 percent of women have made heart health changes since the first National Wear Red Day">
                </noscript>
                <div data-src="http://cdn.skim.gs/images/c_fill,dpr_{pixel_ratio}.0,h_{height},w_{width}/bbpl22saywznm2s9j3hz/wear-red-womens-heart-health" data-featured-image="" data-alt="Almost 90 percent of women have made heart health changes since the first National Wear Red Day" data-height-ratio="0.5625" data-scale="1"></div>
            </div>
                        <div class="featured-credit">
                Image: Go Red for Women
            </div>
                            <div class="print-content">
        <i class="print"></i>
        Print
    </div>
                <h2>Almost 90 percent of women have made heart health changes since the first National Wear Red Day</h2>
    
    <div class="ui-socials clearfix" id="article-social-shares">
        <button class="ui-button facebook" data-share data-track-platform="facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.sheknows.com%2Fhealth-and-wellness%2Farticles%2F1131768%2Fwear-red-womens-heart-health">
            <i class="facebook"></i><span class="action facebook-share">Share</span>
        </button>
        <button class="ui-button twitter" data-share data-track-platform="twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.sheknows.com%2Fhealth-and-wellness%2Farticles%2F1131768%2Fwear-red-womens-heart-health&via=sheknows&text=Almost+90+percent+of+women+have+made+heart+health+changes+since+the+first+National+Wear+Red+Day">
            <i class="twitter"></i><span class="action twitter-share">Tweet</span>
        </button>
                    <button data-pinterest class="ui-button pinterest" data-desc="Almost 90 percent of women have made heart health changes since the first National Wear Red Day"
                    data-media="http://cdn.skim.gs/image/upload/c_fill,w_750/bbpl22saywznm2s9j3hz"
                    data-url="http://www.sheknows.com/health-and-wellness/articles/1131768/wear-red-womens-heart-health">
                <i class="pinterest"></i><span class="action pinterest-share">Pin</span>
            </button>
                <button class="ui-button google-plus" data-share data-track-platform="google-plus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.sheknows.com%2Fhealth-and-wellness%2Farticles%2F1131768%2Fwear-red-womens-heart-health">
            <i class="google-plus"></i><span class="action google-share">Share</span>
        </button>
        <button class="ui-button tumblr" data-share data-track-platform="tumblr" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.sheknows.com%2Fhealth-and-wellness%2Farticles%2F1131768%2Fwear-red-womens-heart-health&name=A Look at Women’s Heart Health on the 15th Anniversary of National Wear Red Day&description=">
            <i class="tumblr"></i><span class="action tumble-share">Tumble</span>
        </button>
        <div data-social-counters data-sharing-url="http://www.sheknows.com/health-and-wellness/articles/1131768/wear-red-womens-heart-health" data-content-id="1131768" data-content-type="articles" data-client-id="943c0d37aa95a912b994f26bf2c05b9427856496">
            <div class="comment-counter" data-comment-counter>
                <button class="ui-button comment">
                    <i class="speech-bubble"></i><div data-comment-count class="livefyre-commentcount" data-lf-site-id="383590" data-lf-article-id="1131768"></div>
                </button>
            </div>
            <div class="buzz-counter" data-buzz-counter>
                <button class="ui-button buzz" style="margin-top:8px;" >
                    <i class="trending"></i><span class="count" data-buzz-count></span><i class="info"></i>
                    <span class="description">Combined comments & shares on social media</span>
                    <br/>
                </button>
            </div>
        </div>
    </div>
    
    <div class="blurb" itemprop="description">
        
    </div>
    <div class="body" data-article-body>
                <p>It has been 15 years since the first <a href="https://www.goredforwomen.org/get-involved/national-wear-red-day/national-wear-red-day/" target="_blank">National Wear Red Day</a> to raise awareness about heart disease being the No. 1 killer of women. How far have we come since then?</p>
<p>When the initiative first launched in 2003, the American Heart Association and the National Lung, Heart and Blood Institute sought to shine a light on the fact that despite what we see on TV or even hear from some doctors, heart disease isn&rsquo;t just a problem for men.</p>
<p><em><strong>More</strong>: <a href="/health-and-wellness/articles/983025/heart-attack-symptoms-in-women">5 Heart Attack Symptoms in Women That Should Be Talked About More</a></em></p>
<p>So how was it possible for heart disease to kill more women every year than anything else but most people not know about it? Oh, just the deeply ingrained paternalism in medicine. In short, medical research and treatment has always been focused on diagnosing and treating men, not women. As it turns out, many conditions, like heart disease, have different symptoms in men and women, but because the men&rsquo;s symptoms are the more widely known default symptoms, if they don&rsquo;t show up in women, heart conditions are dismissed as a possible problem.</p>
<p>When we think of heart attack symptoms, chest pain, shortness of breath, fatigue and pain in the left arm immediately come to mind. While those certainly can be present during a woman&rsquo;s heart attack, the symptoms <a href="/health-and-wellness/articles/1089639/heart-attack-symptoms-women">tend to be subtler</a>, including indigestion, flu-like symptoms, anxiety, sleep disturbance, extreme fatigue and back, neck or jaw pain.</p>
<p><em><strong>More</strong>: <a href="/health-and-wellness/articles/1089639/heart-attack-symptoms-women">What You Need to Know About Women &amp; Heart Attacks After Carrie Fisher's Death</a></em></p>
<p>The good news is that since <a href="https://www.goredforwomen.org/get-involved/national-wear-red-day/national-wear-red-day/" target="_blank">National Wear Red Day</a> started, tremendous strides have been made, including:</p>
<ul><li>Almost 90 percent of women have made at least one healthy behavior change.</li>
<li>More than one-third of women have lost weight.</li>
<li>More than half of women have increased their exercise.</li>
<li>60 percent of women have improved their diets.</li>
<li>More than 40 percent of women have monitored their cholesterol levels.</li>
<li>One-third of women have developed heart health plans with their doctors.</li>
<li>Women&rsquo;s death caused by heart conditions has decreased by more than 30 percent over the past 10 years.</li>
</ul><p>Despite the progress, there&rsquo;s still a long way to go. <a href="http://honor.americanheart.org/site/TR/GRFW/NAT-GRFWWearRedDay?pg=entry&amp;fr_id=5042" target="_blank">Donations</a> made to Go Red support educational programs to raise awareness of women&rsquo;s risk for heart disease and stroke in addition to funding crucial medical research in the area.</p>
<p><em><strong>More</strong>: <a href="/health-and-wellness/articles/982385/natural-ways-women-can-prevent-heart-disease">Natural Ways Women Can Prevent Heart Disease</a></em></p>
    </div>
    
                <div class="tags clearfix">
            <div class="h1">
                Tagged in
            </div>
            <span class="ui-tags">
                                                                                                                        <a href="/tags/heart-attack" title="heart attack" class="tag" rel="tag">heart attack</a>                                                                                                                         <a href="/tags/heart-disease" title="heart disease" class="tag" rel="tag">heart disease</a>                                                                                                                         <a href="/tags/women-s-health" title="women's health" class="tag" rel="tag">women's health</a>                            </span>
        </div>
        
    
    <div id="zergnet-widget-36378"></div>

    <div data-widget="plista_widget_belowArticle" class="ggnoads"></div>

    
    <a name="comments"></a>
    <div class="h1 comments-header">Comments</div>
    <div class="ui-comments">
        <div id="livefyre-comments" data-appular-component="commenting" data-content-id="66e01946-e996-11e6-856f-0242ac110002" data-collection-meta="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ0eXBlIjoibGl2ZWNvbW1lbnRzIiwiYXJ0aWNsZUlkIjoiNjZlMDE5NDYtZTk5Ni0xMWU2LTg1NmYtMDI0MmFjMTEwMDAyIiwidGl0bGUiOiJBIExvb2sgYXQgV29tZW5cdTIwMTlzIEhlYXJ0IEhlYWx0aCBvbiB0aGUgMTV0aCBBbm5pdmVyc2FyeSBvZiBOYXRpb25hbCBXZWFyIFJlZCBEYXkiLCJ1cmwiOiJodHRwOlwvXC93d3cuc2hla25vd3MuY29tXC9oZWFsdGgtYW5kLXdlbGxuZXNzXC9hcnRpY2xlc1wvMTEzMTc2OFwvd2Vhci1yZWQtd29tZW5zLWhlYXJ0LWhlYWx0aCIsImlzcyI6InVybjpsaXZlZnlyZTpzaGVrbm93cy5meXJlLmNvOnNpdGU9MzgzNTkwIn0.xbO6_va9_oowjQXe7tKeCU08PjnyOTskxaZ0Aqjt6zw" data-collection-checksumm="ad2c9e58e4d14fa2816abca5ae4cf1bd" data-site-id="383590" data-network="sheknows.fyre.co"></div>
    </div>
        <div id="dfp-slot-content-bridge" class="ui-ad dfp-slot-content-bridge" data-dfp-oop-ad-slot="content-bridge" data-target-name="pos" data-target-value="btf,content-bridge" data-show-when-visible="true"></div>
</div>


                    </div>

                    
                                        <div class="rail-container">
                        <div class="ui-right-rail" data-appular-component="right-rail">
                            
                                <div class="ui-follow-social" data-appular-component="follow-social" data-channel="162" data-pin="" data-pin-type="top">
    <div class="module"><div class="h1">Follow Us</div>
<div class="items-container right-rail">
    <div class="item">
        <a href="https://www.facebook.com/sheknows" class="ui-button follow-track facebook" rel="me" target="_blank" data-track-platform="facebook">
            <i class="facebook"></i>
            <div class="hidden">Facebook</div><span class="count"></span>
        </a>
    </div>

    <div class="item">
        <a href="https://twitter.com/sheknows/" class="ui-button follow-track twitter" target="_blank" rel="me" data-track-platform="twitter">
            <i class="twitter"></i>
            <div class="hidden">Twitter</div><span class="count">60k</span>
        </a>
    </div>

    <div class="item">
        <a href="http://www.pinterest.com/sheknows/" class="ui-button follow-track pinterest" target="_blank" rel="me" data-track-platform="pinterest">
            <i class="pinterest"></i>
            <div class="hidden">Pinterest</div><span class="count">160k</span>
        </a>
    </div>

    <div class="item">
        <a href="https://plus.google.com/+Sheknows/" class="ui-button follow-track google-plus" target="_blank" rel="publisher" data-track-platform="google-plus">
            <i class="google-plus"></i>
            <div class="hidden">Google Plus</div><span class="count">5.6k</span>
        </a>
    </div>

    <div class="item">
        <a href="http://www.sheknows.com/articles/whats-new.rss" class="ui-button follow-track" target="_blank">
            <i class="rss"></i>
            <span>RSS</span>
        </a>
    </div>
</div>

<div class="comscore">
        <p>SheKnows Media &dash; Beauty and Style</p>
</div>
</div>
</div>
        <div id="oas_590ef7e445e76_Middle3" class="ui-ad dfp-slot-rail"></div>
    <script>
        (function (bhn) {
            var id = 'oas_590ef7e445e76_Middle3';

            
            blogherads.adq.push(function () {
                var ad = bhn.ad(id, 'Middle3');
                ad.setDeviceTargeting([
                    [{ pos: ['below-article', 'btf'] }, "(min-width: 960px)"]
                ])
                .excludeDevice("(max-width: 959px)")
                .queue();
            });
            

        })(bhn);
    </script>

<div class="module"><div class="ui-slideshow-recent multi-mode">
    <div class="h1">Slideshows</div>
                    <div class="item item-0">
            <a href="/health-and-wellness/slideshow/5819/celebs-shedding-light-on-health-issues">
                <div class="image-container">
                                            <noscript><img src="http://cdn.skim.gs/image/upload/c_fill,h_{height},w_{width},dpr_{pixel_ratio}.0/fsdyh9q7zwz4exzgeqv5" alt=""></noscript><div data-src="http://cdn.skim.gs/image/upload/c_fill,h_{height},w_{width},dpr_{pixel_ratio}.0/fsdyh9q7zwz4exzgeqv5" data-alt="" data-slide-image="" data-quick-load-image="" data-height-ratio="0.56" data-scale="1"></div>
                                        <i class="slideshow"></i>
                    <div class="shadow"></div>
                </div>
                <div class="title-container">
                    <span class="h2">20 Celebs Owning Their Health Issues to Squash the Stigmas</span>
                </div>
            </a>
        </div>
                    <div class="item item-1">
            <a href="/health-and-wellness/slideshow/8201/allergy-hacks-to-help-you-survive-spring">
                <div class="image-container">
                                            <noscript><img src="http://cdn.skim.gs/image/upload/c_fill,h_{height},w_{width},dpr_{pixel_ratio}.0/nslu7mottrgmfhouzo9q" alt=""></noscript><div data-src="http://cdn.skim.gs/image/upload/c_fill,h_{height},w_{width},dpr_{pixel_ratio}.0/nslu7mottrgmfhouzo9q" data-alt="" data-slide-image="" data-quick-load-image="" data-height-ratio="1" data-scale="1"></div>
                                        <i class="slideshow"></i>
                    <div class="shadow"></div>
                </div>
                <div class="title-container">
                    <span class="h2">10 Allergy Hacks to Help You Survive Spring</span>
                </div>
            </a>
        </div>
                    <div class="item item-2">
            <a href="/health-and-wellness/slideshow/5443/celeb-anxiety-quotes">
                <div class="image-container">
                                            <noscript><img src="http://cdn.skim.gs/image/upload/c_fill,h_{height},w_{width},dpr_{pixel_ratio}.0/mxniuqsx6z5oozjxtzzx" alt=""></noscript><div data-src="http://cdn.skim.gs/image/upload/c_fill,h_{height},w_{width},dpr_{pixel_ratio}.0/mxniuqsx6z5oozjxtzzx" data-alt="" data-slide-image="" data-quick-load-image="" data-height-ratio="1" data-scale="1"></div>
                                        <i class="slideshow"></i>
                    <div class="shadow"></div>
                </div>
                <div class="title-container">
                    <span class="h2">Celeb Quotes About What Anxiety and Panic Attacks Really Feel Like</span>
                </div>
            </a>
        </div>
                    <div class="item item-3">
            <a href="/health-and-wellness/slideshow/7979/combat-seasonal-affective-disorder">
                <div class="image-container">
                                            <noscript><img src="http://cdn.skim.gs/image/upload/c_fill,h_{height},w_{width},dpr_{pixel_ratio}.0/eygalrsjnuaw9rcxkztx" alt=""></noscript><div data-src="http://cdn.skim.gs/image/upload/c_fill,h_{height},w_{width},dpr_{pixel_ratio}.0/eygalrsjnuaw9rcxkztx" data-alt="" data-slide-image="" data-quick-load-image="" data-height-ratio="0.56" data-scale="1"></div>
                                        <i class="slideshow"></i>
                    <div class="shadow"></div>
                </div>
                <div class="title-container">
                    <span class="h2">8 Ways to Bounce Back From Seasonal Affective Disorder</span>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="ui-newsletter-channel-sign-up" data-appular-component="newsletter-channel-sign-up">
    <div class="module">                
<div class="daily">
    <i class="flying-envelope"></i>

    <div class="h1">Subscribe <span class="to">to</span></div>

    <h3>SheKnows Daily News</h3>

    <p>The stuff you need to know, crafted just for you.</p>

    <div data-sailthru-form class="sailthru-form">
        <form action="/sailthru" method="post" data-form>
            <input type="text" class="anti-spam" name="anti-spam" data-anti-spam/>
            <input type="hidden" value="SK_Daily" data-id="SK_Daily" name="newsletter_id[]" data-newsletter>
            <input type="hidden" value="SK_SponsorPromos" data-id="SK_SponsorPromos" name="newsletter_id[]" data-newsletter>
            <input type="text" class="email-address" name="email-address" data-email-address placeholder="email@address.com"/>
            <input type="submit" class="submit" data-submit value="Sign Up"/>
        </form>
        <span class="error-message">Please enter a valid email address.</span>
    </div>
</div>
</div>
</div>


<div class="ui-content-flow compact related lazy">
    <div class="h1">Related Articles</div>
    <div class="module"><div class="ui-article-list">
            



    
<article id="post-1133879" class="" >
    <div class="image-container">
        <a href="http://www.sheknows.com/health-and-wellness/articles/1133879/health-care-bill-reaction-memes" class="link">
            <div class="ui-photo">
                                                                                
                    <noscript><img src="http://cdn.skim.gs/image/upload/c_fill,h_{height},w_{width},dpr_{pixel_ratio}.0/lgrvyusutdtmq7vfafrj" alt=""></noscript><div data-src="http://cdn.skim.gs/image/upload/c_fill,h_{height},w_{width},dpr_{pixel_ratio}.0/lgrvyusutdtmq7vfafrj" data-alt="" data-quick-load-image="" data-height-ratio="1" data-scale="1"></div>
                                    
                            </div>
        </a>
    </div>
    <div class="content-wrapper">
        <div class="content">
            <a href="http://www.sheknows.com/health-and-wellness/articles/1133879/health-care-bill-reaction-memes" class="title link">
                How the Internet Is Firing Back at Trump’s Health Care Plan
            </a>
                            <span class="by">
                    by Kristen Fischer 
                </span>
            
                            <div class="meta">
                    <span class="info">
                                                    <time class="ui-date recent" datetime="2017-05-05 12:00:00">1 day ago</time>
                                            </span>
                    <span class="source"></span>
                </div>
            
            
                    </div>
    </div>
</article>


            



    
<article id="post-1133856" class="" >
    <div class="image-container">
        <a href="http://www.sheknows.com/health-and-wellness/articles/1133856/health-care-plan-terrible-news-for-women" class="link">
            <div class="ui-photo">
                                                                                
                    <noscript><img src="http://cdn.skim.gs/image/upload/c_fill,h_{height},w_{width},dpr_{pixel_ratio}.0/nyp0so2ix1xajbplnyg8" alt=""></noscript><div data-src="http://cdn.skim.gs/image/upload/c_fill,h_{height},w_{width},dpr_{pixel_ratio}.0/nyp0so2ix1xajbplnyg8" data-alt="" data-quick-load-image="" data-height-ratio="1" data-scale="1"></div>
                                    
                            </div>
        </a>
    </div>
    <div class="content-wrapper">
        <div class="content">
            <a href="http://www.sheknows.com/health-and-wellness/articles/1133856/health-care-plan-terrible-news-for-women" class="title link">
                Trump's Health Care Plan Has Passed the House — & That's Terrible News for Women
            </a>
                            <span class="by">
                    by Elizabeth Yuko
                </span>
            
                            <div class="meta">
                    <span class="info">
                                                    <time class="ui-date recent" datetime="2017-05-04 13:39:00">2 days ago</time>
                                            </span>
                    <span class="source"></span>
                </div>
            
            
                    </div>
    </div>
</article>


            



    
<article id="post-1133807" class="" >
    <div class="image-container">
        <a href="http://www.sheknows.com/health-and-wellness/articles/1133807/stomach-pain-guide" class="link">
            <div class="ui-photo">
                                                                                
                    <noscript><img src="http://cdn.skim.gs/image/upload/c_fill,h_{height},w_{width},dpr_{pixel_ratio}.0/pjzrog9nwk1cegpdyesb" alt=""></noscript><div data-src="http://cdn.skim.gs/image/upload/c_fill,h_{height},w_{width},dpr_{pixel_ratio}.0/pjzrog9nwk1cegpdyesb" data-alt="" data-quick-load-image="" data-height-ratio="1" data-scale="1"></div>
                                    
                            </div>
        </a>
    </div>
    <div class="content-wrapper">
        <div class="content">
            <a href="http://www.sheknows.com/health-and-wellness/articles/1133807/stomach-pain-guide" class="title link">
                No, You Probably Don't Have a Stomach Ache
            </a>
                            <span class="by">
                    by Elizabeth Yuko
                </span>
            
                            <div class="meta">
                    <span class="info">
                                                    <time class="ui-date recent" datetime="2017-05-03 11:00:00">3 days ago</time>
                                            </span>
                    <span class="source"></span>
                </div>
            
            
                    </div>
    </div>
</article>


    </div></div>
</div>

<div class="ui-popular-today" data-appular-component="popular-today">
    <div class="module">            <div class="h1">Today's Big Stories</div>
        <div class="item todays-big-story">
                                    <a href="/food-and-recipes/articles/1133782/trader-joes-canned-wines" data-track-title="Trader Joe's Debuts Canned Wine Just in Time for Summer" class="feature-img">
                    <noscript><img src="http://cdn.skim.gs/image/upload/c_fill,h_{height},w_{width},dpr_{pixel_ratio}.0/gbjw9zetmophu2mjrbwt" alt="featured"></noscript><div data-src="http://cdn.skim.gs/image/upload/c_fill,h_{height},w_{width},dpr_{pixel_ratio}.0/gbjw9zetmophu2mjrbwt" data-alt="featured" data-featured-image="" data-height-ratio="0.5625" data-scale="1"></div>
                </a>
                <ol>
                    <li>
                        <a href="/food-and-recipes/articles/1133782/trader-joes-canned-wines" data-track-title="Trader Joe's Debuts Canned Wine Just in Time for Summer">
                            Trader Joe's Debuts Canned Wine Just in Time for Summer
                        </a>
                    </li>
                                                    <li>
                        <a href="/parenting/articles/1133777/masturbating-during-labor-story" data-track-title="Why Some Women Are Choosing to Masturbate During Childbirth (Really)">
                            Why Some Women Are Choosing to Masturbate During Childbirth (Really)
                        </a>
                    </li>
                                                    <li>
                        <a href="/entertainment/articles/1133748/real-housewives-shady-best-reunion-moments" data-track-title="Ranking of All the Times the <em>Real Housewives</em> Were Shady Ice Queens">
                            Ranking of All the Times the <em>Real Housewives</em> Were Shady Ice Queens
                        </a>
                    </li>
                            </ol>
    </div>
</div>
</div>
        <div id="oas_590ef7e46db28_Middle3" class="ui-ad dfp-slot-rail" data-pin="" data-pin-type="bottom"></div>
    <script>
        (function (bhn) {
            var id = 'oas_590ef7e46db28_Middle3';

            
            blogherads.adq.push(function () {
                var ad = bhn.ad(id, 'Middle1');
                ad.setTargeting({ pos: ['right-rail-bottom', 'btf'] });
                ad.excludeDevice("(max-width: 959px)");
                ad.queue();
            });
            

        })(bhn);
    </script>

<div class="lazy hot-feed" data-appular-component="content-flow" data-ads="false" data-template="minimal" data-featured="false" data-page="0" data-page-url="/hot">
    <div class="h1">Hot</div>
    <div class="ui-content-flow compact ui-article-list" data-container></div>
</div>

                            
                        </div>
                    </div>
                                        

                    
                                                    <div id="feed-container" class="feed-container">
                                <div data-appular-component="feed">
                                                                            <div data-appular-component="content-flow" data-template="minimal" data-page="0" data-featured="false" data-page-url="/health-and-wellness" data-fire-page-view="true">
                                                                            <div class="h1">New in Health & Wellness</div>
                                        <div class="ui-content-flow ui-article-list" data-container></div>
                                    </div>
                                </div>
                            </div>
                                            
                </div>
            </div>
        </div>

        <div data-appular-component="marketing"></div>

        <div id="utility-modal" class="ui-modal">
            <div class="backdrop" data-backdrop></div>
            <div class="modal" data-modal>
                <div class="dialog" data-dialog>
                    <i class="close" data-event="hide"></i>
                    <div class="content" data-content></div>
                </div>
            </div>
        </div>

        <div id="sk-redesign-tour" class="ui-tour">
            <div class="x" data-close>
                Close <i class="close"></i>
            </div>
            <div class="menu">
                <i class="sketch-arrow"></i>
                <p>
                    The <span>menu</span> button now contains all of the sections of our site.
                </p>
            </div>
            <div class="feed">
                <i class="sketch-arrow-right"></i>
                <p>
                    And you'll see personalized content just for you whenever you click the <span>My Feed</span> <i class="heart"></i>.
                </p>
            </div>
            <div class="changes">
                <i class="sketch-circle"></i>
                <p>
                    SheKnows is making some changes!
                </p>
            </div>
        </div>

        <div class="intro-page" data-appular-component="intro-overlay">
  <div class="intro">
    <div class="intro-header">
      <img src="/images/sk_logo_white.png" alt="">
      <i class="icon-sk-close close intro-close" data-intro-overlay-close></i>
    </div>
    <div class="intro-sell">
      <p class="intro-title">
        <span class="letter letter-0">b</span>
        <span class="letter letter-1">e&nbsp;</span>
        <span class="letter letter-2">h</span>
        <span class="letter letter-3">e</span>
        <span class="letter letter-4">a</span>
        <span class="letter letter-5">r</span>
        <span class="letter letter-6">d</span>
        <span class="letter letter-7">!</span>
      </p>
      <div>
        <p class="intro-text">Welcome to the new SheKnows Community,</p>
        <p class="intro-text">where you can share your stories, ideas</p>
        <p class="intro-text">and CONNECT with millions of women.</p>
        <a href="#" class="action" data-intro-overlay-redirect>Get Started</a>
      </div>
    </div>
  </div>
</div>


        
<!-- Application Scripts -->

<!-- Google New Tag -->
<script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-401908-1']);
            _gaq.push(['_setCustomVar', 1, "Channel", "Health & Wellness", 3]);
                  _gaq.push(['_setCustomVar', 5,  'Author',  'Elizabeth Yuko', 3]);
            _gaq.push(['_setCustomVar', 4, 'Geo Targeting', 'US', 3]);
    _gaq.push(['_setCustomVar', 3, '20170203', 'publishDate', 3]);
            _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

</script>
<!-- End Google New Tag -->



<!-- Appular tag -->
    <script src="/js/build/initialize.js?rev=master-1.7.25"></script>
            <script type="text/javascript">
            require.config({
                urlArgs: 'rev=master-1.7.25'
            });
        </script>
    <!-- End Appular tag -->

<!-- /Application Scripts -->


        <!-- Footer scripts -->
    <script type="text/javascript" src="/js/adobe-dtm-helper.min.js"></script>

<!-- Layout tag -->

<!-- End Layout tag -->



    <!-- Chartbeat -->

    <script type="text/javascript">
        var _sf_async_config = {
            uid:7673,
            domain:"sheknows.com"
        };

                    _sf_async_config.sections = "health and wellness";
        
        
                    _sf_async_config.authors = "Elizabeth Yuko";
        
        if(window.location.pathname.match('/slideshow/[0-9]+/')) {
            _sf_async_config.path = window.location.pathname.match(/^\/[a-z0-9\-]+\/[a-z0-9\-]+(\/list)?\/\d+\/[a-z0-9\-]+/g).pop();
        }
        _sf_async_config.videoType = 'ooyala';

        
            (function() {
                function loadChartbeat() {
                    window._sf_endpt=(new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src',
                            (("https:" == document.location.protocol) ? "https://" : "http://") +
                            "static.chartbeat.com/js/chartbeat.js");
                    document.body.appendChild(e);
                }

                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                        loadChartbeat : function() {
                    oldonload(); loadChartbeat();
                };
            })();
        
    </script>

    <!--  End Chartbeat -->

    
    <!-- Viglink -->
    <script type="text/javascript">
        var vglnk = { key: 'aa92ef784ae899a6ad5ad77ddc823a8c' };

        (function(d, t) {
            var s = d.createElement(t); s.type = 'text/javascript'; s.async = true;
            s.src = '//cdn.viglink.com/api/vglnk.js';
            var r = d.getElementsByTagName(t)[0]; r.parentNode.insertBefore(s, r);
        }(document, 'script'));
    </script>
    <!-- End Viglink -->
    

<!-- /Footer scripts -->


        
                            
                    
<!-- CrazyEgg Heatmap Tracking -->


            <script language="javascript" src="http://icompass.insightexpressai.com/910.js"></script>
    
        <!-- Sailthru Horizon -->
<script type="text/javascript">
    (function() {
        function loadHorizon() {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src = location.protocol + '//ak.sail-horizon.com/horizon/v1.js';
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        }
        loadHorizon();
        var oldOnLoad = window.onload;
        window.onload = function() {
            if (typeof oldOnLoad === 'function') {
                oldOnLoad();
            }
            Sailthru.setup({
                domain: 'horizon.sheknows.com'
            });
        };
    })();
</script>


<!-- tStart Ad Break adserver tag -->
<script type="text/javascript">
ADSPANDABLE_PARAMS = {
     container : ['.body:selector'],
   exclude: ['testpage1','testpage2'],
}
</script>
<script type="text/javascript" src="http://files.adspdbl.com/publishers/sheknows/code.js"></script>
<!-- End Ad Break adserver tag -->


    <!-- Retargeting Pixel -->
    <script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '754209411294316']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
    <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=754209411294316&amp;ev=PixelInitialized" /></noscript>
    <!-- End of retargeting Pixel -->

                <!-- BEGIN PLISTA CODE -->
            <script>
                skGlobal.locale = document.cookie.match(/request-locale=[A-Z]+/);
                if (!!skGlobal.locale && skGlobal.locale.length) {
                    skGlobal.locale = skGlobal.locale[0].split('=').pop();
                }

                if (skGlobal.locale === 'AU') {
                    if (!window.PLISTA || !PLISTA.publickey) {
                        window.PLISTA = {
                            publickey: 'cf44d7842081745db8ba5d5d',
                            item: {
                                objectid: "1131768",
                                title: "A Look at Women’s Heart Health on the 15th Anniversary of National Wear Red Day",
                                text: "",
                                url: "www.sheknows.com//health-and-wellness/articles/1131768/wear-red-womens-heart-health",
                                img: "http://cdn.skim.gs/image/upload/c_fill/bbpl22saywznm2s9j3hz",
                                category: "Health & Wellness",
                                created_at: "1486074286"
                            }
                        };
                    }
                }
            </script>

            
            <script type="text/javascript">
                var plista = document.body.querySelectorAll('[data-widget="plista_widget_belowArticle"]');

                if (skGlobal.locale === 'AU') {
                    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0]; s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js'; s0.parentNode.insertBefore(s,s0)}());
                } else {
                    if (!!plista && plista.length) {
                        plista[0].parentElement.removeChild(plista[0]);
                    }
                }
            </script>
            
            <!--END PLISTA CODE -->
    

                    

        
                    <div id="dfp-slot-adhesion-bottom" class="ui-ad dfp-slot-adhesion-bottom" data-dfp-ad-slot="adhesionBottom" data-target-name="pos" data-target-value="adhesion-mobile" data-pin="instant" data-breakpoint-limit="600" data-pin-timeout="6000"></div>
        
        
                    <script language="javascript" type="text/javascript">
   (function() {
       var zergnet = document.createElement('script');
       zergnet.type = 'text/javascript'; zergnet.async = true;
       zergnet.src = 'http://www.zergnet.com/zerg.js?id=36378';
       var znscr = document.getElementsByTagName('script')[0];
       znscr.parentNode.insertBefore(zergnet, znscr);
   })();
</script>
        
        <script async defer src="http://assets.pinterest.com/js/pinit.js"></script>
        <script async src="//js.searchlinks.com/adtags/GmeG.js"></script>
    </body>
</html>
